• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

SPA112 hinter TC4400 mit USG (UDM)

Diskutiere SPA112 hinter TC4400 mit USG (UDM) im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...

Elementar

Beiträge
36
Reaktionen
1
Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . .
Eingehende Anrufe kommen gar nicht an.
Bei ausgehenden kommt zwar Ton an, wird aber nicht übertragen.

Muss ich in der UDM irgendwelche Ports freischalten?

Sorry, bin IT Laie . .. :)
 

Elementar

Beiträge
36
Reaktionen
1
Achso - ist (noch) ein IPv4 Anschluß (100M)
 
boba

boba

Beiträge
1.048
Reaktionen
204
Wenn du ein IT Laie bist, würde ich dir empfehlen statt des TC4400 Modems und eines Routers oder Telefonadapters, die du nicht in der Lage bist einzurichten, die Telefon Komfort Option für 5 Euro im Monat zu buchen. Dafür erhälst du eine Fritzbox, die automagisch die Telefonie konfiguriert bekommt, und die alles das integriert hat, was du da einzeln angegeben hast. Auch die Funktionalität, die dieser Cisco-Telefonadapter bietet, hätte die Fritzbox integriert. Sie hat sogar eine DECT Basisstation integriert, d.h. du kannst jegliche Mobilteile direkt dort drin registrieren ohne extra Basis.
Allein für den Preis deiner Teile einzeln, und auch die Stromkosten eingerechnet, die die Teile zusammen mehr verbrauchen als die Fritzbox, kannst du die Telefon Komfort Option für mehrere Jahre finanzieren.
 

Elementar

Beiträge
36
Reaktionen
1
Merci.
Nun ist es so, dass ich seit vielen Jahren mit einen Cisco Modem gut gefahren bin und entsprechend Peripherie aufgebaut habe, wie (recht neu) UDM und 3 weiteren APs, die über das Haus verteilt sind. 4 Personen, gelegentlich bis zu 16 Geräte online. Das läuft auch gut.

Nur bekomme ich die Telefonie nicht in den Griff. Stimme zu, dass die Konfiguration des SPA eine Quälerei war, doch an der liegt’s nicht.
Wenn ich beispielsweise entsprechende iOS Apps nehme, habe ich ebenfalls das Problem, dass die Signale, die rausgehen müssen, nicht übertragen werden. Ergo scheint es am Controller bzw. irgendwelchen Ports zu liegen.
Vielleicht kennt sich ja jemand damit (soll heißen Unifi Controller) aus, der er ein ähnliches Problem in den Griff bekommen hat.
 

Elementar

Beiträge
36
Reaktionen
1
Kurzes Update: habe mir eine 7390 gebr. geholt (IP Client) und damit läuft es.
 
  • Gefällt mir
Reaktionen: Torsten1973

Elementar

Beiträge
36
Reaktionen
1
Klar. Über die Werkseinstellungen zurücksetzen (UDM an LAN 1, Laptop o.ä. Via Ethernet an Lan 2 der Fritte )), dann mit dem Assistenten als IP Client anlegen und die Telefoniedaten /user/password/ssl so und so eintragen. Proxy habe ich nicht eingetragen, auch keinen Server.
Wichtig war, dass ich die Telefoneinstellungen für die Nummer (mit Vorwahl) und intern (ohne Vorwahl) und dann nachmals die Vorwahl im Assi angeben musste.
WIchtig ist dann noch der Punkt, dass die Fritte alle 30 Sekunden die Ports zum UDM wieder aktiviert, sonst läuft das nicht.
Ich kann später oder morgen Screenshots posten, sollte es nicht klappen.
Wo hapert es denn bei Dir?
 

Elementar

Beiträge
36
Reaktionen
1
Um dorthin zu kommen, musst Du rechts oben die erweiterte Ansicht einschalten.
 

jadaka23

Beiträge
65
Reaktionen
3
Was hast du denn unter Registrar eingetragen? Danke fürs ne Screenshot und den Hinweis mit der Portweiterleitung, wäre nie drauf gekommen
 

Elementar

Beiträge
36
Reaktionen
1
Und damit hinterher, wenn Du via Lan/Wlan auf die Fritte zugreifen willst, auch rein kommst, musst Du diesen Punkt aktivieren . . .
Bildschirmfoto 2020-04-10 um 22.36.34.png
 

Elementar

Beiträge
36
Reaktionen
1
Registrar kam von Unitymedia und lautet bei mir
sslXY-vz.telefon.unitymedia.de
X, Y und Z sind Zahlen
 

Elementar

Beiträge
36
Reaktionen
1
Im UDM der Fritte ne feste IP zuteilen nicht vergessen. . .
 

jadaka23

Beiträge
65
Reaktionen
3
Aber musstest du auch im Dropdown Menu Unitymedia auswählen oder anderer Anbieter? Unitymedia wurde bei mir nicht angezeigt weil es eine DSL Box ist
 

Elementar

Beiträge
36
Reaktionen
1
Keinen Anbieter dort auswählen, sondern Internet über LAN.
 

Elementar

Beiträge
36
Reaktionen
1
Dann muss der Hersteller wohl was anbieten, was andere so nicht anbieten, sonst würde es ja nicht vermehrt gekauft.
 
Torsten1973

Torsten1973

Beiträge
2.838
Reaktionen
152
Und trotzdem sind dann viele Consumer mit der Einrichtung heillos überfordert...
 
  • Gefällt mir
Reaktionen: Tom_123

Elementar

Beiträge
36
Reaktionen
1
Dem kann ich nicht widersprechen.
Aber eigentlich braucht es nur wieder einen zeitgemäßen Nachfolger des 3208, dann gäb es nicht dieses Theater. Das lief bei mir erst mit AirPort Extreme und Express und danach mit UniFi prima.
 

jadaka23

Beiträge
65
Reaktionen
3
https://de.wikipedia.org/wiki/UDM
https://de.wikipedia.org/wiki/USG

Scheinen ja keine sehr gebräuchlichen Abkürzungen zu sein ...

Alle kaufen immer vermehrter diesen Ubiquity Kram. Und verzichten dann auf den Komfort eines normalen Consumer Routers, wenn sie ein Modem mit nur einem LAN-Port verwenden ...
Also mit UniFi bin ich nicht überfordert, eher mit der Fritz gerade, die ja den Consumer Router darstellt 😂
 

Elementar

Beiträge
36
Reaktionen
1
Ist mir klar, was Du meinst.
Weiter unten steht Internetverbiindung über LAN im selbigen Drop-Menü.
Alternativ lass den Assistenten laufen für die Telefonie.
 
Grinder

Grinder

Beiträge
233
Reaktionen
36
Ich nehme da immer "anderer Anbieter".
 

Elementar

Beiträge
36
Reaktionen
1
Wie schon gesagt: ich bin ja nicht der Freak, aber ich würde die Fritte auf Werkseinstellungen setzen und ein Firmware Upgrade machen, sonst kann ich Dir ggf. Nicht helfen. Zudem gehe ich davon aus, dass Du ein separates Modem hast und die Fritte hinter dem USG oder UDM betreibst, oder?
 

jadaka23

Beiträge
65
Reaktionen
3
Wie schon gesagt: ich bin ja nicht der Freak, aber ich würde die Fritte auf Werkseinstellungen setzen und ein Firmware Upgrade machen, sonst kann ich Dir ggf. Nicht helfen. Zudem gehe ich davon aus, dass Du ein separates Modem hast und die Fritte hinter dem USG oder UDM betreibst, oder?
genauso ist es. Die Fritz ist schon als IP Client konfiguriert, hab ein tc4400 als Modem und die UDM Pro. Hier das Dropdown Menu, die Fritz hat auch schon die neueste Version installiert
 

Anhänge

Thema:

SPA112 hinter TC4400 mit USG (UDM)

SPA112 hinter TC4400 mit USG (UDM) - Ähnliche Themen

  • Cisco SPA112 - Eingehende Rufnummer unterdrückt

    Cisco SPA112 - Eingehende Rufnummer unterdrückt: Hallo zusammen, ich habe diese Woche mein eigenes TC4400 an einem Dual-Stack Anschluss in Hessen in Betrieb genommen und somit die Vodafone...
  • Unitymedia STUN-Server

    Unitymedia STUN-Server: Hallo zusammen, ich nutze pfSense in Kombination mit einem SPA112 und wollte mal fragen, welchen STUN-Server ihr i. d. R. bei euch verwendet...
  • Alternative zu SPA112 Telefon Adapter

    Alternative zu SPA112 Telefon Adapter: Hallo. Trotz Hilfe hier https://www.unitymediaforum.de/viewtopic.php?f=53&t=36875 im Forum konnte ich den Cisco SPA112 Telefon Adapter nicht zum...
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • Ähnliche Themen
  • Cisco SPA112 - Eingehende Rufnummer unterdrückt

    Cisco SPA112 - Eingehende Rufnummer unterdrückt: Hallo zusammen, ich habe diese Woche mein eigenes TC4400 an einem Dual-Stack Anschluss in Hessen in Betrieb genommen und somit die Vodafone...
  • Unitymedia STUN-Server

    Unitymedia STUN-Server: Hallo zusammen, ich nutze pfSense in Kombination mit einem SPA112 und wollte mal fragen, welchen STUN-Server ihr i. d. R. bei euch verwendet...
  • Alternative zu SPA112 Telefon Adapter

    Alternative zu SPA112 Telefon Adapter: Hallo. Trotz Hilfe hier https://www.unitymediaforum.de/viewtopic.php?f=53&t=36875 im Forum konnte ich den Cisco SPA112 Telefon Adapter nicht zum...
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...