• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

probleme mit verbindung nach TC4400 neustart

Diskutiere probleme mit verbindung nach TC4400 neustart im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Hallo gestern habe ich bemerkt, dass wir mit unserer Leitung massive probleme bekommen, sobald wir unser Modem (TC4400) neustarten. Angefangen...

floh667

Beiträge
41
Reaktionen
0
Hallo

gestern habe ich bemerkt, dass wir mit unserer Leitung massive probleme bekommen, sobald wir unser Modem (TC4400) neustarten. Angefangen hat es wie gesagt gestern (keine Ahnung ob das problem schon länger besteht, da das Modem zuvor Wochenlang durchlief).

Die probleme äußern sich in massiven Paketverlusten und nicht messbaren down- und upload-Geschwindigkeiten. Ich hatte gestern diesbezüglich bereits bei der hotline angerufen, da wir zuerst dachten es könne sich ja um eine Störung bei Unity/vodafone handeln. Die nette Dame prüfte unser Modem, sagte die upstream werte seien Grenzwertig und leitete unseren fall an die fernwartungs-techniker weiter.
im Laufe des Abends bzw. mehr der Nacht kam die leitung dann seltsamer Weise langsam zur Ruhe. gegen 17 Uhr fing das problem durch den Neustart an, gegen 2 Uhr nachts hatten wir ~200mbit wieder verfügbar und kaum noch Paketverluste. Dies bestätigte zuerst meinen Verdacht, dass die eine Störung hatten.

heute jedoch haben wir das Modem erneut neugestartet um zu testen, ob sich alles beruhigt hat und nach einem neustart alles normal weiter läuft. Aber Pustekuchen. Erneut massiver Paketverlust und keine messbaren Werte durch speedtests möglich.

hier die software version des Modems sowie diverse Werte
 

Anhänge

rv112

Beiträge
4.059
Reaktionen
107
Die Probleme treten erst auf wenn das Modem neugestartet wird, oder wie? Was hängt hinter dem Modem für Hardware?
 

floh667

Beiträge
41
Reaktionen
0
genau, wenn das modem neu gestartet wurde, verhält es sich so.
Hinter dem Modem hängt eine Sonicwall TZ300 und ein cisco 24port gbit switch. Aber die sind dafür nicht verantwortlich, da ich das gesamte LAN Equipment bereits überbrückt habe, indem ich einen PC direkt an das Modem gehängt hatte mit gleichem Resultat.

Ich hab jetzt gelesen, dass Vodafone nur TC4400 modems aktiviert, welche eine firmware version mit SR70.12.41 oder neuer haben. Unser bisheriges TC4400 hat die version SR70.12.20 (siehe screenshot oben). Könnte das dafür verantwortlich sein? Unser Modem wurde seit der unitymedia übernahme nicht mehr neugestartet. Könnte Vodafone da also irgendwelche Parameter geändert haben, was unser modem sozusagen nicht mitbekommen hat dadurch, dass es die ganze zeit eingeloggt war, doch im Zuge des gestrigen bzw. heutigen neustarts zu Problemen führt?

Wir haben ein Ersatz TC4400 welches eine neuere firmware version laufen hat. Unser Plan war es, dieses neue Modem nun mal provisionieren zu lassen und das alte austragen zu lassen. Und dann schauen, ob das neue Modem nach in Betriebnahme problemlos seine Arbeit aufnimmt mit optimaler Verbindung.
 

y0r

Beiträge
296
Reaktionen
5
--- 149.172.xxx.xxx ping statistics ---
257 packets transmitted, 167 received, 35% packet loss, time 257806ms
rtt min/avg/max/mdev = 14.221/34.295/137.232/16.825 ms

35% Paketloss ist halt schon seltsam. Wirklich schlecht sehen die Modemwerte doch nicht aus, oder?
 

Anhänge

rv112

Beiträge
4.059
Reaktionen
107
Problem ist dass man den US SNR nicht sieht. Liegt im Segment Ingress vor (wie teilweise auch bei mir) komme ich auf 60-70% Packetloss mit top Modemwerten.
Selbst wenn VDF etwas geändert hat, dann würde das Modem gar nicht mehr gehen und nicht nur ein bisschen.
Mir ist auch nichts bekannt, dass nur noch eine bestimmte FW provisioniert wird. Zumindest nicht im Unitymediagebiet.

Bei Dir sind jedoch die Unkorrigierbaren auf dem OFDM grenzwertig hoch. Ich vermute eher sogar hier das Problem. Da sollte ein Techniker ran.
 

y0r

Beiträge
296
Reaktionen
5
Also abwarten bis die CableMax Ende März durch ist und dann nochmals neustarten oder weiter eine Störung melden?
Es scheint sich mal wieder gefangen zu haben.

--- Bla ping statistics ---
121 packets transmitted, 121 received, 0% packet loss, time 120180ms
rtt min/avg/max/mdev = 13.883/19.124/127.541/12.893 ms
 

rv112

Beiträge
4.059
Reaktionen
107
Ja, so würde ich vorgehen, nachdem man ja mit offenem Auftrag keine Störung melden kann (selten dämlich).
 

floh667

Beiträge
41
Reaktionen
0
Vodafone hat eben angerufen und uns einen techniker zur Seite gestellt, der für uns kostenlos sei. Da sag ich natürlich nicht nein und habe ihn für Dienstag herbeordert. Mal sehen was das gibt
 

floh667

Beiträge
41
Reaktionen
0
Update zu unserer Problematik

Der Vodafone techniker war vorhin da und hat festgestellt, dass der Pegel für den upstream (wenn ichs richtig verstanden hab) nicht mehr gut war, wodurch das Modem sinnbildlich im 6. gang einen berg hoch musste um sich mit dem vodafone netz zu harmonisieren oder zu verbinden.
Er hat da nun alles neu eignestellt und siehe da, nach neustart des Modems kein Paketverlust mehr. Es hat nun sofort nach verbindung zum Netz seine volle leistungskapazität.
Hier noch die neuen Werte
 

Anhänge

Thema:

probleme mit verbindung nach TC4400 neustart

probleme mit verbindung nach TC4400 neustart - Ähnliche Themen

  • Wiederkehrende Probleme mit Internetverbindung über Connect Box

    Wiederkehrende Probleme mit Internetverbindung über Connect Box: Hi Super, dass ich hier die Möglichkeit habe, meine Probleme zu schildern und Hilfe zu erhalten. Die Mitarbeiter an der Hotline konnten mir nicht...
  • Verbindungsprobleme mit der Ps4

    Verbindungsprobleme mit der Ps4: Hallo hoffe Hier kann mir jemand evtl helfen. Ich habe bei mir zuhause eine 250k Leitung gebucht,kommen auch an. Mein Problem ist das ich sobald...
  • Verbindungsprobleme in Verbindung mit Counter Strike Global Offensive

    Verbindungsprobleme in Verbindung mit Counter Strike Global Offensive: Hallo Leute, ich quäle mich schon seit längerer Zeit mit einem Problem rum. Ich habe einen 2play COMFORT 120 Unitymedia Internetanschluss mit der...
  • Probleme Internetverbindung mit Horizon?

    Probleme Internetverbindung mit Horizon?: Hallo Leute :winken: , wir sind Kunden bei UM und haben die Horizon-Box. Seitdem habe ich manchmal Probleme mit dem Internet am PC, das Handy...
  • Playstation 4 Verbindungsprobleme mit dem TC 7200?

    Playstation 4 Verbindungsprobleme mit dem TC 7200?: Hallo, ich habe folgendes Problem: Besitze Horizon 3Play 125000kbit/s TC7200 PS4 Windows PC Laut Speedtests erreicht mein PC (LAN Kabel an...
  • Playstation 4 Verbindungsprobleme mit dem TC 7200? - Ähnliche Themen

  • Wiederkehrende Probleme mit Internetverbindung über Connect Box

    Wiederkehrende Probleme mit Internetverbindung über Connect Box: Hi Super, dass ich hier die Möglichkeit habe, meine Probleme zu schildern und Hilfe zu erhalten. Die Mitarbeiter an der Hotline konnten mir nicht...
  • Verbindungsprobleme mit der Ps4

    Verbindungsprobleme mit der Ps4: Hallo hoffe Hier kann mir jemand evtl helfen. Ich habe bei mir zuhause eine 250k Leitung gebucht,kommen auch an. Mein Problem ist das ich sobald...
  • Verbindungsprobleme in Verbindung mit Counter Strike Global Offensive

    Verbindungsprobleme in Verbindung mit Counter Strike Global Offensive: Hallo Leute, ich quäle mich schon seit längerer Zeit mit einem Problem rum. Ich habe einen 2play COMFORT 120 Unitymedia Internetanschluss mit der...
  • Probleme Internetverbindung mit Horizon?

    Probleme Internetverbindung mit Horizon?: Hallo Leute :winken: , wir sind Kunden bei UM und haben die Horizon-Box. Seitdem habe ich manchmal Probleme mit dem Internet am PC, das Handy...
  • Playstation 4 Verbindungsprobleme mit dem TC 7200?

    Playstation 4 Verbindungsprobleme mit dem TC 7200?: Hallo, ich habe folgendes Problem: Besitze Horizon 3Play 125000kbit/s TC7200 PS4 Windows PC Laut Speedtests erreicht mein PC (LAN Kabel an...