• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Probleme bei Provisionierung von TC4400 + Fritz!Box 7590

Diskutiere Probleme bei Provisionierung von TC4400 + Fritz!Box 7590 im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Hallo zusammen, ich hoffe mir kann jemand bei folgendem Problem weiterhelfen: Ich habe vor ein paar Monaten wegen Umzug zu Unitymedia (BW)...

WastedYouth

Beiträge
2
Reaktionen
0
Hallo zusammen,

ich hoffe mir kann jemand bei folgendem Problem weiterhelfen: Ich habe vor ein paar Monaten wegen Umzug zu Unitymedia (BW) gewechselt und möchte gerne weiterhin meine Fritz!Box 7590 + Fritz!Fon C6 betreiben. Da Bridge-Mode bei der Vodafone Station bekanntermaßen leider nicht möglich ist, hatte ich nun ein eigenes Kabelmodem als Lösung für mich identifiziert und mir das TC4400 bestellt.

Gestern Abend habe ich telefonisch die Provisionierung des TC4400 beauftragt und auch kurz darauf die neue MAC Adresse im Kundencenter gesehen. TC4400 etwas später angeschlossen und Fritz!Box anschließend mit Einrichtungsassistent auf Unitymedia eingestellt - kein Internet laut Fritz!Box. Neustart und Werkseinstellungen bei beiden Geräten haben nichts bewirkt, also habe ich den Kabelanschluss des TC4400 getrennt und bin via Laptop auf die Benutzeroberfläche... config file: „in progress“ und IPv4: 0.0.0.0. Die Fritz!Box Analyse sagt, dass kurzzeitig (wenige Sekunden) eine Internetverbindung da war und dann abgebrochen ist - „DHCPv4 lease time out“ und „DHCPv4 no answer on DISCOVER“. Die alte Vodafone Station funktionierte auch nicht mehr.

Mir ist aufgefallen, dass diese kurzzeitige Herstellung der Internetverbindung und anschließende Unterbrechung bei jedem Neustart des Modems erfolgt. Für diese paar Sekunden erhält das TC4400 auch eine IPv4 (konnte ich noch sehen, bevor der Zugriff auf die Benutzeroberfläche nach Anschließen des Kabels gesperrt wurde). Die Hotline hat mir bei 3 weiteren Anrufen immer wieder gesagt, dass die Provisionierung passt und von Unitymedia Seite alles läuft. Zwischendurch waren fälschlicherweise sowohl die alte Vodafone Station als auch das TC4400 im Kundenkonto eingetragen, was dann aber korrigiert wurde und auch nichts bewirkt hat.

Wie der Zufall so will hat sich heute mein Laptop-Ladegerät verabschiedet und nun habe ich erstmal keine Möglichkeit mehr auf die Benutzeroberfläche des TC4400 zukommen. Deshalb habe ich ein letztes Mal den Support kontaktiert und vorübergehend die alte Vodafone Station wieder aktivieren lassen - lief nach wenigen Minuten problemlos.

Hat jemand eine Vermutung, was das Problem ist? Wie sollte ich bei meinem nächsten Versuch, das Setup zum Laufen zu bringen, vorgehen?
Ich habe leider nur sehr rudimentäre Kenntnisse auf diesem Gebiet und bin für jede Hilfe dankbar.

Gruß
Dominik
 
Andreas1969

Andreas1969

Beiträge
17.416
Reaktionen
382
Du hättest die Fritzbox nur korrekt für den DS-Lite Betrieb konfigurieren müssen.
 

WastedYouth

Beiträge
2
Reaktionen
0
Würdest du mir auch verraten, welche Einstellungen ich dafür vornehmen muss?
 
Torsten1973

Torsten1973

Beiträge
2.950
Reaktionen
174
Im Bereich IPv6 natives IPv6 und darunter IPv4 über DS lite herstellen.
 
boba

boba

Beiträge
1.273
Reaktionen
348
Für den Preis des TC4400 (ca. 175 Euro inkl. Versand) hättest 3 Jahre lang Telefon Komfort buchen können und hättest dafür eine Fritzbox 6591 gestellt bekommen, die von den Features her praktisch identisch zu deiner jetzigen 7590 ist. Eine für DSL vorgesehene Fritzbox an einen Kabelanschluss flanschen ist nicht die technisch beste und kostengünstigste Lösung. Es ist auch ein zusätzlicher Verbraucher von ca. 12 Watt, was monatlich auf ca. 2,50 Euro Stromkosten kommt. Das bringt dich auf 6 Jahre bis zum break even im Vergleich zum Kauf, und du hättest außerdem 0 Probleme bei der Einrichtung sowie bei der Meldung von Leitungsstörungen. Das ist besonders wertvoll, wenn du, wie du es sagst, nur rudimentäre Kenntnisse in der Materie hast. Die Einstellungen der 7590 kann man exportieren und in die 6591 importieren.
 
Thema:

Probleme bei Provisionierung von TC4400 + Fritz!Box 7590

Probleme bei Provisionierung von TC4400 + Fritz!Box 7590 - Ähnliche Themen

  • Seid 23Tage Aktivierung/Provisionierungs Probleme

    Seid 23Tage Aktivierung/Provisionierungs Probleme: Hallo Zusammen, Wollt einmal hören ob jemand von euch so etwas schon einmal hatte. Ich habe am 25. September einen 2play plus 100 Vertrag...
  • Probleme mit Ipv6/Ipv4

    Probleme mit Ipv6/Ipv4: Hallo, habe die letzten Tage massiv Probleme mit der Unitymedia Box. IPv6 Seiten (youtube, google, facebook...) funktionieren und sobald ich eine...
  • Problem mit meiner Leitung

    Problem mit meiner Leitung: Hallo zusammen, mich versuche hier eine Lösung zu finden und gebe mein bestes, mein Problem so gut es geht zu erklären. Vor 3 Jahren sind wir in...
  • Generell hoher ping und (seltene) latency spikes

    Generell hoher ping und (seltene) latency spikes: Hallo, Ich hab zwei Probleme: 1. Ich habe seit etwas über einem Jahr einen deutlich höheren Ping, als es die Jahre zuvor üblich war. Dieser war...
  • Seit letzten Jahr nur Upload Probleme

    Seit letzten Jahr nur Upload Probleme: Guten Tag, seit letztes Jahr November hab ich nur 10% meines Uploads. Da ich gerne streame und ab und zu wirklich nur 10% meines gebuchten Tarifs...
  • Ähnliche Themen
  • Seid 23Tage Aktivierung/Provisionierungs Probleme

    Seid 23Tage Aktivierung/Provisionierungs Probleme: Hallo Zusammen, Wollt einmal hören ob jemand von euch so etwas schon einmal hatte. Ich habe am 25. September einen 2play plus 100 Vertrag...
  • Probleme mit Ipv6/Ipv4

    Probleme mit Ipv6/Ipv4: Hallo, habe die letzten Tage massiv Probleme mit der Unitymedia Box. IPv6 Seiten (youtube, google, facebook...) funktionieren und sobald ich eine...
  • Problem mit meiner Leitung

    Problem mit meiner Leitung: Hallo zusammen, mich versuche hier eine Lösung zu finden und gebe mein bestes, mein Problem so gut es geht zu erklären. Vor 3 Jahren sind wir in...
  • Generell hoher ping und (seltene) latency spikes

    Generell hoher ping und (seltene) latency spikes: Hallo, Ich hab zwei Probleme: 1. Ich habe seit etwas über einem Jahr einen deutlich höheren Ping, als es die Jahre zuvor üblich war. Dieser war...
  • Seit letzten Jahr nur Upload Probleme

    Seit letzten Jahr nur Upload Probleme: Guten Tag, seit letztes Jahr November hab ich nur 10% meines Uploads. Da ich gerne streame und ab und zu wirklich nur 10% meines gebuchten Tarifs...