Fritzbox 6591 mit Gigabit - was ist hier los?

Diskutiere Fritzbox 6591 mit Gigabit - was ist hier los? im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon bei Unitymedia; Genauso bei mir paar Mal neu starten und die extrem hohen fehlerraten auf 2 Kanälen sin auf einmal notmal

dsaw

Beiträge
358
Reaktionen
60
Genauso bei mir paar Mal neu starten und die extrem hohen fehlerraten auf 2 Kanälen sin auf einmal notmal
 

kdbwsh

Beiträge
14
Reaktionen
0
Hallo,
nachdem bei mir nun auch CableMax geschaltet wurde und es zunächst so aussah, dass alles klappt, vermute ich doch etwas ist nicht in Ordnung. Ich hatte erste Speedtest gemacht und dachte die Verbindung sei OK, da die Vodafone Seite ausgab, dass das Modem mit 1Gbit/s synchronisiert (wie auf dem angehängten Bild). Jedoch kam weder auf Laptop (per Kabel oder per WLan) noch auf einem Tablet die gebuchte Geschwindigkeit an. Alle Tests waren so um 150mbit/s, upload sind es 50mbit/s, dachte es wäre ein internes Netzwerk Problem, aber es waere komisch gewesen, wenn das zeitgleich mit dem Tausch des Routers zusammenhängen wurde.
Es wurde komplett neu alles (in Sternstruktur) angeschlossen / Kabel gelegt und der Techniker hat die MMD eingepegelt. Von Verteilerkasten kommend, habe nur ich ein Anbindung ans Netz, anderen Teilnehmer in der Strasse haben kein Kabelinternet.
Basierend auf dem Thread habe ich meine Kanalinformation angeschaut und auch ich habe eine sehr großen Anteil an behoben Fehlern .. sechstellig oder gar siebenstellig.
Wuerde das bedeuten, dass Vodafone wieder einen Techniker schicken sollte oder kann es selbst gelöst werden? Oder hätte ich das Problem, dass ich eine Fehlerhafte FritzBox bekommen habe?
 

Anhänge

Zuletzt bearbeitet:
Andreas1969

Andreas1969

Beiträge
17.415
Reaktionen
377
Läuft auf dem Rechner vielleicht irgendein Virenprogramm, welches den DL ausbremst?
 

kdbwsh

Beiträge
14
Reaktionen
0
Virenprogramm ist zwar vorhanden aber das dürfte doch nicht 85% Leistung nehmen... aber die Geschwindigkeit wird sowohl auf dem Laptop gemessen, als auch am Tablet, iPad Pro (ac-WLAN), welches 2m neben der FritzBox in sein WLAN eingewählt ist. Auch dort kommen nur ~140 bis 160mbit/s an.
 

robbe

Beiträge
2.823
Reaktionen
262
Wie sieht denn die Hardware von Laptop und Tablet aus? Viele mobile Geräte haben oft einfach zu wenig Power um ordentliche Werte beim Speedtest zu erreichen. Vielleicht mal mit einem leistungstarken Smartphone mit der Speedtest.net App versuchen, die sollten über 5Ghz Wlan normalerweise mindestens 400Mbit schaffen
 

hexacore

Beiträge
170
Reaktionen
51
Hallo,
nachdem bei mir nun auch CableMax geschaltet wurde und es zunächst so aussah, dass alles klappt, vermute ich doch etwas ist nicht in Ordnung. Ich hatte erste Speedtest gemacht und dachte die Verbindung sei OK, da die Vodafone Seite ausgab, dass das Modem mit 1Gbit/s synchronisiert (wie auf dem angehängten Bild). Jedoch kam weder auf Laptop (per Kabel oder per WLan) noch auf einem Tablet die gebuchte Geschwindigkeit an. Alle Tests waren so um 150mbit/s, upload sind es 50mbit/s, dachte es wäre ein internes Netzwerk Problem, aber es waere komisch gewesen, wenn das zeitgleich mit dem Tausch des Routers zusammenhängen wurde.
Es wurde komplett neu alles (in Sternstruktur) angeschlossen / Kabel gelegt und der Techniker hat die MMD eingepegelt. Von Verteilerkasten kommend, habe nur ich ein Anbindung ans Netz, anderen Teilnehmer in der Strasse haben kein Kabelinternet.
Basierend auf dem Thread habe ich meine Kanalinformation angeschaut und auch ich habe eine sehr großen Anteil an behoben Fehlern .. sechstellig oder gar siebenstellig.
Wuerde das bedeuten, dass Vodafone wieder einen Techniker schicken sollte oder kann es selbst gelöst werden? Oder hätte ich das Problem, dass ich eine Fehlerhafte FritzBox bekommen habe?
Hmmm... vieleicht liegts aktuell gar nicht an dir. Identisch ist es bei mir seit dem Wochenende auch! Upload ist in der Regel voll da, Download ist allerdings im Keller - wo zuvor noch gute 700-900mbit/s drin waren, dümpelt es jetzt wenn es gut läuft so zwischen 90 bis max 350mbit/s. Irgendwas scheint da momentan wieder im Busch zu sein.

Gestern hatte ich dann plötzlich auch einen extremen MSE Einbruch auf ca. 2 bis 4 Kanälen, von normal ca. -38 db auf teils runter auf -20db, damit verbunden dann logischerweise auch LOST MDD Timeout Meldungen im Minuten Rhytmus im Log. Auch die sporadischen Reboots der Fritzbox sind nach gut 2 Wochen Ruhe zurück 🤬... Momentan ist hier bei mir auch wieder so eine Phase wo man im Strahl kot*en könnte. Der MSE Einbruch hat sich aktuell wieder zum großteil beruhigt, ist zwar noch nicht wieder voll da wie es sonst der Fall war aber es passt schon fast wieder vollständig - wie auch immer das plötzlich und unerwartet kommt?
 
krosscheck

krosscheck

Beiträge
530
Reaktionen
103
An alle Fehlermelder, habt ihr alle eine Fritzbox 6591??
 

athurdent

Beiträge
145
Reaktionen
7
Ja 6591, und heute schon 2 Neusynchronisationen.
 
krosscheck

krosscheck

Beiträge
530
Reaktionen
103
Ich finde das schon sehr merkwürdig, vllt habe ich was nicht mitbekommen aber ich lese hier kaum jemanden der mit einem anderen Kabelrouter/Modem diese Probleme hat. Die ganzen Techniker die ich hier hatte, schimpfen auch auf diese Fritte bzw. auf das FritzOS 7.13. Ebenfalls auf die VF-Station, die soll ja der totale Schrott sein (Hörensagen).
 

athurdent

Beiträge
145
Reaktionen
7
Ich habe mir die Modemwerte meines Nachbarns (Mehrfamilienhaus) mit der Unitymedia Connect Box besorgt. Fast gleiche Leitungswerte, alle im Rahmen. Gleiche T3 und T4 Timeout Meldungen, ebenfalls extrem viele Unkorrigierbare, also sehr ähnlich der FB 6591 hier.
Er hat aber keine täglichen Ausfälle.
 

hexacore

Beiträge
170
Reaktionen
51
Bereits seit dem WE und auch noch aktuell kursieren und häufen sich auf Twitter und in diversen Support Kanälen von UM/VF Meldungen, dass die User mit Connect Boxen teils gar keine Verbindung mehr aufbauen können. Scheint man aber wohl auch nicht wirklich was drauf geben zu können, da die FB 6591 auch am abkacken sind ... :-(
 
Macschimmi

Macschimmi

Beiträge
83
Reaktionen
1
Mir sagte die Hotline auch, meine Box scheint fehlerhaft zu sein, habe T4 Fehler und diese müsste getauscht werden, da aber keine verfügbar sind, soll ich in 12 Wochen noch mal nachfragen :oops::oops:
 

Mira

Beiträge
9
Reaktionen
2
Habe eine Fritz!Box 6660 Cabel!
Kaum Fehler und Datenrate auf der Registerkarte "Übersicht" unter "Verbindung" wird richtig angezeigt.
Dennoch komme ich im Download nicht über ca. 95 Mbit/s.
Upload und Ping sind i.O.
Habe kein Dual Stack, sondern nur IPv4.
Woran könnte es liegen, dass ich nicht annähernd die "richtige" Downloadgeschwindigkeit bekomme?
 

Rinoldo23

Beiträge
6
Reaktionen
0
Ich habe mich mangels Reaktion von Vodafone direkt an AVM gewandt.
Hier wird auf den Provider verwiesen "Anschluss prüfen, fehlerhafte Kanäle korrigieren".

Bei der 6490 konnten die Kanäle wohl durch den Anbieter definiert werden, fehlerhafte also deselektiert.
Die 6591 nimmt alle und somit auch die fehlerhaften.

Mal schauen ob irgendwann mal jemand von Vodafone das Problem angehen möchte.
 

lfdy

Beiträge
23
Reaktionen
1
Ich hatte in den letzten Tagen den Twittersupport kontaktiert und dieser antwortete mir, dass versucht wird das Problem aus der Ferne zu lösen.
Meine Fritzbox 6591 ist gestern gegen 0 Uhr komplett ausgefallen und konnte sich auch nicht mehr verbinden.
Um ca. 3 Uhr konnte sie sich verbinden, seitdem wieder ~215 Mbits anstatt ~180 und auch die korriegierbaren/nicht korrigierbaren Fehler haben sich erheblich verändert.
 

Anhänge

Mira

Beiträge
9
Reaktionen
2
"Den" nutzte ich! Die Werte scheinen aber wohl noch i.O. zu sein.
 

stevenwort

Beiträge
768
Reaktionen
90
Gerade mal getestet, aber auch bei mir schwankend, je nachdem was halt in dem Moment im Segment abgeht :)
1588769027454.png
 
krosscheck

krosscheck

Beiträge
530
Reaktionen
103
Ich finde interessant, dass seit heute bei "ISP" Vodafone steht, gestern stand da noch Unitymedia. Zumindest bei mir wenn ich auf speedtest.net war.
 

hexacore

Beiträge
170
Reaktionen
51
Da haben die Jungs von speedtest.net nun wohl ihre Datenbanken aktualisiert ;).

Wie schauts aus mit deiner Hausverkabelung, war der Techniker wie schon angekündigt heute bei dir? Bin gespannt auf deinen Bericht.
 

athurdent

Beiträge
145
Reaktionen
7
Erstaunlicherweise ist meine Box seit ein paar Tagen einfach so stabil. Keine Modemresets mehr, kaum noch T3 Timeouts. Der letzte war vor 2 Tagen.
Entweder, der Hausbewohner mit dem störenden Gerät ist im Urlaub, oder Vodafone hat auf der Straße gearbeitet.
Auch die WAN Failover meines Routers auf die DSL Leitung sind kaum noch da, die Verbindung scheint also besser geworden zu sein.
Muss ich ja nicht verstehen, geht bestimmt bald wieder von alleine los.
 
Thema:

Fritzbox 6591 mit Gigabit - was ist hier los?

Fritzbox 6591 mit Gigabit - was ist hier los? - Ähnliche Themen

  • [FB6591] sind meine Werte in Ordnung?

    [FB6591] sind meine Werte in Ordnung?: Hallo, letzte Woche habe ich die FB 6591 erhalten und bin in den 500er Tarif gewechselt. Nun wollte ich gerne von Euch wissen, ob die Werte in...
  • Fritzbox 6600 ----> Fritzbox 6591

    Fritzbox 6600 ----> Fritzbox 6591: Hallo, momentan nutze ich eine Fritte 6591 an meinen Kabelanschluss. Ich habe 1GB/s als Internetzugang. Meine Jetzige Fritte gibt die Telefonie...
  • FB 6591: Volles Fehlerprotokoll

    FB 6591: Volles Fehlerprotokoll: Hallo zusammen, ich habe seit der Umstellung auf eine FB6591 an einem CableMax 1GBit Anschluss relativ viele unkorrigierbare Fehler über alle...
  • Telefonie im Bridgemodus bei 6591

    Telefonie im Bridgemodus bei 6591: Liebes Forum, ich habe aktuell eine FB6591 als Mietgerät von Vodafone im ehemaligen Unitymedia Gebiet, Tarif CableMax 1Gbit mit...
  • Fritzbox - Das WLAN des Grauens

    Fritzbox - Das WLAN des Grauens: Hallo zusammen, der Titel klingt vielleicht schlimmer als es ist, mich stört es aber schon lange und ich hoffe hier, mit der Wissensbubble in...
  • Ähnliche Themen
  • [FB6591] sind meine Werte in Ordnung?

    [FB6591] sind meine Werte in Ordnung?: Hallo, letzte Woche habe ich die FB 6591 erhalten und bin in den 500er Tarif gewechselt. Nun wollte ich gerne von Euch wissen, ob die Werte in...
  • Fritzbox 6600 ----> Fritzbox 6591

    Fritzbox 6600 ----> Fritzbox 6591: Hallo, momentan nutze ich eine Fritte 6591 an meinen Kabelanschluss. Ich habe 1GB/s als Internetzugang. Meine Jetzige Fritte gibt die Telefonie...
  • FB 6591: Volles Fehlerprotokoll

    FB 6591: Volles Fehlerprotokoll: Hallo zusammen, ich habe seit der Umstellung auf eine FB6591 an einem CableMax 1GBit Anschluss relativ viele unkorrigierbare Fehler über alle...
  • Telefonie im Bridgemodus bei 6591

    Telefonie im Bridgemodus bei 6591: Liebes Forum, ich habe aktuell eine FB6591 als Mietgerät von Vodafone im ehemaligen Unitymedia Gebiet, Tarif CableMax 1Gbit mit...
  • Fritzbox - Das WLAN des Grauens

    Fritzbox - Das WLAN des Grauens: Hallo zusammen, der Titel klingt vielleicht schlimmer als es ist, mich stört es aber schon lange und ich hoffe hier, mit der Wissensbubble in...