Fritzbox 6591 mit Gigabit - was ist hier los?

Diskutiere Fritzbox 6591 mit Gigabit - was ist hier los? im FRITZ!Box fĂŒr Kabel Internet Forum im Bereich Internet und Telefon bei Unitymedia; Moin. Hast Du evtl auch ein vorher nachher Bild? Habe da gerade ein VerstĂ€ndigungsproblem đŸ€·đŸŒâ€â™‚ïž
krosscheck

krosscheck

BeitrÀge
530
Reaktionen
103
Moin. Hast Du evtl auch ein vorher nachher Bild? Habe da gerade ein VerstĂ€ndigungsproblem đŸ€·đŸŒâ€â™‚ïž
 
  • GefĂ€llt mir
Reaktionen: Rinoldo23
Andreas1969

Andreas1969

BeitrÀge
17.415
Reaktionen
377
So, ich hatte jetzt 2 Techniker da. Einer hat vor ein paar Tagen die Dose getauscht und ist dann gaaanz schnell abgehauen. Der zweite hatte mehr Spass an der Arbeit und hat im Keller die Anlage richtig eingepegelt. Hat sich aber ĂŒber 2 KanĂ€le beschwert und meinte, ich hĂ€tte eventuell ein defektes Kabel aus der Wohnung in den Keller. Komisch fand ich, dass vor dem Tausch der Dose (war meine eigene, selbstangebrachte DOCSIS 31 Dose von TRIAX) diese zwei KanĂ€le top waren, ich hatte ĂŒberall ne MSE von -38 und keine -33 auf den beiden KanĂ€len.
Ich hab zum Spass mal die Dose aufgeschraubt, die der schnelle Kollege neu gesetzt hat.
Ich bin ja kein Profi, aber schon auf dem Bildchen auf der Dose sieht das anders aus. :oops:
Ich glaube, da wurde eine kleine Antennenanlage gebaut.
Anhang 5293 betrachten
Hab das jetzt mal selbst so gemacht, wie es auf dem Bild aussieht.
Kanal 538 und 626 sind seitdem sauber, mit -39.

Ich frage mich echt, was der Typ der die Dose getauscht hat, beruflich macht.
Na, so sollte man die Dose aber nicht anschließen :rolleyes:
Das ist absoluter Pfusch!
 
  • GefĂ€llt mir
Reaktionen: athurdent
krosscheck

krosscheck

BeitrÀge
530
Reaktionen
103
Ich versuche das zu verstehen, das Kabel muss seitlich eingefĂŒhrt werden? Da bin ich absoluter Laie đŸ€ŠđŸŒâ€â™‚ïž
 

athurdent

BeitrÀge
145
Reaktionen
7
Ich versuche das zu verstehen, das Kabel muss seitlich eingefĂŒhrt werden? Da bin ich absoluter Laie đŸ€ŠđŸŒâ€â™‚ïž
Bin da auch kein Profi, aber die innere Abschirmung sollte so kurz wie möglich vor die Schraube gehen, mit der man die Seele festschraubt. Die innere Abschirmung war ganz weg. Und die Àussere Abschirmung muss möglichst viel Kontakt mit dem Metall Dose haben, er hatte sie bis auf 3 DrÀhtchen ganz entfernt.
 
krosscheck

krosscheck

BeitrÀge
530
Reaktionen
103
Bin da auch kein Profi, aber die innere Abschirmung sollte so kurz wie möglich vor die Schraube gehen, mit der man die Seele festschraubt. Die innere Abschirmung war ganz weg. Und die Àussere Abschirmung muss möglichst viel Kontakt mit dem Metall Dose haben, er hatte sie bis auf 3 DrÀhtchen ganz entfernt.
OK, danke Dir, hab's verstanden, habe mir auch noch paar Bilder auf Google angeschaut, da sieht das bei Dir wirklich vorsintflutartig aus 🙄
Jetzt schaue ich mal selbst bei meiner Anschlussdose...
 
  • GefĂ€llt mir
Reaktionen: athurdent

hexacore

BeitrÀge
170
Reaktionen
51
Als Frisör wĂŒrde er mir unter UmstĂ€nden auch zu viel Material entfernen, daher ist er da wahrscheinlich deswegen rausgeflogen. ;)
Ganz klarer Friseur! Ne, wegen Covid-19 ist sein eigentlicher Arbeitgeber (Friseursalon Schirmung AdĂ© GmbH) aktuell noch geschlossen, also warum nicht ĂŒbergangsweise bei UM/VF die Leute rasieren 🙃 Not macht bekanntlich erfinderrisch đŸ„Ž
 
krosscheck

krosscheck

BeitrÀge
530
Reaktionen
103
Wie hoch ist die maximal zulÀssige KabellÀnge zwischen Kabelmodem/Router und Multimediadose?
 

robbe

BeitrÀge
2.823
Reaktionen
262
Kann man pauschal nicht sagen. Die SignalstĂ€rke lĂ€sst halt mit jedem Meter nach. Von daher ist das am ehesten von der StĂ€rke des Pegels an der MMD abhĂ€ngig. Sollte dort schon ein grenzwertig niedriger Pegel herrschen, wĂŒrd ich das Anschlusskabel so kurz wie möglich halten. Sollte sich der MMD Pegel im oberen zulĂ€ssigen Bereich bewegen, kann das Kabel theoretisch sicher auch 50m lang sein.
 

helldriver

BeitrÀge
133
Reaktionen
22
Hallo Zusammen,

hab ja nun paar Tage meinen Unitymedia/Vodafone Gbit Anschluss und soweit zufrieden damit. Hab mal wieder auf meine Kabelwerte geschaut und frage mich ob ich mir sorgen machen soll? Wie gesagt es lÀuft alles gut soweit hoffentlich verschreie ich es nicht. Aber schaut doch bitte selbst und gebt mir eure Meinung dazu ab. Danke. Ach ja die Verbindungszeit ist bei: 705 Stunden 12 Minuten 20
 

AnhÀnge

dsaw

BeitrÀge
358
Reaktionen
60
die werte sehen eigentlich ganz gut aus und bei 700 stunden kommen schonmal paar fehler zusammen
 
  • GefĂ€llt mir
Reaktionen: helldriver

helldriver

BeitrÀge
133
Reaktionen
22
Ja geb ich dir ausnahmslos Recht. War nur neugierig.
 
__QT__

__QT__

BeitrÀge
872
Reaktionen
181
Interessant. Der letzte Techniker, der hier vor paar Monaten war, sagte mir noch, dass keine 3-Loch-Dosen mehr verbaut werden dĂŒrfen und hat mir daher die Dose gegen eine 4-Loch ausgetauscht. Und auch sonst gab es komplett neue Kabel, neuen VerstĂ€rker usw usw. Eigentlich ein kompletter Neubau der Anlage. Da merkte man, dass er richtig Lust hatte und das obwohl der Termin am spĂ€ten Nachmittag lag und er eigentlich auch mehr Lust auf Feierabend hĂ€tte haben können....
 

robbe

BeitrÀge
2.823
Reaktionen
262
3Loch Dosen ab 12dB werden bei UM schon seit Ewigkeiten nicht mehr verbaut, dort wird nur noch 4Loch verwendet, aber wiegesagt schon ewig. Bei Dosen unter 12dB sind 4Loch technisch meist garnicht möglich, Ausnahme ist die 8dB 4Loch Stichdose. Die 4dB 3Loch Stichdose von dem Bild bezeichne ich gern als Pfuscherdose. Denn eine Dose mit so wenig DĂ€mpfung wird von den Technikern fast ausschließlich verbaut, wenn der Pegel am Kabel nichts anderes mehr zulĂ€sst und das ist dann gern mal am Ende einer Baumstruktur oder in einer generell ranzigen Verkabelung der Fall.

Vom prophylaktischen Austauschen der 3Loch gegen 4Loch MMD halte ich auch nur bedingt was, es sei denn es ist technisch notwendig.
Grad in Baumstrukturen kann das Tauschen zu Problemen fĂŒhren, denn 4Loch Dose haben eine höhere DĂ€mpfung im Durchgang, was bei den nachfolgenden Teilnehmern zwangslĂ€ufig zu einem geringeren Pegel fĂŒhrt.
 
Zuletzt bearbeitet:
  • GefĂ€llt mir
Reaktionen: athurdent
__QT__

__QT__

BeitrÀge
872
Reaktionen
181
Vom prophylaktischen Austauschen der 3Loch gegen 4Loch MMD halte ich auch nur bedingt was, es sei denn es ist technisch notwendig.
Grad in Baumstrukturen kann das Tauschen zu Problemen fĂŒhren, denn 4Loch Dose haben eine höhere DĂ€mpfung im Durchgang, was bei den nachfolgenden Teilnehmern zwangslĂ€ufig zu einem geringeren Pegel fĂŒhrt.
Danke fĂŒr Deine AusfĂŒhrungen @robbe, das ist sehr interessant. Bei mir war der Tausch eher risikolos, da die MMD ca. 50cm neben dem VerstĂ€rker im Keller sitzt und es sonst keinen weiteren Teilnehmer gibt.
 
Pfanny

Pfanny

BeitrÀge
119
Reaktionen
8
Hallo FritzBox6591 User. Seit 2 Tagen ist der Upload bei meinen 1000/50mbit richtig im Eimer. Schwankt zwischen 5 und 25mbit. Download ist full-speed 920mbit. An corona auslastung kann es nicht liegen. War sonst auch top. GefĂŒhlt nach dem Crash am MontagAbend. Hat das noch einer? Raum Ostwestfalen.
 

athurdent

BeitrÀge
145
Reaktionen
7
3Loch Dosen ab 12dB werden bei UM schon seit Ewigkeiten nicht mehr verbaut, dort wird nur noch 4Loch verwendet, aber wiegesagt schon ewig. Bei Dosen unter 12dB sind 4Loch technisch meist garnicht möglich, Ausnahme ist die 8dB 4Loch Stichdose. Die 4dB 3Loch Stichdose von dem Bild bezeichne ich gern als Pfuscherdose. Denn eine Dose mit so wenig DĂ€mpfung wird von den Technikern fast ausschließlich verbaut, wenn der Pegel am Kabel nichts anderes mehr zulĂ€sst und das ist dann gern mal am Ende einer Baumstruktur oder in einer generell ranzigen Verkabelung der Fall.
Pfuscher passt. Power Level lag vorher so zwischen -0.5 und 2, MSE war ĂŒberall zwischen 38 und 39. Nach dem Tausch war der Level bei 1-2 und die MSE auf zwei KanĂ€len bei 27, der Rest bei 35. Der 4K Kanal war aber durchgĂ€ngig bei -4.
Ich hab das dann reklamiert, und am Tag danach kam ein sehr netter Techniker der im Keller alles eingepegelt hat. Hat sich halt ĂŒber die 2 KanĂ€le beschwert, aber nicht mehr nach der Dose geschaut. Die war ja am Vortag vermeintlich professionell getauscht worden. Hab ich gestern dann hoffentlich vernĂŒnftig angeschlossen.
Nun sieht es nach 21 Stunden so aus:
Screenshot 2020-05-02 at 07.54.38.pngScreenshot 2020-05-02 at 07.54.58.png
Aber ich mache mir da keine grosse Hoffnung & glaube immer noch, dass es am Update der FB 6591 auf 7.13 liegt. Die FB vorher war wochenlang stabil und die getauschte FB hat die gleichen Probleme. Mindestens ein Resync innerhalb 24 Stunden.
 
Pfanny

Pfanny

BeitrÀge
119
Reaktionen
8
Ich denke dass die Werte ganz gut aussehen. Die Fehler tauchen bei mir immer so auf wenn ich das Antennenkabel an der Fritz bewege. Die Fritzbox vorziehen oder umstelle. Sollte das Kabel nicht bewegt werden sollte sich da nicht viel Àndern bzw Fehler entstehen. Aber vllt liegt es bei dir auch an was anderem. Das mit den 2 Werten auf 27db der Rest normale Werte und der 3.1 Kanal auf -4 hatte ich bei meiner ersten Fritzbox die ausgetauscht wurde.

Jetzt ist bei mir eigentlich alles wieder gut bis auf ,dass ein Kanal bei mir im Downloadbereich momentan etwas mehr korrigierbare Fehler sind und der Upload im Keller. Download ist aber sehr gut merkt man nichts. Vllt doch Corona Auslastung? Aber vor 2 Wochen war echt noch garnichts. Um genau zu sein seit 27.04. hatte ich das letzte mal 50er Uploadwerte. Wie der Zufall es will gerade eben ging es einmal wieder. 🙈
 

AnhÀnge

Zuletzt bearbeitet:
  • GefĂ€llt mir
Reaktionen: athurdent

athurdent

BeitrÀge
145
Reaktionen
7
Danke fĂŒr Deine Info! Das mit dem Kabel hatte ich auch mal, mit dem beiliegenden Kabel. Ich habe mir irgendwann dann einfach mal ein passend langes (50 cm) Kabel von Axing bestellt (das hier https://www.amazon.de/gp/product/B003UYTZ7M/ ). Keine Probleme mehr seitdem. WĂŒrde ich Dir auch empfehlen, gibt gleich ein, zwei DB mehr Rauschabstand und Dein Kabel scheint ja defekt zu sein.
 
Pfanny

Pfanny

BeitrÀge
119
Reaktionen
8
Nein am Kabel liegt es nicht. Ein Techniker hat eine neue Dose ein nagelneues ziemlich dickes Kabel mit WiederstĂ€nden angeschlossen. Er meinte sogar eigentlich macht das Kabel von Box zur Dose wenig aus aber er will alle Fehler ausschließen. Zum Anfang Ă€nderte sich nichts aber nachdem die Box ausgetauscht wurde haben die werte der box mit dem des MessgerĂ€tes ĂŒbereingestimmt. guck mal hier: https://www.unitymediaforum.de/threads/39169/post-457010
 

fluffi444

BeitrÀge
1
Reaktionen
0
Durch Selbstversuche erreichte Verbesserungen bezgl. Kanalfehler:

Tausch des fĂŒnf Jahre alten 2m Standardkabels gegen ein 2m SAT Kabel von CSL mit 135db und 75 OHM und goldenen Steckern: Nicht korrigierbare Fehler gehen subjektiv merklich runter. Bei den korrigierbaren Fehler hĂ€ngt es davon ab:

Vorgehensweise/Workaround: Startfrequenz auf 108 MHz geĂ€ndert. SAT-Kabel wird im laufenden Betrieb getrennt und in die zweite freie Datenbuchse angeschlossen, wobei fĂŒr Nachstehedes egal ist, in welche der beiden Datenbuchse, d. h. keine ist besser oder schlechter als die andere. Korrigierbare und nicht korrigierbare Fehler steigen durch die herbeigefĂŒhrte Unterbrechung immens an in die Hunderttausende (logisch!) und ein Neustart der BOX wird durchgefĂŒhrt, um die ZĂ€hler zu nullen:

Variante 1 (nach Neustart):
Korrigierbare Fehler ĂŒber einige KanĂ€le steigen sofort und zusehend sekĂŒndlich teilweise in 100er-Schritten und mehr mit wiederrum Pausen an. Nach Minuten kann auf einem Kanal FĂŒnftausend erreicht sein, wĂ€hrend ein anderer noch auf Null steht. Nicht korrigierbare Fehler zu vernachlĂ€ssigen.

Variante 2 (nach ein-, oder mehrmaligem Neustart, wenn Variante 1 auftrat):
Korrigierbare Fehler steigen sehr sehr langsam. In den ersten 30 Minuten vereinzelt bis 30, meist 0. Nicht korrigierbare Fehler 0. Nach zwei Wochen nicht korrigierbare Fehler nur bei 3 KanĂ€len (7, 11, und 498). Korrigierbare Fehler ĂŒber alle KanĂ€le meist drei und vierstellig mit vier Ausnahmen 10.000 bis 75.000.

Variante 2 ist jetzt mein aktueller Stand, also Fehlerbild 2) verbessert und Fehlerbilder 1) und 3) unverÀndert.
Ich melde mich auch mal zu Thema - Insbesondere da ich ein sehr Àhnliches Verhalten (warum nicht gleich, nenne ich gleich) beobachten kann.

Auch bei mit ist es nicht richtig Nachvollziehbar warum die Fehlrerraten sich teilweise so unterschieldich verhalten, obwohl an der Anlage nichts verĂ€ndert wĂŒrde.

Alle paar Tage habe ich auch folgede Fehler - Teilweise aber auch tÀglich.
Service Add rejected - Temporary no resource
No Ranging Response received - T3 time-out
und selten auch mal
CM-STATUS message sent. Event Type Code: 5; Chan ID

Korregierbare Fehler liegen so bei max 250-500 die Stunde auf den KanÀlen 602-658. Alle anderen sind immer (!) weniger.
Unkorregierbare Fehler treten nur sehr sporadisch auf. Manchmal ĂŒber 2-3 Tage gar keine. Dann aber recht gleichmĂ€ĂŸig verteilt ĂŒber die 256QAM im unteren zweistelligen Bereich... Über eine Woche aber nicht mehr als ein paar Hundert.

Jetzt zu Deinen Varianten:
Starte ich jetzt das Modem mal manuel neu, bekomme ich mit MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO ein neues (?) auf die 6591 geladen und der Spass geht los! Einige wenige, oft auch nur ein Kanal (oft die KanÀle 602/650/658) scheit völlig durch die Decke zu gehen und steigt binnen weniger Sekunden in den vierstelligen Bereicht und steigt dauerhaft munter weiter! Also wie die von Dir beschiebene Variante 1.

Wenn ich jetzt einfach nur einmal schnell neustarte Àndert sich an dem Verhalten gar nichts. Fehlerraten steigen sehr schnell an. Wichtig zu erwÀhnen ist das kein neues (?) cfg file MIMO im Log erwÀhnt wird.

Jetzt gibt es zwei Möglichkeiten (wie ich jedenfalls meine es beobachtet zu haben):
1) Wie Du schreibst einen Fehler verursachen mittels Kabel ziehen. Oder eben anderweitig (gehe hier nicht weiter drauf ein "to protect the innocent" :) )
2) Erst wenn (mehr oder weniger wilde) Fehler im Log stehen den Neustart machen
3) Dann scheint das CMTS mir einen neues cfg file MIMO zu seden, dass nach einem weiteren Neustart wieder die zuerst genannten relativ wenigen Fehler ausgibt.

Option zwei wÀre einfach zu warten und nach einigen Stunden wenn von selbst ein oft No Ranging Response received-Fehler im Log steht einen manuellen Neustart zu machen - Auch dann gibts nen neues (?) cfg file MIMO und die Fehlerraten normalisien sich dann wieder.

Ich meine auch, dass wenn ich einen IP4 mit 77.xx bekomme es besser ist als wenn ich eine mit 31.xx bekomme - Das wechselt nach den Neustart nicht nachvollziebar hin und her.

Alles in allen scheint ein Neustart sich immer einen andere "Leitung" zu suchen die dann mal mehr oder weniger "gut" ist - Mal sehr subjektiv gesprochen...

Das alles mit einer eigenen FB 6591 (FRITZ!OS: 07.19-77042 BETA) und 200/12 MBIT in SĂŒd-Niedersachen.
Speed liegt eigentlich immer voll an.

Werte anbei - Laufzeit etwas ĂŒber eine Stunde (gerade frischer Neustart, nachdem ich nach gestrigem Neustart (aus Neugier) mal wieder einen "Fehler-Slot" bekommen hatte). UPStream: alle vier KanĂ€le auf 47 dBmV.

Diese hier gezeigen Werte sind fĂŒr meinen Anschluß das "Beste was geht" hinsichtlich Fehler.
Und ja ich weiß - Mein Singnal hat ordentlich SchrĂ€glage - Das wurde mir auch vom Techniker so gesagt (vor Jahren...) - Ist nicht Sinnvoll Ă€nderbar aufgrund der externen Gegebenheiten und liegt wohl noch im tolerierbaren Bereich.
 

AnhÀnge

Zuletzt bearbeitet:
Thema:

Fritzbox 6591 mit Gigabit - was ist hier los?

Fritzbox 6591 mit Gigabit - was ist hier los? - Ähnliche Themen

  • [FB6591] sind meine Werte in Ordnung?

    [FB6591] sind meine Werte in Ordnung?: Hallo, letzte Woche habe ich die FB 6591 erhalten und bin in den 500er Tarif gewechselt. Nun wollte ich gerne von Euch wissen, ob die Werte in...
  • Fritzbox 6600 ----> Fritzbox 6591

    Fritzbox 6600 ----> Fritzbox 6591: Hallo, momentan nutze ich eine Fritte 6591 an meinen Kabelanschluss. Ich habe 1GB/s als Internetzugang. Meine Jetzige Fritte gibt die Telefonie...
  • FB 6591: Volles Fehlerprotokoll

    FB 6591: Volles Fehlerprotokoll: Hallo zusammen, ich habe seit der Umstellung auf eine FB6591 an einem CableMax 1GBit Anschluss relativ viele unkorrigierbare Fehler ĂŒber alle...
  • Telefonie im Bridgemodus bei 6591

    Telefonie im Bridgemodus bei 6591: Liebes Forum, ich habe aktuell eine FB6591 als MietgerÀt von Vodafone im ehemaligen Unitymedia Gebiet, Tarif CableMax 1Gbit mit...
  • Fritzbox - Das WLAN des Grauens

    Fritzbox - Das WLAN des Grauens: Hallo zusammen, der Titel klingt vielleicht schlimmer als es ist, mich stört es aber schon lange und ich hoffe hier, mit der Wissensbubble in...
  • Ähnliche Themen
  • [FB6591] sind meine Werte in Ordnung?

    [FB6591] sind meine Werte in Ordnung?: Hallo, letzte Woche habe ich die FB 6591 erhalten und bin in den 500er Tarif gewechselt. Nun wollte ich gerne von Euch wissen, ob die Werte in...
  • Fritzbox 6600 ----> Fritzbox 6591

    Fritzbox 6600 ----> Fritzbox 6591: Hallo, momentan nutze ich eine Fritte 6591 an meinen Kabelanschluss. Ich habe 1GB/s als Internetzugang. Meine Jetzige Fritte gibt die Telefonie...
  • FB 6591: Volles Fehlerprotokoll

    FB 6591: Volles Fehlerprotokoll: Hallo zusammen, ich habe seit der Umstellung auf eine FB6591 an einem CableMax 1GBit Anschluss relativ viele unkorrigierbare Fehler ĂŒber alle...
  • Telefonie im Bridgemodus bei 6591

    Telefonie im Bridgemodus bei 6591: Liebes Forum, ich habe aktuell eine FB6591 als MietgerÀt von Vodafone im ehemaligen Unitymedia Gebiet, Tarif CableMax 1Gbit mit...
  • Fritzbox - Das WLAN des Grauens

    Fritzbox - Das WLAN des Grauens: Hallo zusammen, der Titel klingt vielleicht schlimmer als es ist, mich stört es aber schon lange und ich hoffe hier, mit der Wissensbubble in...