• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor CGA4233 Docsis 3.1 Router Info Tread

Diskutiere Technicolor CGA4233 Docsis 3.1 Router Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Wie auch schon bei TC4400 dient dieser Thread zum Sammeln von Informationen zum Technicolor CGA4233. Default login: user / VTmgQapcEUaE Link zum...

Easy4Breezy

Beiträge
36
Reaktionen
2
Wie auch schon bei TC4400 dient dieser Thread zum Sammeln von Informationen zum Technicolor CGA4233.

Default login: user / VTmgQapcEUaE

Link zum WikiDevi.

Lieferumfang:
[spoil][/spoil]

Seitenansicht:
[spoil][/spoil]

Frontansicht:
[spoil][/spoil]

Rückseite:
[spoil][/spoil]

Unterseite:
[spoil][/spoil]
 

Anhänge

Conan179

Beiträge
1.100
Reaktionen
30
Re: Technicolor CGA4233 Docsis 3.1 Modem Info Tread

<t>Das ist aber kein Modem sondern ein Router.</t>
 

rv112

Beiträge
4.428
Reaktionen
209
Re: Technicolor CGA4233 Docsis 3.1 Modem Info Tread

<t>Ja, bitte ändern. Dachte schon es wäre ein neues Modem.</t>
 

Easy4Breezy

Beiträge
36
Reaktionen
2
Sehr merkwürdig.. aktiviert werden konnte es ganz normal, aber der Router-Modus bleibt aktiv, es sei denn ich stelle es manuell um.
Damit wäre das wohl der erste freie Router im Kabelnetz, der als eigenes Endgerät auch im "Router-Mode" mit aktivem W-LAN laufen kann.
Der Speedtest hat mir auch die Werte meines Tarifes geliefert, der Puma6 Test brachte etwa die gleichen Ergebnisse des TC4400.
 

Edding

Beiträge
1.109
Reaktionen
57
Wäre nett wenn du mal Bilder der ganzen Webinterface seiten machen würdest.
 

rv112

Beiträge
4.428
Reaktionen
209
Im Routermodus ist Wifi doch normal? Kann man den auf Bridge schalten?
 

robert_s

Beiträge
1.055
Reaktionen
2
Wie auch schon bei TC4400 dient dieser Thread zum Sammeln von Informationen zum Technicolor CGA4233.
Soll es hier eigentlich exklusiv um die rare Importversion gehen, oder schließt der Thread auch die in Deutschland wohl deutlich häufiger zu erwartende Variante CGA4233DE ein?

https://kabel.vodafone.de/static/media/Technicolor_VodafoneStation_CGA4233DE.pdf
 
Andreas1969

Andreas1969

Beiträge
17.129
Reaktionen
315
Damit wäre das wohl der erste freie Router im Kabelnetz, der als eigenes Endgerät auch im "Router-Mode" mit aktivem W-LAN laufen kann.
Was das nicht schon vor 3 Jahren die Fritz!Box 6490 Cable :confused:
Ich verstehe die Aussage eh nicht.
Der Routermodus tut bei freien Routern doch immer.
Das Problem ist doch der Bridge Modus, der bei freien Routern aufgrund MaxCPE =1 nicht tut :streber:
Und das wird bei diesem Teil im UM Netz genau so sein.
Der Bridge Modus wird nicht funktionieren :traurig:
 

Easy4Breezy

Beiträge
36
Reaktionen
2
Soll es hier eigentlich exklusiv um die rare Importversion gehen, oder schließt der Thread auch die in Deutschland wohl deutlich häufiger zu erwartende Variante CGA4233DE ein?
https://kabel.vodafone.de/static/media/Technicolor_VodafoneStation_CGA4233DE.pdf
Ich würde sagen inkl. der DE-Version?
Damit wäre das wohl der erste freie Router im Kabelnetz, der als eigenes Endgerät auch im "Router-Mode" mit aktivem W-LAN laufen kann.
Was das nicht schon vor 3 Jahren die Fritz!Box 6490 Cable :confused:
Die Fritz!Boxen zähle ich nicht als wirkliches Endgerät dazu.. die haben irgendwie eine Sonderstellung bei mir.
Um die Aussage zu korrigieren: Der erste freie Router im Kabelnetz ohne Puma-Bug ;)
Ich verstehe die Aussage eh nicht.
Der Routermodus tut bei freien Routern doch immer.
Das Problem ist doch der Bridge Modus, der bei freien Routern aufgrund MaxCPE =1 nicht tut :streber:
Und das wird bei diesem Teil im UM Netz genau so sein.
Der Bridge Modus wird nicht funktionieren :traurig:
Doch, der Bridge Modus funktionert ohne Probleme! Muss nur per Hand umgestellt werden nach der Provisionierung. Zumindest bei mir im VF-Netz läuft er.
Ob er aktuell im Unity-Netz läuft kann ich nicht sagen, jedoch spätestens nachdem VF das Netz umgestellt hat, könnte er auch dort im Bridge Modus laufen nehme ich an.
 

Conan179

Beiträge
1.100
Reaktionen
30
Doch, der Bridge Modus funktionert ohne Probleme! Muss nur per Hand umgestellt werden nach der Provisionierung. Zumindest bei mir im VF-Netz läuft er.
Das Problem ist doch der Bridge Modus, der bei freien Routern aufgrund MaxCPE =1 nicht tut :streber:
Und das wird bei diesem Teil im UM Netz genau so sein.
Der Bridge Modus wird nicht funktionieren :traurig:
das Vodafone netz ist (noch) nicht das Unitymedia netz, gehören zwar dem selben verein, aber die vorgänge (noch) nicht.
 

Conan179

Beiträge
1.100
Reaktionen
30
Wen es bis dahin überhaupt noch zu kaufen gibt.
 
Thema:

Technicolor CGA4233 Docsis 3.1 Router Info Tread

Technicolor CGA4233 Docsis 3.1 Router Info Tread - Ähnliche Themen

  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...
  • Ähnliche Themen
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...