Nach Neu-Installation ZDF weg

Diskutiere Nach Neu-Installation ZDF weg im Digital-Receiver, TV-Geräte, CI Plus-Module, Smart Forum im Bereich TV und Radio bei Unitymedia; Hallo. Seit geraumer Zeit konnte ich kein ZDFinfo mehr Empfangen. Deshalb habe ich die Sender neu installiert. Also mit der ID-Nummer für...

ITC

Beiträge
3
Reaktionen
0
Hallo.

Seit geraumer Zeit konnte ich kein ZDFinfo mehr Empfangen. Deshalb habe ich die Sender neu installiert. Also mit der ID-Nummer für Kabel-TV von Unitymedia. 09999. ZDFinfo ist auch wieder da. Nur ist das ZDF selbst weg. Habe mich schon über FB an Unitymedia gewandt, die haben mir einen Link zum Datenabgleich geschickt, nur kommt eine Fehlermeldung wenn ich ihn öffne. Woran kann also das Problem liegen?

LG

Andreas.
 
kalle62

kalle62

Beiträge
6.325
Reaktionen
25
hallo

Was benutzt Du einen TV mit DVB C Tuner oder eine Box und welche ? das ist doch das wenigste was man schreibt.

gruss kalle
 

ITC

Beiträge
3
Reaktionen
0
Oben im Wohnzimmer ist ein Reciever. Hier unten im Arbeitszimmer ist jedoch ganz normal Kabel. Ohne was dazwischen.
 

hajodele

Beiträge
5.388
Reaktionen
48
Bei beiden Geräten das gleiche Problem?
HD oder SD?

und Modellbezeichnungen sind oft hilfreich.
 

Joerg123

Beiträge
1.229
Reaktionen
56
also abgesehen von den Geräten (wobei FTA-TV mit jedem kabeltauglichen Empfangsgerät tun sollte), der Verkabelung nicht irgendwie exotisch und "unüblich" und ebenfalls die Kabel-V-Grundgebühr von ü20€ im Monat gezahlt werden, dann hört es sich an wie ein Fall für die UM Technik = Störungshotline anrufen. Solange du Kabel-TV-Gebühren zahlst, sollte das Signal auch ausreichen um mit jedem (legalen) Empfangsgerät was digitales Kabel-TV unterstützt, empfangen werden zu können
 

ITC

Beiträge
3
Reaktionen
0
Erstmal danke für die zahlreichen Antworten.

Am Gerät mit Receiver ist alles in Ordnung.
Bei dem nur mit Kabel bekomme ich von den öffentlichen Sendern alle in HD, von den privaten natürlich nicht.

Bei dem wo das Problem vorliegt, also wo nur das Kabel dran ist, bekomme ich außer ZDF alle öffentlich rechtlichen rein, also ARD, ARD alpha, ONE, ZDFinfo etc.

Deshalb ist es ja so merkwürdig dass ich lediglich ZDF nicht reinbekomme.
 

robbe

Beiträge
2.640
Reaktionen
171
Riecht für mich extrem nach einem Geräteproblem. Auf der Frequenz vom ZDF liegen noch 3Sat, Kika, Info und Neo. Wenn du die alle empfangen kannst, ist es kein Signalproblem seitens UM, zumal ZDF auf dem Reveiver ja funktioniert.
Auf älteren oder Noname Fernsehern kommt es durchaus mal vor, dass bestimmte Sender nicht gefunden werden, auch kann das mit jedem Suchlauf variieren. Möglicherweise spinnt der Fernseher auch einfach rum.
Klemm doch mal den Receiver vor den Fernseher. Wenn der Receiver an dem Anschluss alle Sender empfängt, ist es defintiv ein Problem des TVs
 

Hemapri

Beiträge
1.450
Reaktionen
61
Ohne den Anschluss zu überprüfen, ist alles Spekulation. Ich hatte neulich einen Kunden mit dem gleichen Problem. Dot war an der Anschlussdose der Stamm-Eingang mit dem Stamm-Ausgang vertauscht. Es kann aber viele Gründe für dieses Problem geben.

MfG
 

hajodele

Beiträge
5.388
Reaktionen
48
Wie wäre es z.B. mit einem Selbsttest:
der kleinste Aufwand waäre wohl, den Receiver mal an der anderen Dose anzuschließen
 
Thema:

Nach Neu-Installation ZDF weg

Nach Neu-Installation ZDF weg - Ähnliche Themen

  • Neue Smartcard mit Panasonic-Receiver

    Neue Smartcard mit Panasonic-Receiver: Hallo zusammen, ich finde leider in den bestehenden Beiträgen keine Antwort hierzu. Seit 2014 habe ich einen Panasonic-Receiver im Einsatz...
  • Neuer Fernseher und CI-Modul

    Neuer Fernseher und CI-Modul: Hallo, ich plane einen neuen Fernseher zu kaufen und habe einige Fragen um sicherzugehen, dass ich am Ende nicht zu viel ausgegeben habe oder...
  • Neue Multimediadose und technische Frage

    Neue Multimediadose und technische Frage: Hallo zusammen, ich brauche eure Unterstützung, bin zum ersten Mal bei Unitymedia nun. So sieht die aktuelle Multimediadose aus...
  • Gerätezwang bei UM? Neue Karte?

    Gerätezwang bei UM? Neue Karte?: Hallo zusammen, ich bin schon ewig UM (vorher KBW) Nutzer. Ich habe eine sehr alte Karte, die ich in eigener Hardware (Technisat Receiver mit...
  • Neues CI+ Modul finden

    Neues CI+ Modul finden: Guten Abend, Seit der Senderumstellung von Unitymedia kann mein altes Alphacrypt Modul private HD-Sender nicht mehr empfangen. Spezifisch handelt...
  • Ähnliche Themen
  • Neue Smartcard mit Panasonic-Receiver

    Neue Smartcard mit Panasonic-Receiver: Hallo zusammen, ich finde leider in den bestehenden Beiträgen keine Antwort hierzu. Seit 2014 habe ich einen Panasonic-Receiver im Einsatz...
  • Neuer Fernseher und CI-Modul

    Neuer Fernseher und CI-Modul: Hallo, ich plane einen neuen Fernseher zu kaufen und habe einige Fragen um sicherzugehen, dass ich am Ende nicht zu viel ausgegeben habe oder...
  • Neue Multimediadose und technische Frage

    Neue Multimediadose und technische Frage: Hallo zusammen, ich brauche eure Unterstützung, bin zum ersten Mal bei Unitymedia nun. So sieht die aktuelle Multimediadose aus...
  • Gerätezwang bei UM? Neue Karte?

    Gerätezwang bei UM? Neue Karte?: Hallo zusammen, ich bin schon ewig UM (vorher KBW) Nutzer. Ich habe eine sehr alte Karte, die ich in eigener Hardware (Technisat Receiver mit...
  • Neues CI+ Modul finden

    Neues CI+ Modul finden: Guten Abend, Seit der Senderumstellung von Unitymedia kann mein altes Alphacrypt Modul private HD-Sender nicht mehr empfangen. Spezifisch handelt...