• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

ConnectBox Bridge-Mode nun verfügbar !

Diskutiere ConnectBox Bridge-Mode nun verfügbar ! im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Garnicht, da UM den Bridge Modus an DS-Lite Anschlüssen für die Connectbox nicht freigeschaltet :wand: Technisch ist das überhaupt kein Problem...
Torsten1973

Torsten1973

Beiträge
2.162
Reaktionen
19
Naja, aber der Support-Aufwand für Lieschen Müller und Co. erhöht sich dann doch enorm, weil plötzlich mit Bridge Modus kein Internet mehr am nachgelagerten Router möglich ist - weil der Router kein DS lite beherrscht oder der Kunde einfach zu blöd ist, den Router entsprechend zu konfigurieren... Insofern kann ich diese eine Entscheidung doch nachvollziehen, bei DS lite keinen Bridge Mode zu ermöglichen.
 
Andreas1969

Andreas1969

Beiträge
16.029
Reaktionen
52
Insofern kann ich diese eine Entscheidung doch nachvollziehen, bei DS lite keinen Bridge Mode zu ermöglichen.
Was aber für einen Kunden mit 7590 an der Bridge überhaupt kein Problem ist, außerdem kann Lieschen Müller mit 0815 Router den Bridge Mode wieder deaktivieren, wenn er nicht tut :winken:
Wenn Du bei den Providerfritten an DS-Lite Anschlüssen den Bridge Modus über den FB Editor aktivieren tust, ist ja auch nix anderes und funktionierten tadellos.
Nur gibt es für die Connectbox leider keinen CB Editor :kiss:

Außerdem hätte dieses Konstrukt aus DS-Lite Anschluss-Connectbox-BridgeModus-Fritzbox7590 noch einen entscheidenden Vorteil :streber:
Wenn das AFTR kaputt ist, kann man in der 7590 anstatt des von UM fest zugewiesene AFTR einen X-beliebigen funktionierenden AFTR eintragen, was bei der Connectbox im Routermodus ja nicht möglich ist :winken:
 

h00bi

Beiträge
517
Reaktionen
3
Lieschen Müller schaltet sich ja aber keinen Bridge Mode.
Das sind mehr die jüngeren Leute die das in irgendwelchen Foren lesen oder der Sohn/Neffe/Enkel von Lieschen Müller.

Zudem kann die Hotline die CB sicher auch per remote resetten, oder?
Muss man denen dann ja nur sagen wir resetten ihren Router, dann nehmen sie wieder die WLAN Daten die drauf stehen, wenn jemand bei ihnen was neu verkabelt hat rufen sie den der es falsch verkabelt hat.

Ich bin ja echt froh dass meine Nachbarin eine CB im Routermodus mit Wifispot hat. So hab ich die ideale Gegenprüfung ob es nur meinen Anschluss betrifft oder beide/alle.
Es gibt ja echt resistente Hotliner die nichtmal kapieren dass ein Fehler vorliegt wenn sie die per Mac Adresse registrierte FB6490 gar nicht sehen.
Ich melde Störungen (dank deinem Link) nur noch online.
 

monster

Beiträge
204
Reaktionen
0
Indem Du den Power Upload dazu buchst und Dual Stack aktivieren lässt.
Dann kannst Du die CB auf Bridge stellen.
 
DerMaas

DerMaas

Beiträge
81
Reaktionen
6
Hi Leute,

ich habe meine Connectbox im Bridge Mode und jetzt dahinter ein Netgear Orbi System was absolut einwandfrei läuft :) Jetzt habe ich nur ein Problem. Bei Thinkbroadband bekomme ich keinen Graphen mehr obwohl ich "Auf Ping-Anforderungen am Internet-Port reagieren" aktiviert habe.

Mit meinem Asus RT-AC87U den ich davor hatte habe ich einen Graphen bekommen.

Hat von euch jemand eine Idee an was das noch liegen könnte? :)
 

monster

Beiträge
204
Reaktionen
0
Ah... Moment.... IPv4 geht, IPv6 geht nicht bei Thinkbroadband Graph.

Ansonsten ja, Orbi tut wirklich sehr gut.
 

rv112

Beiträge
3.574
Reaktionen
21
Man muss das WAN Interface pingen via v6 und natürlich die Firewallregel entsprechend erstellen.
 
DerMaas

DerMaas

Beiträge
81
Reaktionen
6
Das heißt ich müsste ipv6 deaktivieren? :kratz:
 

monster

Beiträge
204
Reaktionen
0
Wenn Du den Ping von Thinkbroadband meinst ja, wenn Du Dual Stack meinst nein.
Der WAN ping auf die IPV4 Adresse hab ich mit dem Orbi hinbekommen, den WAN Ping auf die IPv6 Adresse nicht.
Dual Stack funktioniert wunderbar.
 

rv112

Beiträge
3.574
Reaktionen
21
Du musst die richtige IP anpingen. Also die des WAN Interfaces.
 
DerMaas

DerMaas

Beiträge
81
Reaktionen
6
Ich werde heute Abend mal reinschauen ins Interface. Bei den anderen Routern hat es bisher immer gereicht wenn ich einen neuen Graphen erstellt habe. Dort hat er automatisch eine IP eingetragen von der ich dann einen Graphen bekommen habe. Jetzt steht auch eine IPv6 drin aber wie gesagt mit 100% Loss.
 

rv112

Beiträge
3.574
Reaktionen
21
Er trägt die IP ein mit der der Graph erstellt wurde. Demnach die von Deinem PC und nicht die des WAN Interfaces.
 

Belgeron

Beiträge
2
Reaktionen
0
Hi,

also bei mir hat das Umstellen lassen von DS-Lite auf DualSteck + Powerupload via Hotline am Montag ohne Probleme funktioniert, nach 1 war die ConnectBox neu provisioniert und ich konnte den BridgeModus aktivieren.
Jetzt hat mein Unifi USG direkt IPv4 und IPv6, die ConnectBox ist nur noch Modem und Telefonanlage. Wie lange hab ich da drauf gewartet, das war mir die 3€ für den PowerUpload wert.
 

Beach76

Beiträge
4
Reaktionen
0
Hallo zusammen, ich habe den Bridgemodus aktiviert. Ich möchte jetzt einen TPLink an die Connect Box anschließen. Der Archer C7 ist dann der Zugang für die Geräte über WLAN und DLAN. Welche Einstellungen muss ich vornehmen und wo was anschließen. Danke für die Hilfe
 

lolametro

Beiträge
245
Reaktionen
1
Theoretisch einfach das LAN-Kabel in einen LAN-Port der Connect Box stecken, und in den WAN-Port am TPLink. Der sollte sich dann alles nötige automatisch besorgen (eventuell beide Geräte neustarten). Wenn nicht, müsstest du genauer schildern, was denn nicht geht.
 

Beach76

Beiträge
4
Reaktionen
0
Danke schon mal. Wlan und Telefon funktionieren. Was ich jetzt noch benötige, wären die LAN-Einstellungen beim ArcherC7.
 

lolametro

Beiträge
245
Reaktionen
1
Wenn das WLAN schon funktioniert, müsste LAN doch auch funktionieren. Also wenn du z.B. deinen PC mit Kabel an den Router anschließt. Oder welche Einstellungen meinst du denn genau?
 

Beach76

Beiträge
4
Reaktionen
0
Übers DLAN funktioniert es noch nicht. Muss ich die erst noch paaren. Im Menü des TPLink muss ich also nichts mehr machen? DHCP enable oder disable?
 
Thema:

ConnectBox Bridge-Mode nun verfügbar !

ConnectBox Bridge-Mode nun verfügbar ! - Ähnliche Themen

  • ConnectBox Bridge Modus langsam

    ConnectBox Bridge Modus langsam: Hallo, wenn ich die ConnectBox im Bridge Modus laufen lasse bekomme ich nur 150Mbps von 400Mbps. Der Router der an der ConnectBox hängt ist ein...
  • ConnectBox Bridge Mode IPv6

    ConnectBox Bridge Mode IPv6: Moin, ich habe die ConnectBox in den Bridge Mode geschaltet und betreibe einen Router auf openwrt Basis an diesem. Im Grunde habe ich alles am...
  • ConnectBox ersetzen - Bridge Modus

    ConnectBox ersetzen - Bridge Modus: Hallo zusammen, ich lese jetzt seit Tagen alle Beiträge die ich finde und versuche da durchzublicken. Aber das gestaltet sich anscheinend nicht...
  • TL-WR841ND mit DD-WRT als Bridge an Connectbox - Internetconnect bricht ab

    TL-WR841ND mit DD-WRT als Bridge an Connectbox - Internetconnect bricht ab: Hallo zusammen, ich hoffe, zu meinem Problem gibt es noch keinen entsprechenden Thread. Ich habe vorgestern im Rahmen eines Umzugs die neue...
  • Connectbox Pseudo-Bridge / DoubleNAT

    Connectbox Pseudo-Bridge / DoubleNAT: Ahoi, ich bin ewiger Bestandskunde bei UM, und habe daher noch einen Anschluss mit nativer IPv4. Momentan den 2Play 120. Bei der neuesten...
  • Connectbox Pseudo-Bridge / DoubleNAT - Ähnliche Themen

  • ConnectBox Bridge Modus langsam

    ConnectBox Bridge Modus langsam: Hallo, wenn ich die ConnectBox im Bridge Modus laufen lasse bekomme ich nur 150Mbps von 400Mbps. Der Router der an der ConnectBox hängt ist ein...
  • ConnectBox Bridge Mode IPv6

    ConnectBox Bridge Mode IPv6: Moin, ich habe die ConnectBox in den Bridge Mode geschaltet und betreibe einen Router auf openwrt Basis an diesem. Im Grunde habe ich alles am...
  • ConnectBox ersetzen - Bridge Modus

    ConnectBox ersetzen - Bridge Modus: Hallo zusammen, ich lese jetzt seit Tagen alle Beiträge die ich finde und versuche da durchzublicken. Aber das gestaltet sich anscheinend nicht...
  • TL-WR841ND mit DD-WRT als Bridge an Connectbox - Internetconnect bricht ab

    TL-WR841ND mit DD-WRT als Bridge an Connectbox - Internetconnect bricht ab: Hallo zusammen, ich hoffe, zu meinem Problem gibt es noch keinen entsprechenden Thread. Ich habe vorgestern im Rahmen eines Umzugs die neue...
  • Connectbox Pseudo-Bridge / DoubleNAT

    Connectbox Pseudo-Bridge / DoubleNAT: Ahoi, ich bin ewiger Bestandskunde bei UM, und habe daher noch einen Anschluss mit nativer IPv4. Momentan den 2Play 120. Bei der neuesten...