• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

FB 6490 - Ausfall: No ranging response received T3 - aber Connect Boxen funktionieren

Diskutiere FB 6490 - Ausfall: No ranging response received T3 - aber Connect Boxen funktionieren im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hi, seit knapp 24 Stunden bekommt meine (eigene) Fritzbox 6490 (7.02) keine Verbindung mehr aufgebaut. Fehlermeldung: no ranging response...

bmg

Beiträge
22
Reaktionen
0
Hi,
seit knapp 24 Stunden bekommt meine (eigene) Fritzbox 6490 (7.02) keine Verbindung mehr aufgebaut.
Fehlermeldung:
no ranging response received - T3
B-INIT-RNG Failure - Retries exceeded

Nach Rücksprache mit 2 Nachbarn im Mehrparteienhaus funktionieren deren Anschlüsse mit Connect Boxen.

Wie sich rausstellte war gestern ein Techniker im Auftrag des einen Nachbarn in der Wohnanlage unterwegs und hat am zentralen Verteiler (?) / Übergabepunkt (?) [von dort gehen wohl die Verbindungen zu den einzelnen Hausverteilern] Neujustierungen vorgenommen und evtl. Verstärker ausgetauscht. Genaueres konnte der Nachbar nicht berichten, nur dass er regelmäßig Verbindungsabbrüche an seiner Connect Box hatte und daher den Techniker kommen ließ.

Nachbar ist nun zufrieden und meine Fritzbox bekommt genau seitdem gar keine Verbindung mehr.

Schon mehrmals neugestartet und auch auf Werkseinstellung zurückgesetzt - ohne Erfolg.

Worin kann die Ursache liegen, dass nun die Connect Boxen (besser) laufen und meine Fritzbox keine Verbindung mehr aufbaut?
Kann ich noch selbst irgendwas probieren?

Unitymedia ist seit gestern Abend informiert, aber da wird sich wohl frühestens nach Ostern etwas tun.

PS:
Hatte hier im Forum im Dezember einmal meine damaligen Anschlusswerte gepostet, sofern da noch weiterhilft:
Anschluss 2, 450/40 mbit/s, seit 500 Stunden online (Firmware 7.01) - sieht insgesamt schlechter aus:
 

robbe

Beiträge
2.278
Reaktionen
5
Nur weil der Techniker was nachgepegelt, kriegt die Fritzbox nicht gleich garkeine Verbindung mehr zustande, da muss der Pegel schon vorher wirklich mies gewesen sein. Wahrscheinlicher ist es eher, das beim Basteln an der Anlage ein Fehler in Richtung deiner Wohnungszuleitung entstanden ist.
 

bmg

Beiträge
22
Reaktionen
0
Hab noch meine Anschlusswerte vom Dezember ergänzt
 

bmg

Beiträge
22
Reaktionen
0
Hab noch meine Anschlusswerte vom Dezember ergänzt
Da waren die Pegel noch gut, im US sogar optimal.
Ich war auch zufrieden, konnte auch danach keine schlechten Werte erkennen. Die Nachbarn hatten aber offenbar mit ihren Connect Boxen Probleme.
Jetzt scheinen die zufrieden/zufriedener und bei mir geht nichts.
Gibt es da allgemeine Einstellungen, die zu so einem Ergebnis bei der FB führen können? Oder hat er meine Leitung da eher komplett abgeklemmt?
 

bmg

Beiträge
22
Reaktionen
0
Ja. Hast recht - TV funktioniert noch
 

bmg

Beiträge
22
Reaktionen
0
Vielleicht hat der Techniker ja einen Rückkanalfilter in Deine Leitung eingebaut.
Kommst Du an die Verteilung ran?
Nein, komme ich leider nicht.

Was wäre ein Grund einen Rückkanalfilter bei mir einzubauen?

Also spricht momentan alles dafür, dass der Techniker aktiv an meiner individuellen Leitung "gebastelt" hat?
Wobei mich das eigentlich wundern würde, da dann ja anzunehmen wäre, dass er auch bei allen anderen (11) Parteien im Haus dran war.

Ich habe keine Ahnnung wie die Anschlüsse eingepegelt werden, stellte mir das bislang aber so vor, dass das i.d. R. am Hausverteiler in der allgemeinen Zuleitung erfolgt also einheitlich für alle dahinterlegenden Wohnungsanschlüsse und in den Wohnungen dann ggf. noch mit Verstärkern gearbeitet wird um das Signal zu optimieren.
Wenn es so wäre, kann dann überhaupt der Zustand eintreten: Zuleitung im Hausverteiler perfekt für Connect Boxen abgestimmt aber Fritzbox ohne Signal?
 

Cyrus

Beiträge
131
Reaktionen
0
Schließ mal deine Fritte beim Nachbar an. Wenn sie dort funktioniert, hat der kompetente Techniker deine Leitung zertechnifiziert. :hammer2:
 

Hemapri

Beiträge
1.272
Reaktionen
10
Was wäre ein Grund einen Rückkanalfilter bei mir einzubauen?
Ein Versehen, indem der Techniker nicht bedacht hat, dass an dieser Leitung ein Kabelmodem hängt.
Also spricht momentan alles dafür, dass der Techniker aktiv an meiner individuellen Leitung "gebastelt" hat?
Wobei mich das eigentlich wundern würde, da dann ja anzunehmen wäre, dass er auch bei allen anderen (11) Parteien im Haus dran war.
Da ist doch kein Widerspruch.
Ich habe keine Ahnnung wie die Anschlüsse eingepegelt werden, stellte mir das bislang aber so vor, dass das i.d. R. am Hausverteiler in der allgemeinen Zuleitung erfolgt also einheitlich für alle dahinterlegenden Wohnungsanschlüsse und in den Wohnungen dann ggf. noch mit Verstärkern gearbeitet wird um das Signal zu optimieren.
Das wird am Hausanschlussverstärker im BVT gemacht.
Wenn es so wäre, kann dann überhaupt der Zustand eintreten: Zuleitung im Hausverteiler perfekt für Connect Boxen abgestimmt aber Fritzbox ohne Signal?
Nein. An deinem Anschluss wird auch keine Connect Box mehr funktionieren. Wenn TV funktioniert und ein Kabelmodem nicht mehr, dann ist der Rückweg gestört. Die Möglichkeit ist groß, dass der Techniker da versehentlich etwas verbockt hat.

MfG
 

bmg

Beiträge
22
Reaktionen
0
Danke zunächst für eure Antworten.

"Gelöst" hab ich aus Versehen etwas voreilig markiert, aber zumindest schaut heute im Laufe des Tages ein Techniker vorbei und dann ist der Fall hoffentlich tatsächlich gelöst. Ich berichte dann nochmal kurz.
 

kaputti

Beiträge
24
Reaktionen
0
Was war denn jetzt der Grund? Habe jetzt das gleiche Problem. Nachbarn habe ich noch nicht fragen können, weil nicht Zuhause. Habe meine eigene FB angeschlossen. Soll ich den Techniker kommen lassen?
 

absolut.gonzo

Beiträge
1
Reaktionen
0
Also, hier wäre ich für ein Update auch sehr dankbar.

Bei mir ist seit April der gleiche Fehler, die Nachbarn mit UM-Box haben keine Probleme, TV-Signal (zumindest die meisten Kanäle) noch da; eigene FritzBox 6490 Cable bereits auf Verdacht ausgetauscht.
Sichtprüfung sagt, keine Filter in der Verteilung verbaut - der Log der FB zeigt eigentlich auch, dass mitten in der Nacht das Netz wegbrach, ein Nachbar mit Hilti scheidet also als Problem eigentlich auch aus.
Zwischendrin war für einen halben Tag die Verbindung da, aber sonst nix.

UM hat mir zuerst was von einer NE3-Störung erzählt, die noch einige Tage bis zur Reparatur brauche. Hakt man nach, sieht der Mitarbeiter manchmal keine Störung, manchmal eine NE3.
Urlaub für ein "Guten Tag! Nää, bei NE3-Störung kann & darf ich nix machen. Ciao" opfern mag ich nicht, aber das Resultat vom Threadersteller interessiert mich doch sehr.
 
Thema:

FB 6490 - Ausfall: No ranging response received T3 - aber Connect Boxen funktionieren

FB 6490 - Ausfall: No ranging response received T3 - aber Connect Boxen funktionieren - Ähnliche Themen

  • könnt ihr euch bitte mal meine Werte der FB6490 anschauen?

    könnt ihr euch bitte mal meine Werte der FB6490 anschauen?: Hallo zusammen, ich habe seit einigen Monaten das Problem, dass unser Segment ausgelastet zu sein scheint. Meine Office und Phone 150 Leitung von...
  • TV-Sperrfilter und 6490 = Ärger

    TV-Sperrfilter und 6490 = Ärger: Hallo zusammen, 10 Jahre 2play bei UM, alles durch von 20mbit bis seit kurzem 400mbit. Grenzwertige Leitung, da wir hier recht weit draussen...
  • Telefonprobleme mit einer eigenen 6490 - Burstwert

    Telefonprobleme mit einer eigenen 6490 - Burstwert: Hallo zusammen, ich bin auf Empfehlung des Useres Menano von ip-phone-forum hier her gekommen. Zur Geschichte: Ich bin seit Ende September...
  • Nur Probleme mit der Fritzbox 6490

    Nur Probleme mit der Fritzbox 6490: Ich habe seit Dezember 2015 die Fritzbox 6490 und nur Probleme also vom Speed her sehr gut aber mein größtes Problem ist das ich seit Dezember...
  • Fritzbox 6490 Verbindung mit IOS Geräte aber kein Internet

    Fritzbox 6490 Verbindung mit IOS Geräte aber kein Internet: Hallo, Ich habe das Problem das ich zwar Verbindung mit der Fritz box mit Mac, iPad oder iPhone habe aber es macht mir keine Seiten auf...
  • Fritzbox 6490 Verbindung mit IOS Geräte aber kein Internet - Ähnliche Themen

  • könnt ihr euch bitte mal meine Werte der FB6490 anschauen?

    könnt ihr euch bitte mal meine Werte der FB6490 anschauen?: Hallo zusammen, ich habe seit einigen Monaten das Problem, dass unser Segment ausgelastet zu sein scheint. Meine Office und Phone 150 Leitung von...
  • TV-Sperrfilter und 6490 = Ärger

    TV-Sperrfilter und 6490 = Ärger: Hallo zusammen, 10 Jahre 2play bei UM, alles durch von 20mbit bis seit kurzem 400mbit. Grenzwertige Leitung, da wir hier recht weit draussen...
  • Telefonprobleme mit einer eigenen 6490 - Burstwert

    Telefonprobleme mit einer eigenen 6490 - Burstwert: Hallo zusammen, ich bin auf Empfehlung des Useres Menano von ip-phone-forum hier her gekommen. Zur Geschichte: Ich bin seit Ende September...
  • Nur Probleme mit der Fritzbox 6490

    Nur Probleme mit der Fritzbox 6490: Ich habe seit Dezember 2015 die Fritzbox 6490 und nur Probleme also vom Speed her sehr gut aber mein größtes Problem ist das ich seit Dezember...
  • Fritzbox 6490 Verbindung mit IOS Geräte aber kein Internet

    Fritzbox 6490 Verbindung mit IOS Geräte aber kein Internet: Hallo, Ich habe das Problem das ich zwar Verbindung mit der Fritz box mit Mac, iPad oder iPhone habe aber es macht mir keine Seiten auf...