• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Arris TM3402B Modem

Diskutiere Arris TM3402B Modem im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Also nach gefüllten 100 Telefonaten, waren mehr so 10, mit immer wieder anderen Aussagen heißt es jetzt, dass das Modem nicht provisioniert werden...

ryoushi

Beiträge
4
Reaktionen
0
Also nach gefüllten 100 Telefonaten, waren mehr so 10, mit immer wieder anderen Aussagen heißt es jetzt, dass das Modem nicht provisioniert werden konnte, da noch ein altes Ticket offen war und die Vodafone Station dadurch nicht korrekt ausgebucht werden konnte und das blockiert den ganzen Prozess.
 

ryoushi

Beiträge
4
Reaktionen
0
Also, gerade noch mal mit der Hotline gesprochen und die haben das Modem noch mal provisioniert und konnten es danach auch ansprechen, aber es bekommt immer noch keine IP Adresse.

nächster Schritt wäre, es kommt ein Techniker, der mich im schlimmsten Fall 99€ kostet .
Was ich mich frage ist, besteht überhaupt die Möglichkeit das Modem zum Laufen zu bekommen bzw. kann der Techniker da noch was machen, oder ist es am Besten, das Modem einzupacken und es zurück zu Werner schicken und warten auch ein TC4400 und solange mit der Vodafonestation leben?
 

AKA

Beiträge
28
Reaktionen
5
@ryoushi , das ist das gleiche Fehlerbild wie bei mir.

Der Techniker wird dir da auch nichts bringen. Das hat sich ja bei mir bestätigt. Gleiches Setup, gleich bei Vodafone angemeldet, TM3402B hat das Verhalten das du beschreibst, TC4400 geht sofort.

Dein tcpdump sieht genauso wie meiner aus. Mach dir da am Besten nicht den Stress. Nur Witzeshalber kannst du uns mal sagen, welche Firmware du hast.

Werner forscht aktuell auch zu dem Problem. Sag denen auch bescheid, dass du das gleiche Fehlerbild wie andere hattest, solltest du das Modem zurück schicken.
 

ryoushi

Beiträge
4
Reaktionen
0
Habe gerade angerufen und das Modem austragen lassen und die Station wieder einbuchen lassen. Oh man.

Die Firmware war auch die 11.02.xxx , die du und der andere Betroffene hatten.

Wo hast du denn dein TC4400 gekauft? Gibt es momentan noch die Chance an eins zu kommen, ohne irgendwelche Mondpreise zu bezahlen?
 

.Marcus.

Beiträge
183
Reaktionen
12
Ist dass jetzt ein prinzipielles Problem mit dem Arris oder wegen Aufschaltung des OFDMA ?
Hab Ihr die Geräte neu gekauft oder liefen die schon mal bei Euch ?
Welches Bundesland / Netz ?
 

rv112

Beiträge
4.853
Reaktionen
323
Es scheint ein Problem der Firmware im Zusammenspiel mit Vodafone zu sein. Ältere Firmwares haben dieses Problem nicht.
 
  • Gefällt mir
Reaktionen: .Marcus.

.Marcus.

Beiträge
183
Reaktionen
12
Alles klar, dank Dir für die Auskunft. Ich warte mit meinem Arris immer noch auf den OFDMA 🙄
 

AKA

Beiträge
28
Reaktionen
5
@ryoushi, ich habs bei ebay gekauft.

Da Werner das auf aktuell "Im Zulauf" hat, würde ich denen eine Mail schreiben und dich auf die Warteliste setzen lassen. Das ist wohl deine beste Chance.
 

AKA

Beiträge
28
Reaktionen
5
@rv112 , du wolltest mal logs von mir haben, wenns wieder doof aussieht.
Hier sind die:


Auswahl_075.jpgAuswahl_076.png

Zusätzlich noch meine Smokepings des Tages und von der Ausfallzeit.

Ich weiß nicht ob es damit zusammenhängt, aber mein Kabel hat an einer Stelle einen relativ starken Biegeradius hinter sich (Man hat mir damals von der Wanddose ein Kabel mit 8 Metern länge da gelassen und die Dämpfungswerte darauf eingestellt)

Der Techniker der aber neulich da war hat nix bemängelt.

Auswahl_077.pngAuswahl_078.png
 

rv112

Beiträge
4.853
Reaktionen
323
Auf mich wirkt das exakt wie den Fehler den ich auch mit der .41 hatte. Wenn Du wirklich den richtigen Zeitpunkt erwischst, solltest Du beim OFDMA (Upstream) sehen, dass er nicht mehr bonded ist und der Powerlevel sich neu "einpegelt". Ich rate dringend zu einem Firmwareupdate. Zum Thema Kabel kann man aus der Ferne nichts sagen. Ich empfehle aber immer der Länge her passende Kabel sowie welche mit hohem Schirmungsgrad. Beim Versandhändler der Wahl gibt es hier mit etwas Suche sehr hochwertige Kabel, die bei mir durchaus noch mal 0,5 - 0,8 dB im SNR bringen. Klingt wenig, kann aber gerade beim OFDM (Downstream) entscheidend sein, ob mit QAM4096 moduliert wird, oder nicht.
 

AKA

Beiträge
28
Reaktionen
5
Alles klar, dann kipp ich das mal bei Werner für ein Update ein. Danke dir!
 

AKA

Beiträge
28
Reaktionen
5
Scheint, als ob das nicht geholfen hat. Wobei ich gesehen habe, dass das Power Level im Upload auch mit 34 laut https://www.vodafonekabelforum.de/viewtopic.php?f=57&t=39941#p619250 zu niedrig ist.
Ich hatte mit der Vodafone Station generell keine Probleme. Kann die das niedrige Power Level einfach ab, oder hab ich nicht doch tatsächlich ein defektes TC4400 gekauft.

Ich hab immernoch Abbrüche und Packetverlust. Kabel hab ich getauscht, andere Buchse benutzt, das ändert nix. Die Vodafone Station hab ich noch da, die hab ich mit der 1 Mbit/s Provisionierung angeschlossen und annähernd gleiche Powerlevel erhalten (Maximal 0,2 Unterschied)

Hat der Techniker der da war tatsächlich mein Power Level für Docssis3.1 nicht anständig geprüft?

EDIT:
Hab grad noch nen Zettel am Hausanschluss gefunden. Kann damit jemand was anfangen?
IMG_20210319_214747.jpg
 
Zuletzt bearbeitet:

rv112

Beiträge
4.853
Reaktionen
323
Ja, die Werte passen. Die OFDM und OFDMA Werte sind bei Vodafone West anders als bei Vodafone. Eventuell ist auf der Leitung Ingress, der sich beim TC4400 mehr bemerkbar macht. Hast Du die Vodafone Station parallel am Anschluss? Dann könntest Du beide Geräte mal vergleichen, wenn die Probleme auftreten.
 

rv112

Beiträge
4.853
Reaktionen
323
Ich habe jetzt noch mal ein neues Modem mit aktueller Firmware hier, das jedoch ein äußerst seltsames Verhalten an den Tag legt. Es weißt mir überhaupt keine IP Adresse zu, bzw. es macht gar keinen Mucks. Mein Router sendet DHCP Discovery und Requests, aber es kommt gar nichts zurück. Auch wenn Coax nicht angeschlossen ist. Nicht mal eine 192.168.100.10 oder so kommt an, nichts. Schließe ich Coax an, ähnliches Spiel. Außer sobald es mit dem Netz verbunden ist, dann kommen plötzlich IPv6 Router Discovery von meiner zuständigen CCAP (CMTS) zurück! Es wird wieder keine IP zugewiesen (v4 und v6), aber ich kann die Link Local (fe80) meiner CCAP erfolgreich pingen.
Ein Hardreset brachte keine Besserung. @AKA war das auch Dein Verhalten? Ich habe es so verstanden, dass Du im unprovisionierten Zustand Zugang hattest, bzw. immer aufs Webinterface kamst.
 

AKA

Beiträge
28
Reaktionen
5
Hmm, also die ersten paar Sätze hören sich genau nach meinem Problem an.

Ansonsten ist das eine gute Frage. Ich habe nie versucht das Interface ohne COAX aufzurufen (glaube ich).
Aber soweit ich mich erinnere, war ein Zugriff auf die Web-UI immer möglich.

Das mit den DHCP Discoveriesund Requests, sowie der fehlenden IP Zuweisung hatte ich genauso.
Hatte aber generell auch nie was mit v6 probiert.
 

rv112

Beiträge
4.853
Reaktionen
323
Ich finde es halt interessant, dass IPv6 Traffic durchgeht, zumindest bis zum Standardgateway. Denn unprovisionierte Geräte erhalten keine IPv6 bzw. kein Prefix. Schaut man aufs Modem von der Vodafoneseite, sieht man dass es sich als solches meldet, sich eine interne 10er IP zieht, aber sonst keine IP's oder Prefixe am Anschluss vergeben sind. Interessanterweise wird es als online angezeigt, aber ohne Pegelwerte.
Ich vermute daher in diesem speziellen Fall tatsächlich, dass das Modem defekt ist. Werde aber noch Nachforschungen anstellen.
 

.Marcus.

Beiträge
183
Reaktionen
12
Mein Arris TM3402 hat heute nach 2.5 Jahren den Geist aufgegeben :( Keine Kabelverbindung mehr, keine Möglichkeit auf die WEB UI zu kommen, keine LAN Verbindung mehr.
Schade war bisher wirklich zu Frieden mit dem Arris, keine Probleme die nicht durch den Anschluss begründet waren.
 
Soldierofoc

Soldierofoc

Beiträge
1.105
Reaktionen
162
Mess mal, wenn du die Möglichkeit hast, das Netzteil durch, ob noch genügend Spannung anliegt.
Ggf. auch mal öffnen und nach aufgeblähten Elko's schauen bzw. defekten Bauteilen und auch mal die Spannungsschiene durchmessen (vom Netzteilstecker über den Spannungsregler).
 
  • Gefällt mir
Reaktionen: meeven und .Marcus.

.Marcus.

Beiträge
183
Reaktionen
12
Guter Punkt, die Power LED ist zwar an, aber evtl. zu wenig Spannung. Werde mal ein Multimeter dran halten oder schauen ob ich alternativ ein anderes 12V Netzteil mit passendem Stecker hab
 
Thema:

Arris TM3402B Modem

Arris TM3402B Modem - Ähnliche Themen

  • Connectbox vs. Fritz!Box 6591 vs. TC4400 vs. Arris TM3402B

    Connectbox vs. Fritz!Box 6591 vs. TC4400 vs. Arris TM3402B: In diesem Thread ein Vergleich zwischen Connectbox, Fritzbox 6591, TC4400 und Arris TM3402B (folgt....) Aktuell habe ich die Möglichkeit an...
  • Ständige W-Lan Abbrüche mit Arris TG 344 DE

    Ständige W-Lan Abbrüche mit Arris TG 344 DE: Hallo. Seit einiger Zeit habe ich ständige W-LAN Aussetzer. Auch wenn sie meistens nicht lange dauern, ist es dennoch sehr ärgerlich. Ich poste...
  • bekomme ungefragt eine VodafonStation (ARRIS) zugeschickt

    bekomme ungefragt eine VodafonStation (ARRIS) zugeschickt: nach einer Störungsmelung von vor 10 Tagen, die inzwischen behoben ist informiert mich DHL heute über die Zusendung, einer neuen Vodafon Station...
  • Arris VF-Station, Was passiert hier???

    Arris VF-Station, Was passiert hier???: https://forum.vodafone.de/t5/Internet-Ger%C3%A4te/Arris-VF-Station-Was-passiert-hier/m-p/2555186/highlight/false#M170583 Leider habe ich bis dato...
  • Red Internet & Phone 1000 Cable welches Modem ?

    Red Internet & Phone 1000 Cable welches Modem ?: hi all! wohne im Raum Stuttgart und bin Kunde bei ehemals Kabel BW bzw. Unitymedia und heute heißen die Vodafone. Ich hoffe das ist das richtige...
  • Ähnliche Themen
  • Connectbox vs. Fritz!Box 6591 vs. TC4400 vs. Arris TM3402B

    Connectbox vs. Fritz!Box 6591 vs. TC4400 vs. Arris TM3402B: In diesem Thread ein Vergleich zwischen Connectbox, Fritzbox 6591, TC4400 und Arris TM3402B (folgt....) Aktuell habe ich die Möglichkeit an...
  • Ständige W-Lan Abbrüche mit Arris TG 344 DE

    Ständige W-Lan Abbrüche mit Arris TG 344 DE: Hallo. Seit einiger Zeit habe ich ständige W-LAN Aussetzer. Auch wenn sie meistens nicht lange dauern, ist es dennoch sehr ärgerlich. Ich poste...
  • bekomme ungefragt eine VodafonStation (ARRIS) zugeschickt

    bekomme ungefragt eine VodafonStation (ARRIS) zugeschickt: nach einer Störungsmelung von vor 10 Tagen, die inzwischen behoben ist informiert mich DHL heute über die Zusendung, einer neuen Vodafon Station...
  • Arris VF-Station, Was passiert hier???

    Arris VF-Station, Was passiert hier???: https://forum.vodafone.de/t5/Internet-Ger%C3%A4te/Arris-VF-Station-Was-passiert-hier/m-p/2555186/highlight/false#M170583 Leider habe ich bis dato...
  • Red Internet & Phone 1000 Cable welches Modem ?

    Red Internet & Phone 1000 Cable welches Modem ?: hi all! wohne im Raum Stuttgart und bin Kunde bei ehemals Kabel BW bzw. Unitymedia und heute heißen die Vodafone. Ich hoffe das ist das richtige...