• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Performance schlecht nach Umstellung von 200 auf 400 Mbit

Diskutiere Performance schlecht nach Umstellung von 200 auf 400 Mbit im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hallo zusammen, Ich bin seit 3 Jahren Kunde bei UM in Hessen und habe bis zum 08.08. 2Play 200 genutzt. Zum neuen Vertrag habe ich jetzt auf...

kamijou

Beiträge
2
Reaktionen
0
Hallo zusammen,

Ich bin seit 3 Jahren Kunde bei UM in Hessen und habe bis zum 08.08. 2Play 200 genutzt. Zum neuen Vertrag habe ich jetzt auf 2Play 400 gewechselt.
Mit 2Play 200 hatte ich konstant 210/20 Mbit am Rechner messen können.

Konstellation:
Fritzbox 6490 (Leihgerät) hängt per 5m CAT6 SFTP-Kabel am HP ProCurve 1410-8G Switch. Von dort geht ein 2m CAT6 SFTP-Kabel an meinen Rechner mit der Netzwerkkarte Intel 9301CT.
Im Haus gibt es 3 Wohnungen, jedoch nutze nur ich den Internetanschluss über Unitymedia.

Diagnose:

Das sagt die Fritzbox:


Thinkpad X230 am gleichen Kabel hinter dem Switch:


PC am gleichen Kabel:


Ich bin ITler und kenne mich gut mit Netzwerken aus. Jedoch hab ich keinen Plan, was hier die Ursache sein kann, dass die Bandbreite nicht am PC ankommt.
Im Grunde genommen habe ich jetzt noch weniger Bandbreite zur Verfügung als mit dem 200er-Vertrag.

Folgendes habe ich bereits erfolglos probiert:
- Austausch der LAN-Kabel
- PC direkt an der FB anschließen
- Fritzbox Softreset
- Fritzbox Hardreset (Werkseinstellungen)
- Austausch der Netzwerkkarte im Rechner
- Wechsel der Switchports

Ich habe noch nicht Kontakt mit dem UM-Support aufgenommen und wollte hier erstmal um Rat fragen. Vielleicht hab ich irgendwo nen Wurm drin.

Gruß
kamijou
 

Anhänge

robbe

Beiträge
2.601
Reaktionen
152
Mal nen anderen Speedtest probiert? Der UM Speedtesz spuckt bei mir je nach Gerät auch völlig absurde Werte aus. Andere Tests und Downloads hingegen bringen immer die passende Geschwindigkeit.
 
boba

boba

Beiträge
946
Reaktionen
141
Wenn du den Notebook abklemmst und den PC dann an genau dieses Kabel ansteckst (wie ich das verstehe, hast du das genau so gemacht), und der Notebook kommt auf 400Mbit, und der PC nur auf 200 MBit, dann liegt das meiner Ansicht nach an irgendwas im PC. Ich hätte jetzt zuerst das Kabel getauscht (das hast du getan, keine Änderung), dann hätte ich den PC direkt an die Fritzbox gesteckt (das hast du getan, keine Änderung). Sogar die Netzwerkkarte im PC hast du getauscht - hm... was ist das für ein PC, dass der eine externe Netzwerkkarte hat? Normal haben die heutzutage doch alle onboard Karten. Nicht dass das eine alte Gurke ist, die von der Hardware her gar nicht mehr bringen kann.
Ich hätte dann noch die Netzwerkkarte in Windows im Gerätemanager deinstalliert und dann neu auto-erkennen lassen, wodurch die Treiber erneut installiert und mit defaults konfiguriert worden wären. Du hast allerdings gleich eine andere Netzwerkkarte eingebaut, dann ist genau dieses nur auf andere Art und Weise geschehen und muss nicht wiederholt werden.

Wie ist denn die Geschwindigkeit, wenn du Laptop und PC beide an den Switch anschließt und Daten vom einen zum anderen schickst? Ganz ohne Internet? Wie ist dann die Geschwindigkeit? Wenn es an irgendwas am PC liegt, dürfte die Geschwindigkeit in Richtung PC dabei auch nicht höher als 200 MBit gehen. Wenn du dann hingegen die volle 1Gbit schaffst, was eben das LAN theoretisch hergibt, dann hängt es mit dem Internet zusammen.
 
Torsten1973

Torsten1973

Beiträge
2.778
Reaktionen
135
Welches AV-System ist auf dem PC drauf? Kaspersky hat bei bspw. den Netzwerkverkehr beinahe zum erliegen gebracht. Nur deaktivieren brachte keine Besserung, ich musste den komplett vom Rechner löschen. Seit ich nur noch den Windows Defender nutze, habe ich damit keine Probleme mehr.
 

kamijou

Beiträge
2
Reaktionen
0
Vielen Dank für eure Antworten.

Zunächst einmal - der PC ist sehr neu und an dem sollte es nicht liegen.
Ich habe mich nun darauf fokussiert, wie ich den Speedtest durchführe.

Nachdem ich den Test in Firefox und nicht in Chrome durchgeführt habe, hatte ich die volle Bandbreite anliegen:


Bei weiteren Tests war das Bild das gleiche: Firefox kommt auf 400 Mbit während Chrome bei 200 Mbit "limitiert".
Warum das so ist, werde ich mir mal anschauen müssen. Jedenfalls hat eine frische Installation von Chrome erstmal nichts gebracht.
Allerdings weiß ich nun, dass hier kein generelles Netzwerkproblem im LAN vorliegt sondern mir eher die Software einen Strich durch die Rechnung macht.
Sofern ich da noch was rauskriege, lasse ich es euch wissen.

Danke nochmal und gute Nacht!
 

Anhänge

Thema:

Performance schlecht nach Umstellung von 200 auf 400 Mbit

Performance schlecht nach Umstellung von 200 auf 400 Mbit - Ähnliche Themen

  • Performance Problem nach Upgrade auf 120/Hessen PLZ 63263

    Performance Problem nach Upgrade auf 120/Hessen PLZ 63263: [size=85]Hallo zusammen. Habe meinen Unitymedia-anschluss von 10 auf 120 upgegradet. Produkt ist geschaltet. Habe den alten Standart Router...
  • Schlechte Performance Köln

    Schlechte Performance Köln: Ich habe seit 2 Tagen den Eindruck, dass das Laden der Seite länger dauert. Seit heute nachmittag ist ganz extrem. Der Aufruf von Seiten dauert...
  • Waren diese Werte wirklich so schlecht?

    Waren diese Werte wirklich so schlecht?: Moin zusammen, am Freitag hatte ich einen Technikereinsatz da ich gelegentlich Abbrüche hatte. Der Techniker hat die Hände über dem Kopf...
  • Modemwerte in Ordnung oder Schlecht

    Modemwerte in Ordnung oder Schlecht: Hallo, ich würde gerne mal eure Meinung zu meinen Modem werten hören. Ich habe einen 2 Play 200 Mbit Anschluss mit einer Fritzbox 6490 (20mbit...
  • Natürlich schlecht - aber schlussendlich ok

    Natürlich schlecht - aber schlussendlich ok: Hallo an alle Foristen, ich muss mal wieder ein Lob an Unitymedia loswerden.... Am 20. August beendete mein Cisco seinen Dienst (5 Jahre alt)...
  • TLC erst wurde der Empfang schlecht dann war er weg

    TLC erst wurde der Empfang schlecht dann war er weg: TLC wurde erst immer schlechter nun isser weg Beitragvon klatschihnandiewand » Di 21. Okt 2014, 13:33 Hallo, wir mussten uns dieses Jahr während...
  • PLZ 47169 TV Werte total Schlecht

    PLZ 47169 TV Werte total Schlecht: Hallo seit gestern habe ich viele Ruckler usw im TV. Mit Dbox2 habe ich nun die Ber werte gemessen : Privat TV also rtl sat1 usw Ber über 50.000...
  • DigitalTV schlecht, INet/Fon gut

    DigitalTV schlecht, INet/Fon gut: Servus, ich bin 3Play Kunde in Frankfut am Main und habe (wahrscheinlich seit heute) schlechten TV Empfang. Vorgestern war der Empfang noch...
  • Störung ? Pingzeiten sind super schlecht und holprig!

    Störung ? Pingzeiten sind super schlecht und holprig!: Hi, ich weiß nicht,ob es sich um eine Störung handelt: Ich habe nun seit mehreren Wochen 3play mit 20 MBIT. Zur Zeit messe ich meine...
  • Internet super, Digital Tv schlecht!

    Internet super, Digital Tv schlecht!: Hi Leute, habe Heute alles angeschlossen für 3play und bin mit dem internet total zufrieden. Doch beim Digital TV habe ich starke...
  • Kein Internet mehr nach firmware update 7.12

    Kein Internet mehr nach firmware update 7.12: Hallo es geht um folgendes Problem: seit heute Morgen geht das Internet nicht mehr (auch telefonie nicht) manchmal fällt es komplett aus dann...
  • Nach umstellung auf cablemax business Verbindungsschwäche

    Nach umstellung auf cablemax business Verbindungsschwäche: Hallo zusammen, Ich bin neu in der community und bitte um eure hilfe...ich bin seit 2 mon unitymedia kunde...habe damals zuerst den tarif 400/20...
  • Nach Umstellung auf TC4400 immer wieder Verbindungsverluste

    Nach Umstellung auf TC4400 immer wieder Verbindungsverluste: Hallo zusammen, ich hatte vorher den Tarif 400/20 mit einer eigenen Fritz!Box 6490; lief über 2 Jahre lang wunderbar ohne Probleme. Seit Anfang...
  • Nach Umstellung auf Gigabit immer wieder Offline

    Nach Umstellung auf Gigabit immer wieder Offline: Hallo an alle, ich habe in der letzten Woche ein Upgrade von 400/40 mit DS auf den neuen Gigabit-Tarif vollzogen. Dazu habe ich mir dann auch ein...
  • Keine Telefonie nach Umstellung von 2play auf CableMax

    Keine Telefonie nach Umstellung von 2play auf CableMax: Moin zusammen, gestern kam die VodafoneStation an, gleich in Betrieb genommen und nach ein paar Minuten lief alles – fast alles. Die rote Lampe...
  • Nach Kündigung der Telefon-Komfort-Option Internetprobleme

    Nach Kündigung der Telefon-Komfort-Option Internetprobleme: Hallo, erstmal ein frohes neues Jahr an alle Forenmitglieder. Ich bin seit 2010 UM Kunde und hab über die Jahre 3 Umzüge mit UM gemacht, die...
  • Immer noch Probleme nach 2 Technikern

    Immer noch Probleme nach 2 Technikern: Guten Tag, Wir haben bei uns mittlerweile seit über 4 Wochen Probleme mit dem Internet. Zeitweise habe wir im upload 30% packetloss und mehr. Der...
  • Störung nach Vertragsumstellung

    Störung nach Vertragsumstellung: Hallo, folgendes Problem: neuen Tarif gebucht Treueplus 250 , was ein Upgrade von meinem Jump 150 bedeutet. An der Hotline sagte man mir ich...
  • Dilemma nach Vertragsumstellung

    Dilemma nach Vertragsumstellung: Hallo zusammen, nachdem ich jetzt seit Dienstag mit dem Support am rumstreiten bin, lasse ich meinem Unmut auch hier einmal freien Lauf. Ich...
  • Lan Verbindung bricht zum Endgerät H96+ Android nach 1 stunde ab

    Lan Verbindung bricht zum Endgerät H96+ Android nach 1 stunde ab: Hallo, Habe folgendes Problem, mein connect box, ist verbunden mit Lan Kabel mit meinem endgerät H96+pro Android Box. Nach 1 St bricht die...
  • Probleme nach Umstieg von Comfort 120 auf Fly 400

    Probleme nach Umstieg von Comfort 120 auf Fly 400: Hey folks, hoffe ihr könnt mir ein bisschen helfen. Ich besitze die Connect Box. Folgendes: Ich bin vor kurzem umgezogen und habe meinen Comfort...
  • Unitymedia-Kundencenter: „Es ist ein Fehler aufgetreten!“ nach dem Login seit Wochen

    Unitymedia-Kundencenter: „Es ist ein Fehler aufgetreten!“ nach dem Login seit Wochen: Seit mehreren Wochen sehe ich nach dem Versuch, mich im Unitymedia-Kundencenter einzuloggen, nur folgende nichtssagende Fehlermeldung: Die...
  • Kein Internet und Telefon nach Arbeiten an Unitymedia-Kasten

    Kein Internet und Telefon nach Arbeiten an Unitymedia-Kasten: Hallo, gestern um 9 Uhr war plötzlich TV, Internt und Telefon weg. Kein Signal mehr von der Gegenstelle. Die Fritzbox meldet: Kabel Internet...
  • Disconnects nach 15, 30, 45,... Minuten

    Disconnects nach 15, 30, 45,... Minuten: Im März hatte ich bereits über ca. 2 Wochen lang immer wieder Disconnects, dort kann ich aber nicht sagen, ob es auch in verhältnismäßig...
  • Ströungen der HD Sender nach Stromausfall

    Ströungen der HD Sender nach Stromausfall: Nachdem es im Kölner Westen und im Bereich Pulheim am Wochenende einen massiven Stromausfall gab stelle ich seit gestern auch Störungen der HD...
  • Modem startet nach PC-Start dauernd neu

    Modem startet nach PC-Start dauernd neu: Hallo zusammen, seit einiger Zeit stürzt mein Internet ab, sobald ich meinen Rechner hochfahre. Dabei gerät das Modem in eine...
  • Downloadrate bricht nach einer Minute ein

    Downloadrate bricht nach einer Minute ein: Hallo zusammen, seit Anfang September plagt mich ein Problem mit meiner 120MBit Leitung und so langsam verzweifel ich und Unitymedia hält mich...
  • Pixelige HD- Privatsender nach Umstellung

    Pixelige HD- Privatsender nach Umstellung: Hallo ins Forum..... Ich dreh noch durch.....folgendes ist passiert....am 10.08.15 plötzlich alles weg keine Sendesignale mehr. Dann habe ich...
  • Keine Telefonie nach Umzug

    Keine Telefonie nach Umzug: Hallo Zusammen, Anfang des Monats bin ich umgezogen. Ein Techniker hat die komplette Anlage im Haus ausgetauscht und seitdem habe ich auch hinter...
  • Nach Wechsel von 6340 auf 6360 geht nix mehr

    Nach Wechsel von 6340 auf 6360 geht nix mehr: Hallo liebes Forum, ich weiß mir nicht mehr zu helfen. Ich hatte bis vor kurzem noch ein alten Vertrag bei Kabelbw mit 32mbit . Da mir der Upload...
  • Internet extrem langsam nach Umstellung ipv4

    Internet extrem langsam nach Umstellung ipv4: Hallo zusammen, ich bin seit letztem Jahr Internetnutzer via Kabelbw. Da ich nun auch aus dem Internet auf meine Rechner im Homenetzwerk via...
  • kein Internetzugang nach längerer nicht Benutzung des Intern

    kein Internetzugang nach längerer nicht Benutzung des Intern: Hallo Leute, als meine Tante noch bei meiner Oma lebte, hat man, da die Oma schon Kabelfernsehen von KabelBW hat, auch darüber einen...
  • Nach Umzug kein Internet oder Telefon

    Nach Umzug kein Internet oder Telefon: Hallo Ich bin am 02.09.13 in eine neue Wohnung gezogen, ich habe meine alte Hardware mitgenommen sprich Moden usw. Bei mir war schon die neue Dose...
  • 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

    100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee): Hallo, ich hatte vorher(2010) CleverKabel25 und es war von Anfang an Top, Ping nach Frankfurt(Vodafone-Server) 16 ms, Download 25800 und Upload...
  • keine ARTE HD mehr, auch nicht nach Sendersuchlauf

    keine ARTE HD mehr, auch nicht nach Sendersuchlauf: Hallo, also seit ca. 1 Woche habe ich kein ARTE HD mehr. Auf dem Senderplatz kommen ei­gen­ar­ti­ger­wei­se noch die digitalen...
  • Nach Download ständig Ping Probleme und Lags

    Nach Download ständig Ping Probleme und Lags: Guten Morgen zusammen... :) Zunächst zu meinen Geräten. Unitymedia Verteilverstärker MMV 2UM Router: D-Link DIR 300 / WLAN Modem: CISCO EPC 3208...
  • Internet bricht nach 15-20 Minuten ab (63500)

    Internet bricht nach 15-20 Minuten ab (63500): Hallo, habe die 32er Leitung und obwohl Telefon und TV tadellos funktionieren, bekomme ich beim Internet nach ca. 15-20 Minuten nach jedem Reboot...
  • Telefon funktioniert nicht mehr nach Umzug

    Telefon funktioniert nicht mehr nach Umzug: Hallo Zusammen, nach meinem Umzug, kam wie gewohnt der Unitymedia Techniker. Internet und Digital TV funktionieren soweit auch nur das Telefon...
  • Häufige Ausfälle nach Upgrade auf 2Play-50000

    Häufige Ausfälle nach Upgrade auf 2Play-50000: Hallo, Ich möchte bitte die Frage stellen, ob es bei anderen Umstellungen von 2Play 32000 auf 2Play 50000 zu vergleichbaren Problemen kam. Am...
  • FB 6360 Dauernd Reconnect nach Stromausfall

    FB 6360 Dauernd Reconnect nach Stromausfall: Hallo zusammen, also wir hatten hier gestern Abend einen kurzen Stromausfall, vermutlich hing der mit dem Gewitter zusammen. Danach hat die FB...
  • Nach "modernisierung" Speed im Keller?

    Nach "modernisierung" Speed im Keller?: Hallo, zur Vorgeschichte. Als ich damals zu UM gekommen bin, lief zunächst alles über die "alten" Leitungen. Hier hatte ich ständig Probleme...
  • Telefon bricht nach 30 Sek. ab ...Recklinghausen

    Telefon bricht nach 30 Sek. ab ...Recklinghausen: Habe das Problem, dass ich nicht mehr raustelefonieren kann ...immer besetzt. Wenn mich einer anruft, dann ist das Gespräch nach 30 Sekunden weg...
  • Private Sender nach Umschalten schwarz

    Private Sender nach Umschalten schwarz: Seit nun 3 Jahren habe ich einen Sony W4500 in Verbindung mit einer UnityMedia IO2 Smartcard im Alphacrypt light und Digital-TV. Alles...
  • schlechtes bild nach schneefall in 51643

    schlechtes bild nach schneefall in 51643: Hallo ich wohne in gummersbach.Seit gestern ca 16 uhr sind fast alle sender gestört: ard,zdf,vox gehen gar nicht mehr. rtl pro7 usw. werden nur...
  • Telefon funktioniert nach Anschluß mit Fritzbox nicht

    Telefon funktioniert nach Anschluß mit Fritzbox nicht: Hallo zusammen! Heute habe ich meinen Telefonanschluß auf unitymedia umgestellt. Bis dato lief das Telefon/Internet über Versatel. (mit einem...
  • Noch jemand ohne Internet nach dem Unwetter am Niederrhein ?

    Noch jemand ohne Internet nach dem Unwetter am Niederrhein ?: Hier in Alpen war für ca 1 Std der Strom weg und ich kann grad irgendwie nicht beurteilen ob das Problem bei unitymedia liegt oder ob das Modem...
  • Modem-Absturz nach Download - aber immer noch "grün"

    Modem-Absturz nach Download - aber immer noch "grün": Hallo, Vielleicht könnt ihr mir helfen. Ich habe jetzt seit gut 3 Wochen das Problem, dass erhöhtes Downloadaufkommen in einem Quasiabsturz des...
  • Nach Kanalupdate durch UM am 26.01.2010 fehlen Sender!!

    Nach Kanalupdate durch UM am 26.01.2010 fehlen Sender!!: Hallo zusammen, per 26.01.2010 hat UM einiges an den Paketen und Kanalbelegungen getan. Seid diesem Zeitpunkt fehlen einige Sender in der Liste...
  • TV Kanal Sender alle weg nach Störung?

    TV Kanal Sender alle weg nach Störung?: Hallo, guten Abend und Frohe Weihnachten vorab! Ich habe seit Anfang letzter Woche Unitymedia TV... alles lief einwandfrei - bis eben. Ich bekam...
  • Kabel nach Umbau beschädigt. Was tun?

    Kabel nach Umbau beschädigt. Was tun?: Hallo. Da sich mein Problem droht zu einer "neverending Story" aufzubauschen, versuche ich es so kurz aber informativ wie möglich zusammen zu...
  • Ähnliche Themen
  • Performance Problem nach Upgrade auf 120/Hessen PLZ 63263

    Performance Problem nach Upgrade auf 120/Hessen PLZ 63263: [size=85]Hallo zusammen. Habe meinen Unitymedia-anschluss von 10 auf 120 upgegradet. Produkt ist geschaltet. Habe den alten Standart Router...
  • Schlechte Performance Köln

    Schlechte Performance Köln: Ich habe seit 2 Tagen den Eindruck, dass das Laden der Seite länger dauert. Seit heute nachmittag ist ganz extrem. Der Aufruf von Seiten dauert...
  • Waren diese Werte wirklich so schlecht?

    Waren diese Werte wirklich so schlecht?: Moin zusammen, am Freitag hatte ich einen Technikereinsatz da ich gelegentlich Abbrüche hatte. Der Techniker hat die Hände über dem Kopf...
  • Modemwerte in Ordnung oder Schlecht

    Modemwerte in Ordnung oder Schlecht: Hallo, ich würde gerne mal eure Meinung zu meinen Modem werten hören. Ich habe einen 2 Play 200 Mbit Anschluss mit einer Fritzbox 6490 (20mbit...
  • Natürlich schlecht - aber schlussendlich ok

    Natürlich schlecht - aber schlussendlich ok: Hallo an alle Foristen, ich muss mal wieder ein Lob an Unitymedia loswerden.... Am 20. August beendete mein Cisco seinen Dienst (5 Jahre alt)...
  • TLC erst wurde der Empfang schlecht dann war er weg

    TLC erst wurde der Empfang schlecht dann war er weg: TLC wurde erst immer schlechter nun isser weg Beitragvon klatschihnandiewand » Di 21. Okt 2014, 13:33 Hallo, wir mussten uns dieses Jahr während...
  • PLZ 47169 TV Werte total Schlecht

    PLZ 47169 TV Werte total Schlecht: Hallo seit gestern habe ich viele Ruckler usw im TV. Mit Dbox2 habe ich nun die Ber werte gemessen : Privat TV also rtl sat1 usw Ber über 50.000...
  • DigitalTV schlecht, INet/Fon gut

    DigitalTV schlecht, INet/Fon gut: Servus, ich bin 3Play Kunde in Frankfut am Main und habe (wahrscheinlich seit heute) schlechten TV Empfang. Vorgestern war der Empfang noch...
  • Störung ? Pingzeiten sind super schlecht und holprig!

    Störung ? Pingzeiten sind super schlecht und holprig!: Hi, ich weiß nicht,ob es sich um eine Störung handelt: Ich habe nun seit mehreren Wochen 3play mit 20 MBIT. Zur Zeit messe ich meine...
  • Internet super, Digital Tv schlecht!

    Internet super, Digital Tv schlecht!: Hi Leute, habe Heute alles angeschlossen für 3play und bin mit dem internet total zufrieden. Doch beim Digital TV habe ich starke...
  • Kein Internet mehr nach firmware update 7.12

    Kein Internet mehr nach firmware update 7.12: Hallo es geht um folgendes Problem: seit heute Morgen geht das Internet nicht mehr (auch telefonie nicht) manchmal fällt es komplett aus dann...
  • Nach umstellung auf cablemax business Verbindungsschwäche

    Nach umstellung auf cablemax business Verbindungsschwäche: Hallo zusammen, Ich bin neu in der community und bitte um eure hilfe...ich bin seit 2 mon unitymedia kunde...habe damals zuerst den tarif 400/20...
  • Nach Umstellung auf TC4400 immer wieder Verbindungsverluste

    Nach Umstellung auf TC4400 immer wieder Verbindungsverluste: Hallo zusammen, ich hatte vorher den Tarif 400/20 mit einer eigenen Fritz!Box 6490; lief über 2 Jahre lang wunderbar ohne Probleme. Seit Anfang...
  • Nach Umstellung auf Gigabit immer wieder Offline

    Nach Umstellung auf Gigabit immer wieder Offline: Hallo an alle, ich habe in der letzten Woche ein Upgrade von 400/40 mit DS auf den neuen Gigabit-Tarif vollzogen. Dazu habe ich mir dann auch ein...
  • Keine Telefonie nach Umstellung von 2play auf CableMax

    Keine Telefonie nach Umstellung von 2play auf CableMax: Moin zusammen, gestern kam die VodafoneStation an, gleich in Betrieb genommen und nach ein paar Minuten lief alles – fast alles. Die rote Lampe...
  • Nach Kündigung der Telefon-Komfort-Option Internetprobleme

    Nach Kündigung der Telefon-Komfort-Option Internetprobleme: Hallo, erstmal ein frohes neues Jahr an alle Forenmitglieder. Ich bin seit 2010 UM Kunde und hab über die Jahre 3 Umzüge mit UM gemacht, die...
  • Immer noch Probleme nach 2 Technikern

    Immer noch Probleme nach 2 Technikern: Guten Tag, Wir haben bei uns mittlerweile seit über 4 Wochen Probleme mit dem Internet. Zeitweise habe wir im upload 30% packetloss und mehr. Der...
  • Störung nach Vertragsumstellung

    Störung nach Vertragsumstellung: Hallo, folgendes Problem: neuen Tarif gebucht Treueplus 250 , was ein Upgrade von meinem Jump 150 bedeutet. An der Hotline sagte man mir ich...
  • Dilemma nach Vertragsumstellung

    Dilemma nach Vertragsumstellung: Hallo zusammen, nachdem ich jetzt seit Dienstag mit dem Support am rumstreiten bin, lasse ich meinem Unmut auch hier einmal freien Lauf. Ich...
  • Lan Verbindung bricht zum Endgerät H96+ Android nach 1 stunde ab

    Lan Verbindung bricht zum Endgerät H96+ Android nach 1 stunde ab: Hallo, Habe folgendes Problem, mein connect box, ist verbunden mit Lan Kabel mit meinem endgerät H96+pro Android Box. Nach 1 St bricht die...
  • Probleme nach Umstieg von Comfort 120 auf Fly 400

    Probleme nach Umstieg von Comfort 120 auf Fly 400: Hey folks, hoffe ihr könnt mir ein bisschen helfen. Ich besitze die Connect Box. Folgendes: Ich bin vor kurzem umgezogen und habe meinen Comfort...
  • Unitymedia-Kundencenter: „Es ist ein Fehler aufgetreten!“ nach dem Login seit Wochen

    Unitymedia-Kundencenter: „Es ist ein Fehler aufgetreten!“ nach dem Login seit Wochen: Seit mehreren Wochen sehe ich nach dem Versuch, mich im Unitymedia-Kundencenter einzuloggen, nur folgende nichtssagende Fehlermeldung: Die...
  • Kein Internet und Telefon nach Arbeiten an Unitymedia-Kasten

    Kein Internet und Telefon nach Arbeiten an Unitymedia-Kasten: Hallo, gestern um 9 Uhr war plötzlich TV, Internt und Telefon weg. Kein Signal mehr von der Gegenstelle. Die Fritzbox meldet: Kabel Internet...
  • Disconnects nach 15, 30, 45,... Minuten

    Disconnects nach 15, 30, 45,... Minuten: Im März hatte ich bereits über ca. 2 Wochen lang immer wieder Disconnects, dort kann ich aber nicht sagen, ob es auch in verhältnismäßig...
  • Ströungen der HD Sender nach Stromausfall

    Ströungen der HD Sender nach Stromausfall: Nachdem es im Kölner Westen und im Bereich Pulheim am Wochenende einen massiven Stromausfall gab stelle ich seit gestern auch Störungen der HD...
  • Modem startet nach PC-Start dauernd neu

    Modem startet nach PC-Start dauernd neu: Hallo zusammen, seit einiger Zeit stürzt mein Internet ab, sobald ich meinen Rechner hochfahre. Dabei gerät das Modem in eine...
  • Downloadrate bricht nach einer Minute ein

    Downloadrate bricht nach einer Minute ein: Hallo zusammen, seit Anfang September plagt mich ein Problem mit meiner 120MBit Leitung und so langsam verzweifel ich und Unitymedia hält mich...
  • Pixelige HD- Privatsender nach Umstellung

    Pixelige HD- Privatsender nach Umstellung: Hallo ins Forum..... Ich dreh noch durch.....folgendes ist passiert....am 10.08.15 plötzlich alles weg keine Sendesignale mehr. Dann habe ich...
  • Keine Telefonie nach Umzug

    Keine Telefonie nach Umzug: Hallo Zusammen, Anfang des Monats bin ich umgezogen. Ein Techniker hat die komplette Anlage im Haus ausgetauscht und seitdem habe ich auch hinter...
  • Nach Wechsel von 6340 auf 6360 geht nix mehr

    Nach Wechsel von 6340 auf 6360 geht nix mehr: Hallo liebes Forum, ich weiß mir nicht mehr zu helfen. Ich hatte bis vor kurzem noch ein alten Vertrag bei Kabelbw mit 32mbit . Da mir der Upload...
  • Internet extrem langsam nach Umstellung ipv4

    Internet extrem langsam nach Umstellung ipv4: Hallo zusammen, ich bin seit letztem Jahr Internetnutzer via Kabelbw. Da ich nun auch aus dem Internet auf meine Rechner im Homenetzwerk via...
  • kein Internetzugang nach längerer nicht Benutzung des Intern

    kein Internetzugang nach längerer nicht Benutzung des Intern: Hallo Leute, als meine Tante noch bei meiner Oma lebte, hat man, da die Oma schon Kabelfernsehen von KabelBW hat, auch darüber einen...
  • Nach Umzug kein Internet oder Telefon

    Nach Umzug kein Internet oder Telefon: Hallo Ich bin am 02.09.13 in eine neue Wohnung gezogen, ich habe meine alte Hardware mitgenommen sprich Moden usw. Bei mir war schon die neue Dose...
  • 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

    100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee): Hallo, ich hatte vorher(2010) CleverKabel25 und es war von Anfang an Top, Ping nach Frankfurt(Vodafone-Server) 16 ms, Download 25800 und Upload...
  • keine ARTE HD mehr, auch nicht nach Sendersuchlauf

    keine ARTE HD mehr, auch nicht nach Sendersuchlauf: Hallo, also seit ca. 1 Woche habe ich kein ARTE HD mehr. Auf dem Senderplatz kommen ei­gen­ar­ti­ger­wei­se noch die digitalen...
  • Nach Download ständig Ping Probleme und Lags

    Nach Download ständig Ping Probleme und Lags: Guten Morgen zusammen... :) Zunächst zu meinen Geräten. Unitymedia Verteilverstärker MMV 2UM Router: D-Link DIR 300 / WLAN Modem: CISCO EPC 3208...
  • Internet bricht nach 15-20 Minuten ab (63500)

    Internet bricht nach 15-20 Minuten ab (63500): Hallo, habe die 32er Leitung und obwohl Telefon und TV tadellos funktionieren, bekomme ich beim Internet nach ca. 15-20 Minuten nach jedem Reboot...
  • Telefon funktioniert nicht mehr nach Umzug

    Telefon funktioniert nicht mehr nach Umzug: Hallo Zusammen, nach meinem Umzug, kam wie gewohnt der Unitymedia Techniker. Internet und Digital TV funktionieren soweit auch nur das Telefon...
  • Häufige Ausfälle nach Upgrade auf 2Play-50000

    Häufige Ausfälle nach Upgrade auf 2Play-50000: Hallo, Ich möchte bitte die Frage stellen, ob es bei anderen Umstellungen von 2Play 32000 auf 2Play 50000 zu vergleichbaren Problemen kam. Am...
  • FB 6360 Dauernd Reconnect nach Stromausfall

    FB 6360 Dauernd Reconnect nach Stromausfall: Hallo zusammen, also wir hatten hier gestern Abend einen kurzen Stromausfall, vermutlich hing der mit dem Gewitter zusammen. Danach hat die FB...
  • Nach "modernisierung" Speed im Keller?

    Nach "modernisierung" Speed im Keller?: Hallo, zur Vorgeschichte. Als ich damals zu UM gekommen bin, lief zunächst alles über die "alten" Leitungen. Hier hatte ich ständig Probleme...
  • Telefon bricht nach 30 Sek. ab ...Recklinghausen

    Telefon bricht nach 30 Sek. ab ...Recklinghausen: Habe das Problem, dass ich nicht mehr raustelefonieren kann ...immer besetzt. Wenn mich einer anruft, dann ist das Gespräch nach 30 Sekunden weg...
  • Private Sender nach Umschalten schwarz

    Private Sender nach Umschalten schwarz: Seit nun 3 Jahren habe ich einen Sony W4500 in Verbindung mit einer UnityMedia IO2 Smartcard im Alphacrypt light und Digital-TV. Alles...
  • schlechtes bild nach schneefall in 51643

    schlechtes bild nach schneefall in 51643: Hallo ich wohne in gummersbach.Seit gestern ca 16 uhr sind fast alle sender gestört: ard,zdf,vox gehen gar nicht mehr. rtl pro7 usw. werden nur...
  • Telefon funktioniert nach Anschluß mit Fritzbox nicht

    Telefon funktioniert nach Anschluß mit Fritzbox nicht: Hallo zusammen! Heute habe ich meinen Telefonanschluß auf unitymedia umgestellt. Bis dato lief das Telefon/Internet über Versatel. (mit einem...
  • Noch jemand ohne Internet nach dem Unwetter am Niederrhein ?

    Noch jemand ohne Internet nach dem Unwetter am Niederrhein ?: Hier in Alpen war für ca 1 Std der Strom weg und ich kann grad irgendwie nicht beurteilen ob das Problem bei unitymedia liegt oder ob das Modem...
  • Modem-Absturz nach Download - aber immer noch "grün"

    Modem-Absturz nach Download - aber immer noch "grün": Hallo, Vielleicht könnt ihr mir helfen. Ich habe jetzt seit gut 3 Wochen das Problem, dass erhöhtes Downloadaufkommen in einem Quasiabsturz des...
  • Nach Kanalupdate durch UM am 26.01.2010 fehlen Sender!!

    Nach Kanalupdate durch UM am 26.01.2010 fehlen Sender!!: Hallo zusammen, per 26.01.2010 hat UM einiges an den Paketen und Kanalbelegungen getan. Seid diesem Zeitpunkt fehlen einige Sender in der Liste...
  • TV Kanal Sender alle weg nach Störung?

    TV Kanal Sender alle weg nach Störung?: Hallo, guten Abend und Frohe Weihnachten vorab! Ich habe seit Anfang letzter Woche Unitymedia TV... alles lief einwandfrei - bis eben. Ich bekam...
  • Kabel nach Umbau beschädigt. Was tun?

    Kabel nach Umbau beschädigt. Was tun?: Hallo. Da sich mein Problem droht zu einer "neverending Story" aufzubauschen, versuche ich es so kurz aber informativ wie möglich zusammen zu...
  • Ähnliche Themen