• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Regelmäßig Probleme mit dem Internet - keiner hilft mir...:(

Diskutiere Regelmäßig Probleme mit dem Internet - keiner hilft mir...:( im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Hallo Leute, ich bin am verzweifeln: Ich habe regelmäßig Probleme mit meinem Internet (400 down/aktuell 40 up (Problem aber auch schon 2 Tage...

JoergH

Beiträge
69
Reaktionen
2
Hallo Leute,

ich bin am verzweifeln:

Ich habe regelmäßig Probleme mit meinem Internet (400 down/aktuell 40 up (Problem aber auch schon 2 Tage vor der Umstellund auf 40) - Fritzbox).
Anschluss ist reiner IPV4...

Das Problem äußert sich dahin, das mein Upload auf 2-6 MBit runter geht.
Jitter geht auf 120ms, Paketverlust von 40%-70%...
Es tritt nur sporadisch auf... vielleicht 3-4 mal pro Woche so für 2-4 Stunden - dann geht alles wieder normal...

Download ist davon scheinbar nicht betroffen - hier hab ich immer 400 oder mehr...

Nun habe ich am 07.05. das Problem gemeldet und nach 3 Wochen wurde die Störung einfach geschlossen (obwohl ich zwischendrin 10 mal angerufen habe).
Also habe ich eine neue Störung aufgemacht.
Es kam ein Techniker, der hat die Leitung gemessen - es ist alles okay. Er hat irgendeine "ungleichmäßigkeit" ausgebügelt und an einem der Kabeln was geändert, sagte aber schon direkt das die Leitungwerte alle Top sind.
Zu dem Zeitpunkt hatte ich das Problem aber auch nicht.
Diese Störung wurde auch geschlossen...

Am Freitag dann wieder das selbe Problem. Ich wieder die Störung gemeldet - am Sonntag kam dann eine SMS: "Alles okay, ich soll den WLan-Kanal wechseln" - ich bin per Lan direkt an der Fritzbox, oh mann...
Störung geschlossen...

Heute wieder:
Upload auf 4 Mbit...
Ich wieder ne Störung auf gemacht - aber es wird wieder so sein: bis die messen ist alles wieder normal - die Störung wird als wieder einfach geschlossen...

Hat jemand eine Idee:
a) was kann ich machen um Hilfe zu bekommen?
b) an was könnte es liegen (überlastung des Nodes vielleicht?)?

c) im Notfall: wie geht UM mit Kündigungen um (vor Ablauf des Vertragsendes)?
ich hab leider jetzt nicht alles dokumentiert, aber die Speedtests sind bestimmt noch in meinem Verlauf gespeichert... davon Screenshots sollte reichen oder?

Danke für Hilfe!
Joerg
 

Vermillion

Beiträge
245
Reaktionen
7
Zunächst einmal eine angemessene Frist (14 Tage) zur Störungsbeseitigung setzen.
 

JoergH

Beiträge
69
Reaktionen
2
Lieber wäre mir weiter dort Kunde zu bleiben...

Hat jemand eine Idee was es sein könnte?
 
__QT__

__QT__

Beiträge
656
Reaktionen
132
Ich hatte in den letzten 2 Wochen ja auch 2mal den Techniker hier vor Ort und insbesondere der US Pegel machte dabei Sorgen, weil dieser bereits von der Strasse am HÜP mit knapp unter 50dB anliegt und es daher schnell bei der kleinsten Einstrahlung oder sonstigem Einfluss zu Veränderungen im Pegel in Richtung "problematische Zone" gehen kann.

Es ist halt so, dass sich die Pegel auch mal ändern im Laufe des Tages und je nach Situation. Nur weil sie gut waren, als der Techniker da war, hat das noch nichts zu sagen.

Mein Techniker konnte aber an seiner Tabletapp die Modempegelwerte der letzten Wochen aufrufen und dort wurden die Zeilen jeweils in GRÜN (ok) bzw. ROT (nicht ok) dargestellt und daher zeigte er mir, wie sich die Pegel hier halt immer wieder ändern und auch wenn der US Pegel aktuell bei 49dB liegen würde, könnte es in 30 Minuten wieder anders sein. Das noch besonders, da bei uns in der Strasse gerade Grossbaustelle ist und die komplette Strasse aufgerissen ist um neu angelegt zu werden.

Will sagen: Du müsstest mal den US Pegel (im Modem) auslesen zu einem Moment, wo Du Probleme hast. Bei meinem Technicolor Modem kann man das auslesen. Desweiteren solltest Du mit entsprechend schlechten Werten nochmal eine Störung melden und darauf bestehen, dass ein Techniker kommt. Wenn der da ist, soll er sich mal Deine Modemwerte der letzten x Tage ansehen (bis dahin solltest Du eine Liste haben, wann der US schlecht war). Dann müsste er ja sehen, ob es zu diesen Momenten schlechte Pegel gab oder nicht.

Allerdings würde all das noch nicht die Ursache beheben. Da bin ich auch eher ratlos. Sorry.
 

robert_s

Beiträge
1.055
Reaktionen
2
Ich hatte in den letzten 2 Wochen ja auch 2mal den Techniker hier vor Ort und insbesondere der US Pegel machte dabei Sorgen, weil dieser bereits von der Strasse am HÜP mit knapp unter 50dB anliegt
Der Upstream-Pegel liegt allerdings nicht von der Straße, sondern natürlich von Deinem Kabelmodem aus an. Wenn Dein Kabelmodem mit sehr hohem Pegel senden muss, dann kommt sein Signal zu schwach an...
 

JoergH

Beiträge
69
Reaktionen
2
Ok, danke euch!
Der Techniker der da war hat mir auch die Pegel der letzten Tage (oder Wochen) gezeigt und alles war immer komplett grün.

Mich hat komischerweise gestern Abend noch, 2 Stunden nach Störungsmeldung, ein Techniker angerufen und gesagt er wäre gerade im meiner Strasse und würde gerne vorbei kommen weil er eine "großstörung" behoben hätte. Dabei hätte er festgestellt das mein Modem gerade nicht zu erreichen wäre und er wolle mal schauen woran es liegt.
Da hatte ich aber gerade den Stecker gezogen, nach 3 Minuten war das Modem wieder da und die Speed war auch wieder komplett ok (425/41).
Dazu habe ich seit gestern dann auch keine "unkorrigierbaren Fehler" mehr - da hatte ich vorher immer welche.

Evtl. haben die tatsächlich gestern Abend hier in der Nähe was gemacht und jetzt läuft es.

Der Mann war mal der erste von UM der Ahnung hatte und mir alles erklärt hat.
Außerdem will er mit dem Kundenservice am FR gesprechen das die mit 45 Euro gut schreiben...

Bin mal gespannt, ich hoffe das wars jetzt...
 
__QT__

__QT__

Beiträge
656
Reaktionen
132
Ich hatte in den letzten 2 Wochen ja auch 2mal den Techniker hier vor Ort und insbesondere der US Pegel machte dabei Sorgen, weil dieser bereits von der Strasse am HÜP mit knapp unter 50dB anliegt
Der Upstream-Pegel liegt allerdings nicht von der Straße, sondern natürlich von Deinem Kabelmodem aus an. Wenn Dein Kabelmodem mit sehr hohem Pegel senden muss, dann kommt sein Signal zu schwach an...
Da ich kein Experte bin, kann ich da nicht gross argumentieren, sondern gebe nur das wider, was der Techniker mir sagte und zeigte. Er nahm sein Meßgerät, ging zum HÜP und hat dort die Pegel gemessen. Anschließend hat er mir die Anzeige mit um 49dB gezeigt und mir gesagt, dass er dort "7dB Schieflage" hätte und er am Verstärker nichts mehr verstärken kann, was eh schon so hoch ankommt. Dazu verwies er auf die aktuellen Bauarbeiten in der Strasse.

Auch der Bapperl auf dem Verstärker von der Erstinstallation im Jahr 2017 dokumentiert mit 45,x dB einen hohen Pegel "von der Strasse" kommend wie er sich ausdrückte.

Tut aber zu dem Problem von Jörg nix zur Sache und hoffe, dass sein Problem nun behoben ist.
 

robert_s

Beiträge
1.055
Reaktionen
2
Da ich kein Experte bin, kann ich da nicht gross argumentieren, sondern gebe nur das wider, was der Techniker mir sagte und zeigte. Er nahm sein Meßgerät, ging zum HÜP und hat dort die Pegel gemessen. Anschließend hat er mir die Anzeige mit um 49dB gezeigt und mir gesagt, dass er dort "7dB Schieflage" hätte und er am Verstärker nichts mehr verstärken kann, was eh schon so hoch ankommt. Dazu verwies er auf die aktuellen Bauarbeiten in der Strasse.
Also ich weiß nicht, wer da etwas falsch verstanden hat, aber wenn ein Kabelmodem mit sehr hohem Pegel sendet, dann weil der Verstärker nichts mehr verstärkt. Der Techniker hätte also die Rückwegverstärkung am Hausverstärker etwas hoch(!)drehen müssen, um den Sendepegel des Kabelmodems zu senken.
 

Hemapri

Beiträge
1.451
Reaktionen
61
Fakt ist auf jeden Fall, dass man einen Rückwegpegel nicht "von der Straße" messen kann. Das Signal wird immer vom Kabelmodem gesendet. Was er machen kann, ist ein Kabelmodem direkt am ÜP anzuschließen und dann feststellen, wie hoch der Sendepegel ist. Der Sendepegel stellt sich am Kabelmodem immer so hoch ein, dass am C-Linienverstärker genau 15 dBmV ankommen. Bei einem Sendepegel von 49 dBmV beträgt die Dämpfung über die C- und D-Linie genau 34 dB. Mehr besagt die Messung nicht. Viele Techniker nutzen Messgeräte, in welchen ein Kabelmodem integriert ist. So kann man dann auch den Sendepegel ermitteln.

MfG
 
Thema:

Regelmäßig Probleme mit dem Internet - keiner hilft mir...:(

Regelmäßig Probleme mit dem Internet - keiner hilft mir...:( - Ähnliche Themen

  • Telefonat-Abbrüche regelmässig nach 15 Minuten

    Telefonat-Abbrüche regelmässig nach 15 Minuten: Hallo, ich habe leider kein ähnliches Problem hier bisher im Forum gefunden, deshalb mal meine Frage: Als normaler "Kurztelefonierer" ist mir das...
  • Regelmäßig hohe Pings und Packet Loss

    Regelmäßig hohe Pings und Packet Loss: Guten Abend, ich habe seit 2 Wochen das Problem, dass der Ping alle 20 Sekunden von 8-13ms auf 100-300ms für 1-2 Pings steigt. Die Tage hat ein...
  • Regelmäßige Trennung für Internet und Telefon alle 40h

    Regelmäßige Trennung für Internet und Telefon alle 40h: Seit ca. 2 Jahren nerven mich ca. alle 40h ein 2-minütiger Internetausfall. Es handelt sich exakt um das gleiche Problem, das hier geschildert...
  • Regelmäßige Abbrüche.

    Regelmäßige Abbrüche.: Hallu, Wir haben seit heute alle 2-3 Minuten Internetabbrüche (Seiten laden nicht mehr etc) mit der Connect Box Es wird regelmäßig "Partieller...
  • Sporadisch regelmäßig offline?

    Sporadisch regelmäßig offline?: Ich habe seit 1,5 Jahren einen Business-Anschluss bei UM - alles wunderbar bisher. Am Samstag vormittag (ca. 11:00 Uhr) stoppte plötzlich das...
  • Ähnliche Themen
  • Telefonat-Abbrüche regelmässig nach 15 Minuten

    Telefonat-Abbrüche regelmässig nach 15 Minuten: Hallo, ich habe leider kein ähnliches Problem hier bisher im Forum gefunden, deshalb mal meine Frage: Als normaler "Kurztelefonierer" ist mir das...
  • Regelmäßig hohe Pings und Packet Loss

    Regelmäßig hohe Pings und Packet Loss: Guten Abend, ich habe seit 2 Wochen das Problem, dass der Ping alle 20 Sekunden von 8-13ms auf 100-300ms für 1-2 Pings steigt. Die Tage hat ein...
  • Regelmäßige Trennung für Internet und Telefon alle 40h

    Regelmäßige Trennung für Internet und Telefon alle 40h: Seit ca. 2 Jahren nerven mich ca. alle 40h ein 2-minütiger Internetausfall. Es handelt sich exakt um das gleiche Problem, das hier geschildert...
  • Regelmäßige Abbrüche.

    Regelmäßige Abbrüche.: Hallu, Wir haben seit heute alle 2-3 Minuten Internetabbrüche (Seiten laden nicht mehr etc) mit der Connect Box Es wird regelmäßig "Partieller...
  • Sporadisch regelmäßig offline?

    Sporadisch regelmäßig offline?: Ich habe seit 1,5 Jahren einen Business-Anschluss bei UM - alles wunderbar bisher. Am Samstag vormittag (ca. 11:00 Uhr) stoppte plötzlich das...