• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Nur ein Uploadkanal

Diskutiere Nur ein Uploadkanal im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hey, ich hatte 14 Tage kein Internet, jetzt synchronisiert der Router endlich wieder. :D Habe allerdings jetzt nur einen Uploadkanal bekommen...

nudi43

Beiträge
18
Reaktionen
0
Hey,
ich hatte 14 Tage kein Internet, jetzt synchronisiert der Router endlich wieder. :D
Habe allerdings jetzt nur einen Uploadkanal bekommen. Ist natürlich dementsprechend langsam.

Kann sich das jemand erklären? Hier mal ein Screenshot von meinen Werten. Sind ja Millionen von korrigierbaren Fehlern drauf.
http://www.bilder-upload.eu/show.php?file=081429-1524047825.jpg

Danke
 
Andreas1969

Andreas1969

Beiträge
16.832
Reaktionen
234
Power Level im US ist viel zu hoch.
Die Pegel für den DS sind auch nicht der Hit.

Störung melden :winken:
 

nudi43

Beiträge
18
Reaktionen
0
Ich stecke es mal eben alles um und gucke, wie die Werte dann sind.
Jo, mach mal und poste nochmals.
So habe gerade allein einmal umgesteckt. Ergebnis: Synchronisiert garnicht. Sucht ewig nach einem DS Kanal.
Finde ich aber eigentlich mysteriös, da dies die erste Dose ist. Dort wurde bei der Installation auch alles vom Techniker angeschlossen und hat auch immer dort funktioniert.
Wenn ich die Fritte dann wieder an die letzte Dose hänge, wo sie glaube ich nicht fachmänisch angeschlossen ist läuft alles. Dort hängt sich auch seit einigen Monaten, da dort alle Netzwerkkabel zusammenlaufen.
Habe dort an den Ausgang der in der Dose ist ein Kabel dran gehangen und das geht in Fritzbox. Konnte es nicht an die Dose selber anschließen, da es so eine Wisi Wiclic Dose ist. Ganz komischer Anschluss.
 
Andreas1969

Andreas1969

Beiträge
16.832
Reaktionen
234
Habe dort an den Ausgang der in der Dose ist ein Kabel dran gehangen und das geht in Fritzbox.
Also hängst Du direkt am Stamm :kratz:
Das erklärt auch, warum es an der ersten Dose überhaupt nicht geht, da kommt ja noch die Auskoppeldämpfung hinzu, dann krieg'ste die Box überhaupt nicht mehr synchronisiert.
Es muss ein Techniker ran, der den Anschluss neu einpegelt.
 

nudi43

Beiträge
18
Reaktionen
0
Habe dort an den Ausgang der in der Dose ist ein Kabel dran gehangen und das geht in Fritzbox.
Also hängst Du direkt am Stamm :kratz:
Das erklärt auch, warum es an der ersten Dose überhaupt nicht geht, da kommt ja noch die Auskoppeldämpfung hinzu, dann krieg'ste die Box überhaupt nicht mehr synchronisiert.
Es muss ein Techniker ran, der den Anschluss neu einpegelt.
Ok, danke für die Hilfe. Komisch ist nur, dass alles nun nach den 14 Tagen Ausfall ist. Wir haben sogar einen Zeitungsbericht dafür bekommen :D
https://www.waz.de/staedte/duisburg...ohne-tv-telefon-und-internet-id214044531.html

Ist es generell problematisch die Box direkt an den Stamm zu hängen? Wenn der Techniker kommt und das sieht möchte ich vorbereitet sein! :zwinker:
 

UHeinz13

Beiträge
145
Reaktionen
3
Ein Modem, oder Router (Fritzbox) darf niemals direkt an den Stammausgang einer Multimediadose etc. angeschlossen werden! Immer nur an den dafür gedachten Ausgang der Dose (F-Buchse). In deinem Falle und dies gilt auch eigentlich generell so, also dem Ausgang für das Modem, Router,. Nichts anderes.... Hoffe ich konnte Dir damit weiterhelfen.

Allein durch die Tatsache dein Endgerät direkt an den Stammausgang der einen Dose angeschlossen zu haben, könntest Du für erhebliche Störungen im gesamten Netz in deinem Umkreis sorgen. Also ja nicht wieder anschließen!
 

Hemapri

Beiträge
1.447
Reaktionen
59
Bei diesen Werten liegt der Verdacht nahe, dass es entweder einen dicken Kontaktfehler im Stamm gibt oder eine Dose hinsichtlich Ein- und Ausgang falch herum angeschlossen ist.

MfG
 

nudi43

Beiträge
18
Reaktionen
0
Bei diesen Werten liegt der Verdacht nahe, dass es entweder einen dicken Kontaktfehler im Stamm gibt oder eine Dose hinsichtlich Ein- und Ausgang falch herum angeschlossen ist.

MfG
Habe alle Dosen kontrolliert. Passt alles. Es kann auch eine Dose defekt sein. Das kann ich natürlich nicht feststellen.

Ich hatte vor einer Woche bei UM angerufen, um eine Störung zu melden. Mir sagte man, dass eine Großraumstörung vorliegt, welche am darauf folgenden Tag behoben sein soll.
War auch richtig, nach einem Reboot habe ich wieder alle Kanäle bekommen. Seit zwei Tagen ist die Leitung nun etwas instabil und zeigt auf nur einer Frequenz extreme Fehler. Außerdem wurden auch 3 UP-Kanäle auf QAM16 herabgestuft. Die Werte haben sich allgemein etwas verschlechtert. Ich rufe also wieder an und man sagte mir das die Werte ok wären und ich keinen Techniker kriege.
Könnt ihr euch ein Bild daraus machen? Alle 60 Minuten gibt es einen Neustart des Routers.

Hier die aktuellen Werte.
vor restart
nach restart
 

nudi43

Beiträge
18
Reaktionen
0
Habe die FritzBox auch noch mal an die erste Dose angeschlossen. Hier ist es etwas besser. Verbindung bricht ca. alle 2 Stunden ab.

Kann sich jemand den niedrigen Power Level auf 682 und 690 Mhz erklären?
Sinkt teilweise bis auf -1 ab.

Hier die Werte ca 2 Minuten nach dem Einschalten der Fritzbox:
Werte an erster Dose

Hoffe jemand kann mir weiterhelfen, da Unitymedia angeblich keine Probleme feststellen kann.
 

UHeinz13

Beiträge
145
Reaktionen
3
Also diese Werte an der ersten Dose sehen ersteinaml gar nicht so schlecht aus. Powerlevel und SNR ist eigentlich soweit überall okay, sogar noch auf den bei Dir genannten Frequenzen bei 682 und 690 MHz. Allerdings deutet der Pegelunterschied von ca. 5 db zu den knapp drüber und drunter liegenden Frequenzen höchstwahrscheinlich auf einen Kontaktfehler etc. hin. Da müsste ein Techniker am besten mal nachmessen und alles kontrollieren. Das sieht man ja schon wie das Signal am HUP ankommt ....
 

MartinP_Do

Beiträge
2.882
Reaktionen
48
Nach einem großflächigen Ausfall würde ich mit "Nachwehen" rechnen.
Da wird wohl der eine oder andere Kabel-Kunde ähnlich, wie Du an seiner internen Verkabelung herumgedoktort haben, und nun Störungen in seinem Kabelsegment verursachen ...
 

Excelheinz

Beiträge
17
Reaktionen
0
Re: Nur ein Uploadkanal - bei mir in 71157 auch

<t>Alle Jahre wieder... bei mir in 71157 Hildrizhausen ist auch letzte Woche Do nur noch 1 Uploadkanal da mit 58 dBmV Powerlevel. Bei UM ne Störung gemeldet, 1 Tag später meldet sich UM und meint, die 58 dBmV sind zu hoch und deshalb möglicherweise Techniker notwendig.<br/>
Ab Freitag Abend & Sa war wieder alles bestens (ohne Techniker); dafür hat sich 3M gemeldet weg. Technikertermin -klar, die wollen auch Geld verdienen. Heute morgen war wieder nur noch 1 Uploadkanal da...<br/>
<br/>
Jetzt das lustige: vor fast genau 1 Jahr genau das gleiche Problem und "ein sehr netter Mensch" meinte, es liegt ein Kaskadenfehler vor und es ist bereits in Bearbeitung... hat mir 1 Urlaubstag gespart da ich keinen Technikerbesuch machen musste...<br/>
<br/>
Jetzt schlaf ich mal ne Nacht drüber und entscheide am Mo. ob mich ein Techniker besuchen darf ... oder liegt tatsächlich wieder was anderes vor?</t>
 

Hemapri

Beiträge
1.447
Reaktionen
59
In Hildrizhausen gibt es aktuell eine Einstrahlung am Node und der komplette Rückweg ist mit zusätzlichen 8 dB bedämpft. Wenn du vorher einen Sendepegel von 50 dBmV hattest, dann stellt der sich logischerweise auf 58 dBmV um. Ab 57 dBmV geht das CMTS im Rückweg automatisch in den DOCSIS 2-Mode und man hat nur noch einen Kanal. Das ist vollkommen normal und keine Störung. Leider blicken das bei UM einige nicht. Wenn schon Techniker, dann könnte der eventuell zusehen, den Sendepegel um 2-3 dB zu senken. Dann hat man künfig kein Problem mit nur noch einem Sendekanal mehr.

MfG
 

Excelheinz

Beiträge
17
Reaktionen
0
Hemapri - ich stehe jetzt schon mit 2 gesparten Urlaubstagen bei Dir in der Kreide ;-)!

Sind ja eigentlich noch mehr denn die „richtige" Fehleranalysen mit der abgesoffenen Muffe in der Straße und dann mit der falsch eingespielten Configdatei im Modem hab ich ja auch Dir zu verdanken.

Einen ganz lieben Dank & ein schönes Wochenende noch!
 
Thema:

Nur ein Uploadkanal

Nur ein Uploadkanal - Ähnliche Themen

  • Seit gestern Powerlevel von konstant 51 dBmV auf allen Uploadkanälen

    Seit gestern Powerlevel von konstant 51 dBmV auf allen Uploadkanälen: Was kann es damit aufsich haben, Einstrahlung? Geht einher mit hoher Anzahl korrigierbarer Fehler und Halbierung des Uploadtraffics. Bisher...
  • Einer von fünf Uploadkanälen steigt aus

    Einer von fünf Uploadkanälen steigt aus: Hallo zusammen, kann mir jemand von den Experten erklären, was es für Ursachen haben kann, wenn einer der fünf Uploadkanäle und zwar der 58,4 MHz...
  • Uploadkanäle nur noch mit QAM16

    Uploadkanäle nur noch mit QAM16: Guten Morgen, seit ein paar Tagen modulieren meine 5 Uploakanäle allesamt nur noch mit 16-QAM. Dafür gibt es aber keine merkbaren...
  • Ähnliche Themen
  • Seit gestern Powerlevel von konstant 51 dBmV auf allen Uploadkanälen

    Seit gestern Powerlevel von konstant 51 dBmV auf allen Uploadkanälen: Was kann es damit aufsich haben, Einstrahlung? Geht einher mit hoher Anzahl korrigierbarer Fehler und Halbierung des Uploadtraffics. Bisher...
  • Einer von fünf Uploadkanälen steigt aus

    Einer von fünf Uploadkanälen steigt aus: Hallo zusammen, kann mir jemand von den Experten erklären, was es für Ursachen haben kann, wenn einer der fünf Uploadkanäle und zwar der 58,4 MHz...
  • Uploadkanäle nur noch mit QAM16

    Uploadkanäle nur noch mit QAM16: Guten Morgen, seit ein paar Tagen modulieren meine 5 Uploakanäle allesamt nur noch mit 16-QAM. Dafür gibt es aber keine merkbaren...