• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Diskutiere Technicolor TC4400 Docsis 3.1 Modem Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Richtig! Die erste Nummer für den DS. Die zweite Nummer für den US. Ein Docsis 3.1 Modem MUSS IMMER folgendes erfüllen: SC-QAM: 32x8 (Egal ob...
0rko

0rko

Beiträge
98
Reaktionen
7
Ich denke, das steckt implizit im "2 x 2 OFDM" mit drin. Also 2 OFDM + 2 OFDMA, auch wenn das "A" nicht explizit da steht.
Richtig! Die erste Nummer für den DS. Die zweite Nummer für den US.

Ein Docsis 3.1 Modem MUSS IMMER folgendes erfüllen:

SC-QAM: 32x8 (Egal ob US- oder EU-Docsis)
Unterstützung von 32x SC-QAM in Empfangsrichtung
Unterstützung von 8x SC-QAM in Senderichtung

OFDM: 2x2
Unterstützung von 2x OFDM mit jeweils 192 MHz in Empfangsrichtung
Unterstützung von 2x OFDM/OFDMA mit jeweils 96 MHz in Senderichtung

VF verlangt bei SC-QAM sogar weniger als CableLabs vorgibt. Besser so, als andersrum.
 
MartinP_Do

MartinP_Do

Beiträge
4.056
Reaktionen
217
Wenn jemand auch noch einen Thinkbroadband - Plot eines Telekom-Anschlusses o. Ä. hat, und dort die gleichen Muster sieht, spricht einiges für einen Fehler bei Thinkbroadband ;-)
 
Soldierofoc

Soldierofoc

Beiträge
1.151
Reaktionen
179
Unwahrscheinlich, da bei mir tatsächlich die Verbindung exakt zu dem Zeitpunkt auch getrennt war....habe es im Log beim UniFi USG gesehen.

Hier der Plot von nem DSL Anschluss:

DSL.jpg
 
  • Gefällt mir
Reaktionen: millen und MartinP_Do
MartinP_Do

MartinP_Do

Beiträge
4.056
Reaktionen
217
Okay, lag das Problem also im Unitymedia - Netz.
Weiter eingrenzen könnte man wenn man zumindest noch Kabel-Deutschland und Vodafon-DSL-Kunden mit ihren Thinkbroadband-Plots hinzubekäme ...
 

.Marcus.

Beiträge
184
Reaktionen
13
Es scheint eine Unterbrechung im Vodafon Netz gewesen zu sein, auch ein Vodafon Business DSL Anschluss zeigt diese Muster.

1622645518231.png
 
  • Gefällt mir
Reaktionen: MartinP_Do

maffle

Beiträge
445
Reaktionen
54
Gestern Nacht hat ich auch Probleme gegen halb 2.
Bei mir war auch ab ca 1:00 oder vielleicht 0:30 ständig alles weg dann wieder da, wieder weg. Hatte dann auf DSL gewechselt.

Ob das hiermit zu tun hatte?

https://tbc.wowhead.com/news/blizza...ssible-high-latency-and-disconnections-322645

https://www.ingame.de/news/wow-tbc-...ck-ddos-blizzard-irvine-spieler-90786196.html

Gestern Nacht war ja der WOW TBC Launch, und laut Blizzard gab es zum Lauch, zwischen 0 bis 3 wohl massive DDOS Attacken auf die Blizzard server. Hatte auch den Launch auf twitch.tv verfolgt wie alle stundenlang nicht spielen konnten bis ca 3 Uhr dann bin ich ins Bett.

Vielleicht kamen die DDOS attacken direkt aus dem UM Netz und es kam zu ner Überlastung oder Abschaltung, oder war das nur ein komischer Zufall.
 
__QT__

__QT__

Beiträge
1.176
Reaktionen
249
Werde mal mit nem Nachbar sprechen, wo eine Provider 6591 im Einsatz ist. Diese scheint ja den 2. OFDM anzuzeigen. Melde mich zurück mit nem Status dazu...
Habe nun mit dem Nachbar gesprochen und einen Screenshot seiner FB6591 Kanäle erhalten. Auch hier nur 1 Docsis 3.1 Kanal. Also alles richtig, was mein TC4400 anzeigt....

Unser Segment war ja lange bei nem Cisco CMTS mit nur 16 Kanälen. Dann kam das Arris mit 24+1 Kanälen für lange Zeit und nun seit Montag haben sie auf 30+1 geändert. Vermutlich haben sie den 32. Kanal nicht belegt, weil hier vielleicht auch bald der zweite D3.1 Kanal kommen wird wie im angrenzenden Frankfurt/Main.
 

dsaw

Beiträge
498
Reaktionen
93
In letzter zeit habt ihr tc 4400 besitzer aber ganz schön viele probleme
 

why_

Beiträge
1.068
Reaktionen
240
Verglichen mit der Vodafone Station die sich bis zum Software update alle paar Wochen selbst abgeschossen hat und Fritzboxen wo eine ganze Hardware Charge inkompatibel mit dem Vodafone Netz nach der OFDMA Aufschaltung war schlägt sich das TC4400 bisher immer noch am besten.
 
  • Gefällt mir
Reaktionen: rv112 und Soldierofoc
__QT__

__QT__

Beiträge
1.176
Reaktionen
249
Nach den ganzen Kanalwechsel zum Wochenstart bin ich dabei, mein Grafana Dashboard zu aktualisieren. Der OFDM war vorher Kanal 32 und ist nun Kanal 31. Ich vermute, dass irgendwann Kanal 32 als zweiter OFDM zurück kommt. Wenn ich nun in meinem SC-QAM Dashboard die beiden OFDM Kanäle deselektieren will, bin ich aktuell überfragt, wie ich das in der Grafana Promethes Query erreichen kann. Hier das Beispiel, um 1 der 2 Kanäle zu deselektieren, aber wie kann ich beide (31 und 32) entfernen?

Grafana_dashboard_query.JPG
 

dsaw

Beiträge
498
Reaktionen
93
also meine 6660 läuft absolut bestens kein vergleich zur krücke blöderfone station oder buggy 6591
 
  • Gefällt mir
Reaktionen: millen
__QT__

__QT__

Beiträge
1.176
Reaktionen
249
Klingt wie Getrolle hier im Thread. Zähl doch mal die Zeilen mit "Behoben" in der Infodatei bzgl. der letzten 6660 Firmware von AVM. Ist doch völlig normal, dass Geräte per Firmwareupdate Fixes und Erweiterungen erhalten, um mit der Zeit zu gehen. Ich komme auf 126 "Behoben" und 147 "Verbesserung". Darf nur AVM Updates ausliefern?
 

why_

Beiträge
1.068
Reaktionen
240
also meine 6660 läuft absolut bestens kein vergleich zur krücke blöderfone station oder buggy 6591
Vergleich doch einfach Mal wann das TC4400 und wann die 6660 rauskam.
Meine VFS läuft seit dem ersten Tag auch wie ne 1. Kein einziger reboot oder Crash. Anders als oben behauptet.
Dann hast du sie wohl noch nicht lange. Als die VDF Station eingeführt wurde war das jedenfalls unmöglich da die zu der Zeit eingesetzte Firmware einen memory leak hatte was zwangsweise zum Absturz geführt hat.
 

maffle

Beiträge
445
Reaktionen
54
Als die VDF Station eingeführt wurde war das jedenfalls unmöglich da die zu der Zeit eingesetzte Firmware einen memory leak hatte was zwangsweise zum Absturz geführt hat.
Ja doch, das ist schon über ein Jahr her und daher egal, was damals war, da sie wie gesagt über einem Jahr 100% stabil läuft. Ferner hab ich auch öfter gesehn, dass Leute die Probleme mit ner VFS hatten eine ältere HW Revision hatten als ich. Da gab es also auch eine Änderung.
 

sch4kal

Beiträge
1.041
Reaktionen
55
Was soll das Gerede hier über die 6660 und die VFS ? Falscher Thread, macht dafür einen Neuen auf oder nutzt den „TC4400 vs <hier könnte ihr DOCSIS CPE stehen>“-Thread den es hier schonmal gab.
 

umgen74

Beiträge
7
Reaktionen
0
Nachdem das Modem von Werner zurückkam hatte ich erneut Abbrüche. Geholfen hat dann ein einfacher Reset (10 Sekunden das Reset-Knöpfchen drücken), warum auch immer. Seitdem ist alles tutti.
@AlfaJackal - danke für die Info, habe ich leider jetzt erst gesehen. Ist es dabei geblieben, dass die DBC-REQ-Meldungen weg sind? Hast Du das Modem zwischendurch mal neu gestartet (kein Reset, nur Neustart)? Welche Firmware hattest Du vor dem Upgrade auf die 43er?
 

rv112

Beiträge
4.883
Reaktionen
330
DBC-REQ Meldungen müssen nicht verschwinden, es kommt darauf an, was das Modem daraus macht.
 

umgen74

Beiträge
7
Reaktionen
0
DBC-REQ Meldungen müssen nicht verschwinden, es kommt darauf an, was das Modem daraus macht.
Nunja, die Rede war ja von der Meldung
DBC-REQ denied - confirmation code 204; reject-message-syntax-error
gefolgt von einigen Minuten "hängender" Internetverbindung, bis sich das Modem neu synct. Da würde ich davon ausgehen, dass die einfach nicht kommen sollte - aber ja, ok, es wäre kein Problem, wenn danach nicht der Sync verloren ginge.
 

rv112

Beiträge
4.883
Reaktionen
330
Die Meldung hatte ich auch mit der .43, aber ohne der Problematik, dass das Modem frisch synct.
 
Thema:

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Technicolor TC4400 Docsis 3.1 Modem Info Tread - Ähnliche Themen

  • TC4400 + pfSense: kein Internet ?

    TC4400 + pfSense: kein Internet ?: Guten Morgen zusammen, ich stehe gerade etwas auf dem Schlauch und komme nicht mehr weiter. Folgendes Setup: UM/Vodafone NRW --> TC4400 -->...
  • Technicolor TC4400 - Kein Internet

    Technicolor TC4400 - Kein Internet: Hallo zusammen, Ich habe einen TC4400 gekauft, bei Vodafone angerufen, um ihn zu aktivieren, habe ihnen meine CM MAC und meine Seriennummer...
  • Biete Technicolor TC4400 - SR70.12.33-180327

    Biete Technicolor TC4400 - SR70.12.33-180327: Hallo Zusammen, meine Vodafone Vertragslaufzeit ist nun beendet und das TC4400 sollte definitiv nicht mehr bei Vodafone bekannt sein. Somit steht...
  • Suche Technicolor TC4400-EU

    Suche Technicolor TC4400-EU: Hallo, ich suche ein TC4400 Modem. Falls jemand eines zu verkaufen hat, wäre es nett wenn sich derjenige bei mir melden könnte. Gruß Lucas
  • Suche ein Technicolor TC4400 (oder vergleichbares Modem)

    Suche ein Technicolor TC4400 (oder vergleichbares Modem): Hallo zusammen, bin neuer Kunde bei VFUM und benötige um einen eigenen Router zu betreiben noch ein Modem (TC4400 oder ähnlich). Leider sind die...
  • Ähnliche Themen
  • TC4400 + pfSense: kein Internet ?

    TC4400 + pfSense: kein Internet ?: Guten Morgen zusammen, ich stehe gerade etwas auf dem Schlauch und komme nicht mehr weiter. Folgendes Setup: UM/Vodafone NRW --> TC4400 -->...
  • Technicolor TC4400 - Kein Internet

    Technicolor TC4400 - Kein Internet: Hallo zusammen, Ich habe einen TC4400 gekauft, bei Vodafone angerufen, um ihn zu aktivieren, habe ihnen meine CM MAC und meine Seriennummer...
  • Biete Technicolor TC4400 - SR70.12.33-180327

    Biete Technicolor TC4400 - SR70.12.33-180327: Hallo Zusammen, meine Vodafone Vertragslaufzeit ist nun beendet und das TC4400 sollte definitiv nicht mehr bei Vodafone bekannt sein. Somit steht...
  • Suche Technicolor TC4400-EU

    Suche Technicolor TC4400-EU: Hallo, ich suche ein TC4400 Modem. Falls jemand eines zu verkaufen hat, wäre es nett wenn sich derjenige bei mir melden könnte. Gruß Lucas
  • Suche ein Technicolor TC4400 (oder vergleichbares Modem)

    Suche ein Technicolor TC4400 (oder vergleichbares Modem): Hallo zusammen, bin neuer Kunde bei VFUM und benötige um einen eigenen Router zu betreiben noch ein Modem (TC4400 oder ähnlich). Leider sind die...