• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Diskutiere Technicolor TC4400 Docsis 3.1 Modem Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Abgesehen davon dass es natürlich keine zwei physischen Leitungen gibt, ist es zumindest bei mir (Fritz!Box hinter TC4400 über Vodafone CableMax...

cruz-r

Beiträge
20
Reaktionen
4
Ich muss aber noch klären, ob es auch zwei _Leitungen_ gibt.
Abgesehen davon dass es natürlich keine zwei physischen Leitungen gibt, ist es zumindest bei mir (Fritz!Box hinter TC4400 über Vodafone CableMax 1000) problemlos möglich, zwei Gespräche gleichzeitig zu führen – auch wenn beide ausgehend sind.

Ich kann Dir allerdings nicht sagen, ob das offiziell und zugesichert so ist.
 
Soldierofoc

Soldierofoc

Beiträge
874
Reaktionen
102
Das war doch aber nicht im Bezug auf das TC4400 sondern allgemein?
 

MartinP_Do

Beiträge
3.311
Reaktionen
110
Es scheint schon ein Sonderfall gewesen zu sein ...

Bisher gab es die Probleme nur in dem Fall dass es OFDMA Upstream im Netz gab, das Modem diesen aber nicht benutzen soll. Bei den Providerboxen war OFDMA Upstream dann gar nicht sichtbar. Das wird sicherlich nicht der Normalzustand sein wenn OFDMA mal eingeführt wird.
Ich werde jetzt auch erstmal abwarten, was an den Gerüchten bzgl. OFDM im Upstream für Dortmund dran ist, bis ich das TC4400 provisionieren lasse ...
 

rv112

Beiträge
4.617
Reaktionen
254
Es wurde nie bestätigt dass es am Modem lag! Ich vermute dass der OFDMA nur nicht aktiv war seitens VDF. Das war doch bei uns und dem OFDM anfangs genauso.
 

toppi

Beiträge
164
Reaktionen
11
Ja prima,

dann warte ich jetzt auf das Modem und nehme es in Betrieb :)
 
  • Gefällt mir
Reaktionen: rv112

rv112

Beiträge
4.617
Reaktionen
254
Sorry, ich beziehe mich auf den Downstream. Wie VDF den Upstream moduliert bei D3.1, ist mir nicht bekannt.
 
Cyrus

Cyrus

Beiträge
340
Reaktionen
41
Achso, nee ich meinte den normalen D3.0 Upstream. Das TC4400 zeigt da nur eine "Profile ID" an.
Nehme einfach mal an, dass 0 QPSK ist und 1 8QAM, 2 16QAM, 3 32QAM usw. Aber da bin ich mir nicht sicher.
 

rv112

Beiträge
4.617
Reaktionen
254
Im Unitymediagebiet gibt es nur QAM16 und QAM64. Welche ID was ist, weiß ich nicht.
 
Soldierofoc

Soldierofoc

Beiträge
874
Reaktionen
102
Ja, bei den alten FW-Versionen wurde hier noch die Modulation "korrekt" angezeigt. 2= QAM64

3.jpg
 

floh667

Beiträge
496
Reaktionen
79
Jup. Firmware 12.20 hier
Screenshot_20201027-090738.png

Ahja, läuft euer Modem eigentlich auch noch auf Sommerzeit?
zeit.JPG

achja und die letzten Tage kamen hier im logfile ja im Minutentakt die MDD timeouts rein. Mittlerweile hat das logfile glaub genug davon und hat sich verabschiedet. xD
Selbst mehrmaliges neu laden bringt es nicht wieder zurück. Kann da der Speicher voll laufen?
dgdfg.JPG
 
Zuletzt bearbeitet:

floh667

Beiträge
496
Reaktionen
79
wird die systemzeit von einer externen quelle vorgegeben? CMTS oder dem dhcp? Oder obliegt die dem Modem?
 

floh667

Beiträge
496
Reaktionen
79
Dann lebt die offenburger Kabelwelt wohl noch in der Vergangenheit. Unser Modem hat 11:07 Uhr. Der OFDM hat grad auch wieder nur 20dB, minütlich MDD timeouts. Dass das Modem überhaupt noch online ist und Daten ohne jegliche verluste überträgt grenzt ja echt an ein WUnder. xD
 
Zuletzt bearbeitet:

rv112

Beiträge
4.617
Reaktionen
254
Bei mir ist heute morgen nicht nur der Powerlevel, als auch der SNR ein gutes Stück schlechter geworden. Im Haus wurde nicht gearbeitet, es kommt also schon schlechter von der Straße rein.Unbenannt.PNG
 

floh667

Beiträge
496
Reaktionen
79
ists am ende der skala um 17 uhr nochmal abgesackt?

wobei es ja noch auf hohem niveau läuft. Auch wenn die 3.0 Kanäle verhältnismäßig stark abrutschten, so ist der OFDM immernoch einer der besten und so erstuanlich stabil. Das ist eine durchgezogene linie mit vereinzelten Zacken.
Würdest du so unseren OFDM messen, bräuchtest weine skala zwischen 19 und ~33dB. Und entsprechend würde das dann aussehen.
 
Zuletzt bearbeitet:

rv112

Beiträge
4.617
Reaktionen
254
Der OFDM wirft jetzt Unkorrigierbare und moduliert nur noch mit QAM1024, das ist schon ein heftiger Unterschied. Ich frage mich, ob das eine "Störung" ist, oder wirklich an einem VrP gedreht wurde. Wenn, dann ohne Sinn und Verstand. Weil Powerlevel runter, lässt normal den MER hoch gehen.
 
Thema:

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Technicolor TC4400 Docsis 3.1 Modem Info Tread - Ähnliche Themen

  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...
  • Ähnliche Themen
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...