• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Diskutiere Technicolor TC4400 Docsis 3.1 Modem Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; So sieht ne Leitung halt aus wenn man das Glück hat, nicht am Ende einer Verstärker Kaskade zu wohnen🤔

floh667

Beiträge
383
Reaktionen
57
So sieht ne Leitung halt aus wenn man das Glück hat, nicht am Ende einer Verstärker Kaskade zu wohnen🤔
 

MartinP_Do

Beiträge
3.230
Reaktionen
91
Und so die Leitung eines nicht vollständigen Pechvogels - bisher sehe ich keine negativen Auswirkungen (deshalb nicht vollständigen ...)
4d 3h seit dem Einschalten des TC 4400 Modems -> 40 Mio n. korr. pro Tag auf dem OFDM Kanal ...


Bildschirmfoto vom 2020-10-14 18-42-03.png
 

floh667

Beiträge
383
Reaktionen
57
bei den anschlüssen von QT und rv112 steigt das power level stetig an von den niederen zu den hohen Frequenzen. bei uns hingegen taumeln die eher hin und her. Unser anschluss hat ne welle rin. Sie fangen bei ~3 an, sinken dann bis 698mhz ab und steigen dann wieder.
So schauts hier nach 41 Tagen aus. Im Vergleich zu den anderen Anschlüssen erstaunlich wenig korregierbare auf den 3.0 Kanälen, dafür halt der taumelnde ofdm zwischen 34 und 25 dB.345356.JPG
 

Vicinzu

Beiträge
16
Reaktionen
0
Guten Morgen Zusammen,

ich hatte heute morgen zum ersten mal seit längerem Sync Fehler. Vor dem Modem-Neustart habe ich noch ein Screenshot vom Log gemacht.
Sehe dort Fehler in Bezug auf "DHCP Reniew". Könnte es mit der Firmware SR70.12.20 zu tun haben?

Immer wieder gibt es auch T3 Timeouts.

Glücklicherweise hat sich die Verbindung nach einem Modem-Neustart stabilisiert.

modem sync_faiilure.PNG
 

rv112

Beiträge
4.596
Reaktionen
252
DHCP Renew ist normal, im Zusammenhang mit T3 aber nicht, die treten bei gestörter Leitung auf.
 

floh667

Beiträge
383
Reaktionen
57
Alle 1 bis 2 Tage ein t3 timeout ist nicht soo tragisch. Das hat unsere Leitung seit je her ( ist aber natürlich ein Indiz auf ein Problem). Da es sie bei dir aber im Minutentakt hagelte und dazu das Log ja noch meldet, keinen upstream reinzukriegen, kannste bei Vodafone Meldung machen, wollte es wieder auftreten.
 
  • Gefällt mir
Reaktionen: rv112

vnheilig

Beiträge
41
Reaktionen
5
Hier mal meine Leitung mit 19 days 21h:44m:19s Uptime.

(Leider mit LTE-Filter. Der OFDM kommt hier noch immer viel zu schwach rein. Je nach Auslastung und Tageszeit schwankt der SNR zwischen 18 und 25 dB)

Müssten meine Nachbarn nicht ähnliche Probleme mit dem OFDM haben oder wird dieser pro Anschluss / Haus ganz individuell eingepegelt? 🤷‍♂️

1602882676220.png
1602882699202.png
1602882817373.png
 
Soldierofoc

Soldierofoc

Beiträge
837
Reaktionen
91
Wenn dein Nachbar an der gleichen C-Linie/Abzweiger hängt und der OFDM am HüP bereits deutlich unter Referenzpegelwert anliegt, dann wird sicherlich auch er das Problem haben.
 

Yannick-2010

Beiträge
2
Reaktionen
0
Guten Tag liebe Community,

ich habe seit kurzen ein TC4400, da die Vodafone Station in NRW leider keinen Bridge Mode unterstützt.

Ich habe testweise das Notebook direkt an das Modem gehangen um beim Troubleshooting den Router ausschließen zu können.

Es bekommt eine öffentliche ipv6 Adresse, jedoch keine öffentliche ipv4 Adresse.

Was auffällt, das Seiten wie Google, eigentlich alles was unter ipv6 erreichbar ist geöffnet werden können. Webseiten die nur auf ipv4 hören (Beispiel amazon.de) sind nicht aufrufbar.

Anbei einmal die Übersicht des Verbindungsstatus des TC4400.

Was auffällt in dem Namen der Config ist die Option dslite, sehe hier aber vermehr dass hier vollwertiges ds bei anderen vorhanden ist.

Gespräche mit der VF Hotline führen leider nicht zum Erfolgt.

Vielleicht hat ja hier jemand mehr Erfolg gehabt und kann mir Tipps geben?!

Vielen Dank!

Bundesland: NRW
Tarif: 1000 Mbit down, 50 Mbit up

Gruß
Yannick
 

Anhänge

__QT__

__QT__

Beiträge
792
Reaktionen
162
dslite ist DS-lite und kein vollwertiges Dualstack. Der Gbit-Tarif ist AFAIK dualstack (DS) berechtigt. Also Hotline so oft anrufen, bis man Dich umstellst. Nach Umstellung das Modem neu starten bis Du "ds" statt "dslite" im Namen des Konfigfile siehst.

Ansonsten sind Deine Werte des Anschlusses echt sehr gut. So gute Werte sieht man selten. Glückwunsch.
 
  • Gefällt mir
Reaktionen: Yannick-2010

Edding

Beiträge
1.217
Reaktionen
85
Guten Tag liebe Community,

ich habe seit kurzen ein TC4400, da die Vodafone Station in NRW leider keinen Bridge Mode unterstützt.

Ich habe testweise das Notebook direkt an das Modem gehangen um beim Troubleshooting den Router ausschließen zu können.

Es bekommt eine öffentliche ipv6 Adresse, jedoch keine öffentliche ipv4 Adresse.

Was auffällt, das Seiten wie Google, eigentlich alles was unter ipv6 erreichbar ist geöffnet werden können. Webseiten die nur auf ipv4 hören (Beispiel amazon.de) sind nicht aufrufbar.

Anbei einmal die Übersicht des Verbindungsstatus des TC4400.

Was auffällt in dem Namen der Config ist die Option dslite, sehe hier aber vermehr dass hier vollwertiges ds bei anderen vorhanden ist.

Gespräche mit der VF Hotline führen leider nicht zum Erfolgt.

Vielleicht hat ja hier jemand mehr Erfolg gehabt und kann mir Tipps geben?!

Vielen Dank!

Bundesland: NRW
Tarif: 1000 Mbit down, 50 Mbit up

Gruß
Yannick
Du brauchst einen Router welcher DS-LITE unterstützt
 
  • Gefällt mir
Reaktionen: Yannick-2010

Yannick-2010

Beiträge
2
Reaktionen
0
dslite ist DS-lite und kein vollwertiges Dualstack. Der Gbit-Tarif ist AFAIK dualstack (DS) berechtigt. Also Hotline so oft anrufen, bis man Dich umstellst. Nach Umstellung das Modem neu starten bis Du "ds" statt "dslite" im Namen des Konfigfile siehst.

Ansonsten sind Deine Werte des Anschlusses echt sehr gut. So gute Werte sieht man selten. Glückwunsch.
Danke, nach bestimmt 15 anrufen, bei denen mir jeder etwas anderes erzählt hatte habe ich den vollwertigen DS bekommen.

Habe vermutet, dass es daran liegt, wollte mir aber an der Hotline niemand glauben... JEDER erzählt was anderes...
Es war sogar ein Techniker da bzgl. schlechter Dämpfungswerte. Naja der hat die Anschlussdose ausgetauscht, seitdem habe ich diese Top Werte. Hat sich also in der Hinsicht gelohnt :D

Sehr, sehr gute Werte/Pegel - glaube das ist einer der besten Anschlüsse, die man hier in der letzten Zeit gesehen hat.
Danke, was das angeht hat der Techniker gute Arbeit geleistet :rolleyes:


Du brauchst einen Router welcher DS-LITE unterstützt
Danke, konnte meinen Vigor Router zum Glück weiter nutzen. Die Fritzboxen können beim Funktionsumang leider nicht ganz mithalten.
 
Thema:

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Technicolor TC4400 Docsis 3.1 Modem Info Tread - Ähnliche Themen

  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...
  • Ähnliche Themen
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...