• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Diskutiere Technicolor TC4400 Docsis 3.1 Modem Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Wie ist das zu interpretieren? Mir ist aufgefallen dass er heute manchmal beim Aufbau der Verbindung paar Mal zum zur ersten LED von links...

floh667

Beiträge
381
Reaktionen
57
Das Modem kann zum HFC Netz keine Verbindung aufbauen. Bei der Vodafone Hotline anrufen und nochmal klar machen, sie mögen deinen Up und Downstream kontrollieren, da dein Gerät sync Verluste hat und dein Download nur einen Bruchteil der gebuchten leistung erreicht.
 

Revage

Beiträge
37
Reaktionen
0
Also mein TC4400 ist mittlerweile definitiv defekt. Werte, Details etc hier.

Ich hatte gegen Ende ständige Paketverluste bis mir die Kanäle weggebrochen sind, ebenfalls mit T3 Timeouts im Log. Das passierte zufällig oft und zufällig lange. Mal lief es 3 Tage durch und manchmal keine 10 Minuten.

Vier Wochen lang hatte ich miese Leitungswerte und es waren drei Techniker hier, die das bestätigt haben (...es aber nicht beheben konnten). Vor zwei Wochen war dann das ganze Haus offline. Nach einem weiteren Technikereinsatz war die Leitung dann von der Signalstärke perfekt, ich hatte jedoch weiterhin Probleme. Obwohl mir Vodafone sofort den fünften Techniker schicken wollte, wurde mir an der Hotline gesagt es läge laut Ticket an meinem Modem. Da das natürlich das Totschlagargument von seitens Vodafone ist (man kann schließlich schlecht das Gegenteil beweisen), habe ich mir zähneknirschend eine Provider-Fritzbox (6591) schicken lassen. Und die funktioniert völlig problemlos. Keinerlei Paketverluste mehr noch sonstige Probleme. Selbst der Pseudo-Bridgemodus, an dem meine pfSense hängt, ging von Anfang an (ex-Unitymedia Gebiet/BaWü und DualStack).

Ich kann daher nur vermuten, dass der Ausfall das TC4400 dauerhaft beschädigt hat - wie auch immer.
Vielleicht hat es auch einfach seinen Zenit überschritten, obwohl es erst 2 1/2 Jahre alt war.
 
Zuletzt bearbeitet:

floh667

Beiträge
381
Reaktionen
57
Ich glaub in einer sneaky aktion war Vodafone heute bei uns in der Nachbarschaft und hat die straße aufgerissen. Ich hatte vor kurzem bereits gemerkt, dass vor dem verstärker 60m Luftlinine von hier entfernt farbmarkierungen auf den Boden gesprüht wurden. Heute morgen vor der Arbeit hatte ich nochmal unseren OFDM Kanbal gecheckt und sah das:
screenshot_20201002-0tbklx.png
OFDM auf partial service, aber ohne SNMP log Meldung oder jegliche Beeinträchtigung der leitung. Jetzt am Abend ist mir eingefallen, dass ich nochmal in der Nachbarstraße die Farbmarkierungen anschauen wollte, aber der Bagger war leider schneller, sodass ich nicht sah welche techniker da am Werk waren (wollte eigentlich mal spionieren, sobald die da die Straße aufreißen). geht von dem Verstärkerpunkt 100m die Straße lang und endet vor einem der Häuser. Ob die etwa nen Fehler in der Leitung fanden, weshalb der ofdm hier zeitweise immer so kacke war? :eek:
Was mich nur wundert ist, dass das Modem zu keinem zeitpunkt den sync verloren hat. Aber vielleicht muss das nicht immer zwangsweise passieren, wenn die da was drehen?
 

Anhänge

Soldierofoc

Soldierofoc

Beiträge
817
Reaktionen
83
Kann auch sein, dass hier bislang nur z.B. ein Leerrohr eingezogen wurde (für einen Nodesplit o.ä.).
 

floh667

Beiträge
381
Reaktionen
57
aber dann würde der Graben doch nicht einfach so direkt vor einem Haus mitten in der Straße enden? Zumal ich ja glaube dass hier am 29. Juli ein nodesplit stattfand (siehe hier)
Muss das mal beobachten. Im Moment ist der Kanal echt schnieke seit ich zuhause bin. Hängt bei 34dB rum und der Zähler der unkorregierbaren steht praktisch still.
 

Vicinzu

Beiträge
16
Reaktionen
0
Das Modem kann zum HFC Netz keine Verbindung aufbauen. Bei der Vodafone Hotline anrufen und nochmal klar machen, sie mögen deinen Up und Downstream kontrollieren, da dein Gerät sync Verluste hat und dein Download nur einen Bruchteil der gebuchten leistung erreicht.
Vielen Dank für die Hilfe. Leider konnte mir der technische Support wieder einmal (heute mind. 3x angerufen) nicht weiterhelfen. Die Leitungswerte seinen in Ordnung, bei meinen Nachbarn (gleiche Hausanlage) gäbe es ebenfalls keine Einschränkungen. Sync-Probleme/-Fehler könne man weder bei mir, noch bei den Nachbarn sehen. Letzte Nacht gab es auch keine Wartungsarbeiten. Somit sitze ich weiterhin auf den trockenen. :(
 

floh667

Beiträge
381
Reaktionen
57
normalerweise können die das SNMP log vom Modem auslesen. Spätestens dann sollten die jene Meldungen sehen. kann man so jetzt schlecht sagen, ob die hotline eifnach nur doof ist, oder das TC4400 einen weg hat
 

Vicinzu

Beiträge
16
Reaktionen
0
normalerweise können die das SNMP log vom Modem auslesen. Spätestens dann sollten die jene Meldungen sehen. kann man so jetzt schlecht sagen, ob die hotline eifnach nur doof ist, oder das TC4400 einen weg hat
Seit gestern Abend funktioniert das Modem / die Verbindung wieder. Im Log sind keine neueren Sync-Fehler mehr vorhanden. Dennoch kann ich es mir nicht erklären.

Was ich gemacht habe:
-In der Nacht von Freitag auf Samstag die ganze Installation vom Netz getrennt. Samstag morgen eingeschaltet: Gleicher Fehler.
-Daraufhin Habe ich erneut alles vom Netz getrennt und an meinem Serverschränkchen gearbeitet. Wollte schon länger die Netzteile (statt zwei 12V Steckdosennetzteile, nun einzelnes stärkeres für Modem und Router -> MeanWell) vereinheitlichen.
-Am Abend alles wieder eingeschaltet und tadá: Stabiles und schnelles Internet.

Was könnte es gewesen sein. Ideen?
-Überhitzung des Modem: Unwahrscheinlich, dann hätte es spätestens Samstag morgen funktionieren sollen.
-Doch Fehler bei Vodafone? Möglich, aber dann hätten Sie es im Laufe des Samstags (Feiertag) beheben müssen. Kann ich mir nicht wirklich vorstellen.
-Nebenan wurde ein neues Wohngebäude gebaut und seit vorletzter Woche ist Umzugssaison. Kann es wirklich sein, dass einer der neuen Bewohner es ausgelöst hat?
-Habe des öfteren gelesen dass der TC4400 manchmal ausfällt, nach Tagen wieder funktioniert, bis es dann ganz den Geist aufgibt. Kann ich mir mit der temporären Erholung nicht so vorstellen.
-Ich habe während der Wartungsarbeit am Serverschränkchen das Eingangskabel der Kabel-Anschlussdose entfernt und wieder wieder befestigt. Könnte es das gewesen sein? Hätte sich ein schlecht Verbundenes Kabel nicht negativ auf die Dämpfungswerte zeigen sollen?
-Für mich plausibelste Erklärung: Das Netzteil des TC4400 war Defekt und hatte ggf. Spannungsschwankungen. Bleibt die Frage wieso es sich nur beim Downstream gezeigt hat. Upstream war 1a. Gegebenenfalls waren die Spannungswerte des Send-Kanals (Vom Modem zum Router/PC) zu schwach? Die Receive-Werte (Von Router/PC zum Modem) werden ja von der anderen Seite erzeugt. Macht es Sinn?

Nochmals vielen Dank für die Unterstützung!! Sicherheitshalber müsste nächste Woche die Vodafone Box ausgeliefert werden. Leider ist, soweit ich verstanden habe, für Unitymedia der Bridge-Modus deaktiviert. Also an sich ist es also keine mittel-/langfristige Alternative.
 

rv112

Beiträge
4.592
Reaktionen
251
Man sieht doch am Log eindeutig dass der US gestört war. Das schlägt sich bei TCP dann auch auf den Download durch. Wieso sollte da das Modem etwas haben?

-Habe des öfteren gelesen dass der TC4400 manchmal ausfällt, nach Tagen wieder funktioniert, bis es dann ganz den Geist aufgibt. Kann ich mir mit der temporären Erholung nicht so vorstellen.
Wo liest man sowas? Davon habe ich in all den Jahren noch nie gehört.
 

Vicinzu

Beiträge
16
Reaktionen
0
Man sieht doch am Log eindeutig dass der US gestört war. Das schlägt sich beim TCP dann auch auf den Download durch. Wieso sollte da das Modem etwas haben?
Das schlägt sich auf den TCP durch, aber äußert sich nicht am Upload? Dieser stand wohl zu 100% zur Verfügung.

Wo liest man sowas? Davon habe ich in all den Jahren noch nie gehört.
Glaube hier im Thread. Ich weiß nicht mehr genau. Hab es nicht wiedergefudnen. ^^' Kann mich aber an 2 Posts erinnern, bei denen erzählt wurde, dass das Modem immer wieder temporär Probleme machte (manchmal über 1" Tage) und es dann plötzlich wieder ging. MIt einem anderen Modem waren die Probleme ganz passé.
 

rv112

Beiträge
4.592
Reaktionen
251
Das trifft höchstens zu wenn der OFDM gestört war und das andere kein D3.1 Modem ist.
 
lumbermatt

lumbermatt

Beiträge
24
Reaktionen
5
Also "Vorher" war (bis auf den OFDM) deutlich besser, als "Jetzt" !
Ruf den Monteur an, der soll den Scheiß rückgängig machen und dann noch den OFDM vernünftig einpegeln.
Hallo in die Runde,
Nach dem Vorfall bin ich wieder auf dem Holzweg unterwegs mit der sturen VF-Hotline. Mein Anschluss wurde ja von so einem Künstler neu eingepegelt mit zwei Effekten nämlich ein schlechten SNR im Downstream und eine Transmit Level der sich bei 39 dBmV bewegte. Ich war aber irgendwie auch am Ende mit der Geduld : Vodafone meinte das Ticket wäre noch nicht zurückgemeldet und hat mich mit dem Dienstleister weiterverbunden... und der Dienstleister hat wiederum das Thema der Vodafone zugeschoben, er hätte sein Job gemacht der Anschluss würde laufen. Ich habe darüber auch die Sommerzeit etwas laufen lassen... aber seit gestern habe ich ein total miserables Upload (ein Paar Mbit/s anstelle den üblichen 50 Mbit/s) et dachte ich schau mal auf die Werte im TC4400.

Der 3. upload Kanal ist auf ein Transmit Level von 32 dBmV abgesackt (die anderen bei 39-40 dBmV) und ist im Partial Service und in den Events staut es sich an T3 Fehler im Upstream. Der OFDM humpelt immer weiter zwischen zwei Modulationsprofile (bei 29dB SNR auch nicht sehr erstaunlich).

1602067288606.png

Rufe bei der Hotline an und melde eine Störung. Anschluss wird durchgemessen und der MA behauptet doch total entspannt der Anschluss wäre in Ordnung, ein Wert wäre etwas grenzwertig aber hier gäbe da kein Anlass ein Ticket zu öffnen. Ich habe echt insistieren müssen dass er ein Ticket aufmacht und habe ihn noch gebeten reinzuschreiben das der Anschluss ein haufen T3 Fehler hat und seit dem misslungenen Einpegelmanöver noch schlechter läuft.

Nebenbemerkung : die Telekom ist hier seit einer Woche dabei kräftig Glasfaser durch die Straße zu ziehen und fängt an zu werben (1 Gbit/s für einen relativ nahen Betrag)... weiß nicht ob es radikal besser aber anstelle VF würde ich mir hier schon Gedanken machen : alle anderen Häuser in der Straße die auf 1 Gbit/s bei Kabel gewechselt sind haben seitdem nur Probleme (und ich bin noch mit meinem TC4400 und eigenen Router gefühlt sehr gut dran, bei den meisten fängt es schon bei der deren VF-Station an).

Ich habe den Einsatz vom Filter ausprobiert (mit einem Braun LPF 774 Short). Grundsätzlich geht's sehr gut : der OFDM Kanal ist komplett weg und der letzte SC-QAM Kanal sackt ganz minimal om Powerlevel ab : bei Videokonferenzen habe ich kein Aussetzer mehr und Tagsüber ist auch der Download relativ in Ordnung. Mittags und Abends wird's dann aber kritisch weil mein Segment vermutlich doch DOCSIS 3.0 ziemlich ausgelastet ist. Grundsätzlich weiß nicht wie Vodafone damit umgehen wird : faktisch können sie es ja sehen wenn der Filter anliegt da das Modem den nicht verfügbaren Kanal dem CTMS meldet, darauf brauchen sie nur noch zu DOCSIS 3.1 Anschlüße zu legen und wissen dann ganz genau was sache ist. Wenn das Prozedere anfängt sich zu verbreiten und voralldingen in Segmenten wo schon DOCSIS 3.0 aus allen Nähten platzt dann könnte ich es mir schon denken dass die Kamaraden der VF anfangen Anschlüsse zu sperren oder deprovisioniert da ja man - ganz strikt gesehen - andere Benutzer beeinträchtigt (aber ist reine spekulation).
 
Zuletzt bearbeitet:
Grinder

Grinder

Beiträge
249
Reaktionen
58
Ich würde an deiner Stelle auf Glasfaser umstellen bzw. direkt buchen.
 

MartinP_Do

Beiträge
3.211
Reaktionen
87
Ich würde an deiner Stelle auf Glasfaser umstellen bzw. direkt buchen.
Es kommt ja darauf an, wie viel Vertragslaufzeit für Kabel-Internet noch auf dem Tacho wäre ...
Ggfs. deshalb mit Bandbreitenmessungen den mangelhaften Zustand des Anschlusses dokumentieren, mehrfach Leistungserbringung mit Fristsetzzung einfordern, und dann den Vertrag wegen Nichterfüllung seitens Vodafone / Unitymedia kündigen ...
 
Grinder

Grinder

Beiträge
249
Reaktionen
58
Wäre mit persönlich relativ egal. Das ist aber, zugegeben, persönliche Einstellung.
 

#DiRK

Beiträge
152
Reaktionen
7
Es kommt ja darauf an, wie viel Vertragslaufzeit für Kabel-Internet noch auf dem Tacho wäre ...
Ggfs. deshalb mit Bandbreitenmessungen den mangelhaften Zustand des Anschlusses dokumentieren, mehrfach Leistungserbringung mit Fristsetzzung einfordern, und dann den Vertrag wegen Nichterfüllung seitens Vodafone / Unitymedia kündigen ...
Oftmals gibt es auch einen Wechslerservice, d. h. solange dein alter Anschluss noch läuft zahlst du den neuen nicht (kannst ihn aber schon nutzen).
 

MichaelBre

Beiträge
965
Reaktionen
38
Für mich ist die Reise mit Vodafone und dem TC4400 bald vorbei.
Ich werde voraussichtlich im Januar umziehen und am neuen Wohnort gibt es kein Vodafone Kabel mehr.
Dort gibt es dann Dokom21 DSL und FTTB, allerdings nur maximal 200/20 :-(
Zudem kostet der Vertrag nur 8€ weniger für 80% weniger Download und 60% weniger Upload...

Aktuell läuft mein OFDM mit ca. 4,5% unkorrigierbare Fehler.
Zumindest das hat sich endlich gebessert, nach fast einem Jahr Probleme.
 
Zuletzt bearbeitet:

MartinP_Do

Beiträge
3.211
Reaktionen
87
Für mich ist die Reise mit Vodafone und dem TC4400 bald vorbei.
Ich werde voraussichtlich im Januar umziehen und am neuen Wohnort gibt es kein Vodafone Kabel mehr.
Dort gibt es dann Dokom21 DSL und FTTB, allerdings nur maximal 200/20 :-(
Zudem kostet der Vertrag nur 8€ weniger für 80% weniger Download und 60% weniger Upload...

Aktuell läuft mein OFDM mit ca. 4,5% unkorrigierbare Fehler.
Zumindest das hat sich endlich gebessert, nach fast einem Jahr Probleme.
Bei mir sind es aktuell laut parallel mitlaufendem TC4400 ca 40 Mio unkorrigierbare Fehler pro Tag. Vor dem Wechsel von der 6490 auf die 6591 waren es noch 20 Mio ... Auswirkungen bei Messungen der Geschwindigkeit sehe ich nicht ...
 

MartinP_Do

Beiträge
3.211
Reaktionen
87
Feines Kabel hast Du da ins Haus liegen - Gratulation .... bei mir sind es im OFDM 27,2 dB MER im OFDM und ca 40 Mio unkorrigierbare Fehler pro Tag ...

Selbst in den DOCSIS 3.0 Kanälen tröpfeln ein paar Fehler hinein ... vielleicht 1...2 pro Tag und Kanal ... Da liegt der MER bei 35 ... 38 dB ...
 
Thema:

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Technicolor TC4400 Docsis 3.1 Modem Info Tread - Ähnliche Themen

  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...
  • Ähnliche Themen
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...