• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Diskutiere Technicolor TC4400 Docsis 3.1 Modem Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Wie sind denn Deine UP Tx Levels im Schnitt? Bei mir sind es ca. 47-49
Andreas1969

Andreas1969

Beiträge
17.297
Reaktionen
343
Es gab doch schon mal das ein oder andere Modem, welches beim Anpusten ein seltsames Verhalten aufwies...
 
Soldierofoc

Soldierofoc

Beiträge
615
Reaktionen
28
Ihr macht euch da glaube ich etwas zu viel Gedanken. So lange die Werte einigermaßen im Range sind ist es doch egal, ob das TX-Level im US nun bei 41, 45 oder 49 liegt. Unter 40 und über 51 würde ich mir Gedanken zwecks einpegeln machen oder mal das Pad im Rückkanal des Verstärkers tauschen.
 

free8

Beiträge
43
Reaktionen
0
Darf ich hier kurz mal nachhaken und fragen warum Du keine Störung meldest und Dir den OFDM vernünftig einpegeln lässt?
Moin,
ich wusste gar nicht, dass OFDM einpegeln im Rahmen des (realistisch) möglichen ist. Dachte das wären so globale Probleme, dass die eh niemand beheben kann.
Vorhin wurde der Sperrfilter geliefert, mit dem teste ich jetzt nochmal, ob dann die Internetradio-Drops weg sind.

Was wären denn die richtigen Stichworte für die Hotline? Ausfall? Bandbreite?
 
Soldierofoc

Soldierofoc

Beiträge
615
Reaktionen
28
Melde am besten Aussetzer bei IP-Telefonie/Skype etc. aufgrund von stark erhöhter Fehlerzahl auf dem OFDM Kanal. Das wird dann der Techniker auch vor Ort (sofern er dazu gewillt ist :)) auch auf seinem Messgerät sehen. Wenn der Fehler bereits am Hausübergabepunkt besteht, dann kann er nichts mit einpegeln fixen, sondern es muss in der Netzebene 3 (Abzweiger/C-Linie) nach dem Fehler gesucht werden.
 
  • Gefällt mir
Reaktionen: krosscheck

free8

Beiträge
43
Reaktionen
0
Melde am besten Aussetzer bei IP-Telefonie/Skype etc. aufgrund von stark erhöhter Fehlerzahl auf dem OFDM Kanal.
Alright, danke!

Ich habe gerade den Filter vor's Modem geschraubt, abschneiden des OFDM klappt lt. TC4400 gut (s.u.).
1596203565376.png
Durch den fehlenden OFDM ist die Bandbreite natürlich massiv eingeschränkt: fast.com sagt 340 Mbps, speedtest.net sagt 630 Mbps, Google sagt 370 Mbps, speedtest.unitymedia.de sagt natürlich wieder mal mehr als Gigabit...

Teste jetzt gerade über Sonos mit Webradio und überlege gerade mal, ob es nicht eine geschicktere Variante gibt. Im Thinkbroadband Pingtest werden die Ausfälle ja nicht sichtbar, überlege gerade in einer VM dauerhaft einen Stream laufen zu lassen und Drops zu loggen, aber dann müsste ich erst wieder etwas mit VLC rumbasteln. Hat jemand eine einfachere Variante parat? :)
 

why_

Beiträge
721
Reaktionen
105
fast.com liefert bei mir nur 290 mbit/s, normale speedtest und steam, jdownloader und co liefer 800-960 mbit/s, von daher kann man wohl den netflix speedtest momentan vergessen.
 
  • Gefällt mir
Reaktionen: rv112
krosscheck

krosscheck

Beiträge
365
Reaktionen
62
Durch den fehlenden OFDM ist die Bandbreite natürlich massiv eingeschränkt: fast.com sagt 340 Mbps, speedtest.net sagt 630 Mbps, Google sagt 370 Mbps, speedtest.unitymedia.de sagt natürlich wieder mal mehr als Gigabit...
Nicht nur das, Du nimmst mit Deinem Gigabit-Tarif anderen Kunden im Segment durch Deinen jetzt fehlenden OFDM-Bereich Bandbreite weg. Nur zur Info...
 
  • Gefällt mir
Reaktionen: rv112

free8

Beiträge
43
Reaktionen
0
Schaut gut aus, keine unkorrigierbaren Fehler mehr.
Die gab es vorher ja auch nicht -- nur korrigierbare! edit: Das war großer Quatsch. Vorher hagelte es uncorrectables.

Ich vermute mal, die Aussetzer sind jetzt weg.
Ich war ja echt optimistisch, aber soeben war der erste Aussetzer dabei... :-(
Dann verspricht das "Reparieren" des OFDM ja auch keine Verbesserung, oder?
 

free8

Beiträge
43
Reaktionen
0
Nee, dann liegt das Problem wohl tiefer im Netz.
Mit Netz meinst Du das UM-Netz? Die Vermutung habe ich nämlich auch so langsam...
Bin selber in BW, ein Kollege aus NRW hat dasselbe Problem mit denselben Sendern. Allerdings auch das TC4400, deshalb wollte ich da erstmal ansetzen.
Hat evt. noch jemand Probleme mit z.B. 1LIVE? Stream von: https://wdr-1live-live.icecastssl.wdr.de/wdr/1live/live/mp3/128/stream.mp3
 
krosscheck

krosscheck

Beiträge
365
Reaktionen
62
Zuletzt bearbeitet:

floh667

Beiträge
175
Reaktionen
21
ich versteh immernoch nicht wieso manche mit dem OFDM massive probleme haben, während andere anschlüsse trotz 6stellig unkorregierbarer fehler keinerlei probleme haben
 
  • Gefällt mir
Reaktionen: navier

rv112

Beiträge
4.499
Reaktionen
226
Weil der OFDM sehr komplex ist und wir nur den PLC sehen.
 
  • Gefällt mir
Reaktionen: navier
Soldierofoc

Soldierofoc

Beiträge
615
Reaktionen
28
Zudem ist der OFDM, vor allem wenn er wie in BW in den oberen Frequenzbereichen liegt sehr sehr anfällig. Ich hatte Anfangs einen Pegel von 34db auf dem OFDM, welcher dann über Nacht auf nun 27-28db abgesackt ist bei lt. TC4400 rund 3-4% unkorrigierbarer Fehler. Die Docsis 3.0 Kanäle sehen dagegen alle perfekt aus bei 0 Fehlern auf allen Kanälen innerhalb von 3-4 Tagen.

Dennoch verursacht nun der OFDM Kanal, seit er abgesackt ist, trotz 3-4% Fehler an manchen (zwar nur selten, aber vorhanden) LAGs bei Skype/Teams oder auch beim Radiostreaming. An anderen Tagen merke ich von dem Problem dann wieder gar nichts. Zudem wird im SBC von Vodafone <0,3% Fehler angezeigt auf dem 3.1 Kanal.

Zumindest war hier ein (nach 2 Versuchen von anderen "Technikern"), der sich sehr gut auskannte, und sofort eine NE3-Störung gemeldet. Am Montag wird die komplette C-Linie durchgemessen bis zum Verstärkerpunkt und (hoffentlich) der Fehler gleich gefixt.
 
  • Gefällt mir
Reaktionen: rv112 und navier

free8

Beiträge
43
Reaktionen
0
Nein, läuft hier problemlos... Derzeit "I've got the power" 😁
Okay, interessant zu hören - Danke! Würdest Du das Bundesland noch preis geben? ;-)

Melde eine Störung, lass einen Techniker kommen der sich damit auskennt und gut ist. Vllt braucht es auch mehr als einen aber dieses Herumdoktoren bringt doch nichts, ich spreche da aus Erfahrung.
Ich weiß ja nicht was Du für Erfahrungen mit UM gemacht hast, aber wenn ich die Hotline anrufe und der/die Agent nur sieht, dass ein Kundengerät genutzt wird, hagelt es wieder Drohungen, dass ich die Techniker Rechnung übernehmen muss, die sicher "ein paar Hundert Euro beträgt", sofern sich rausstellt, dass es kein UM Problem war.
Deshalb: Solang ich nicht halbwegs sicher raus habe, dass es am Provider liegt, mache ich ungern ein Ticket auf. Vielleicht hat ja auch doch mein Lancom Router einen Bug oder ein Switch einen Tick, der das Problem verursacht. Das TC4400 war jetzt einfach die erste Stelle wo ich suchte, da die Leitungswerte ja nicht perfekt waren...
 
Andreas1969

Andreas1969

Beiträge
17.297
Reaktionen
343
Solang ich nicht halbwegs sicher raus habe, dass es am Provider liegt, mache ich ungern ein Ticket auf. Vielleicht hat ja auch doch mein Lancom Router einen Bug oder ein Switch einen Tick, der das Problem verursacht. Das TC4400 war jetzt einfach die erste Stelle wo ich suchte, da die Leitungswerte ja nicht perfekt waren...
Dann pack doch mal einen Rechner direkt ans Modem und schau, ob es dann auch noch irgendwelche Probleme gibt.
 
Thema:

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Technicolor TC4400 Docsis 3.1 Modem Info Tread - Ähnliche Themen

  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...
  • Ähnliche Themen
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...