• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Diskutiere Technicolor TC4400 Docsis 3.1 Modem Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; @GamEasedYT Das Gerät hat immer die 192.168.100.1, weil das ein Teil des DOCSIS-Standards ist. Das ist nicht änderbar. DHCP macht es, damit es...

addicted

Beiträge
4.765
Reaktionen
103
@GamEasedYT
Das Gerät hat immer die 192.168.100.1, weil das ein Teil des DOCSIS-Standards ist. Das ist nicht änderbar.
DHCP macht es, damit es Leute einfacher haben, auf die Diagnosedaten zuzugreifen, wenn Internet weg ist. Sobald das Gerät einen Uplink erfolgreich hergestellt hat, wird der eingebaute DHCP-Daemon inaktiv.

Du kannst da nichts dran administrieren, sondern nur Diagnosedaten abrufen. Der Unterschied bei den Zugängen besteht darin, welche Daten man einsehen kann.
 
__QT__

__QT__

Beiträge
715
Reaktionen
152
Habe heute endlich mal mein Modem mit 20er Firmware durch das neue mit der 41er Firmware ersetzt. Zu Beginn war es etwas komisch, da die DS LED ewig geblinkt hat, bis sie endlich dauerhaft leuchtete. Ich dachte schon, das Modem hat nen Defekt. Aber dann ging es doch irgendwann :)

Was ich nun komisch finde: Ich kann das Modem auf der 10er Mgmt IP nicht erreichen. Ist das normal? Auf der 192.168.100.1 komm ich drauf, aber nicht auf der 10er. Mach ich was falsch? Die Firewall lässt den Traffic durch, das sehe ich im Log, krieg abr dennoch einen ERR_CONNECTION_TIMED_OUT
 

NiWo

Beiträge
19
Reaktionen
0
Hallo zusammen,
ich habe aktuell das TC mit der .20er Firmware-Version an einer UM 200/20 Leitung laufen. Läuft auch alles soweit wunderbar und habe mich eine ganze Weile nicht mehr darum gekümmert (never change a running system). Jetzt lese ich hier noch mal rein und sehe was von Bug in der Firmware, aber dann doch nicht mehr so schlimm, sobald das Modem Online ist usw... macht es nun Sinn das Modem upzudaten oder wie sind da Eure Meinungen. So eine "Zusammenfassung" der ganzen Erkenntnisse wäre toll (ist bei 300 Seiten etwas schwer alles nachzuvollziehen).
 

Spike87

Beiträge
3
Reaktionen
0
Hallo zusammen,

ich habe mit meinem TC-4400 immer wieder kurze Aussetzer. Kann mir jemand helfen woran es liegt und was ich ggf. Unitymedia mitteilen muss?

Vielen Dank!

Hier ein paar Screenshots:
Downstream.JPG
Upstream.JPG
thinkbroadband.JPG
 

rv112

Beiträge
4.581
Reaktionen
249
Was verstehst Du unter kurze Aussetzer? Den Paketloss auf dem Graphen? Wie lange ist das Modem nun online (ohne Neustart)?
 

Spike87

Beiträge
3
Reaktionen
0
Das Modem ist ca. 24 Tage online. Habe die Packetloss aber auch nach einem Neustart.
 
__QT__

__QT__

Beiträge
715
Reaktionen
152
macht es nun Sinn das Modem upzudaten oder wie sind da Eure Meinungen.
Ich würde das Modem nicht updaten. Du kannst den Traffic zum Port 8080 der MgmtIP und der 192er IP auf Deiner Firewall blockieren. Dann bist Du vor Cable Haunt soweit sicher. Problematischer sind in der Hinsicht Kabelrouter, die keine weitere Firewall mehr angebunden haben. Hier würde ich ein Update anraten.
 
  • Gefällt mir
Reaktionen: sparkie und rv112

NiWo

Beiträge
19
Reaktionen
0
Ich würde das Modem nicht updaten. Du kannst den Traffic zum Port 8080 der MgmtIP und der 192er IP auf Deiner Firewall blockieren. Dann bist Du vor Cable Haunt soweit sicher. Problematischer sind in der Hinsicht Kabelrouter, die keine weitere Firewall mehr angebunden haben. Hier würde ich ein Update anraten.
Danke dir für die Info,
die MgmtIP ist die .100.1(aber nur wenn kein Coax-kabel dran ist, oder?)? Bzw welche beiden wären es ? ;-)
 

NiWo

Beiträge
19
Reaktionen
0
Die Mgmt IP ist die 10.x.x.x IP, welche Du im WebUI des Modems auslesen kannst, wenn Du Dich per 192.168.100.1 einloggst. Du musst den Traffic aus Deinem eigenen LAN auf den Port 8080 beider IPs blockieren (DENY).
Alles klar, danke! Das ist ja kein Problem wenn man das Ziel kennt ;-)

Kann noch einer was zu den Leitungswerten sagen - ob ok, nicht ok.. :-D
 

Anhänge

rv112

Beiträge
4.581
Reaktionen
249
Ich würde es mal neustarten und ein paar Tage beobachten, wie schnell die Fehler hoch gehen. Durch Wartungsarbeiten kann es sein, dass Du einige hast. Aber als Faustregel gilt, wenn die Uncorrectable niedriger als die Correctable sind, spürt man keine Beeinflussung.
 

Spike87

Beiträge
3
Reaktionen
0
OK. Der Powerlevel ist etwas hoch, aber der Packetloss kommt sicher vom Segment. Entweder irgendwo ein Störer, oder der US ist teilweise nicht so prall. Sieht aber nicht nach viel aus, würde hier also gar nichts unternehmen und abwarten.
Danke für deine Antwort. Gestern Abend wurde bei mir Vodafone CableMax 1000 geschaltet. Das Modem ist nun 17 Stunden online. Gegen das Packetloss kann man nichts machen? Ich bin häufig per Remote auf meinem Rechner aufgeschaltet und ab und zu geht immer kurzzeitig die Verbindung weg.
thinkbroadband.JPG
 

Anhänge

rv112

Beiträge
4.581
Reaktionen
249
Einfach mal eine Störung melden, dass das mal vor Ort richtig gemessen wird.
 
Ool3eiV3aetooChu

Ool3eiV3aetooChu

Beiträge
195
Reaktionen
8
Aloha allerseits!
Mit den jetzt überall aus dem Boden sprießenden Gigacable-Tarifen kommen zumindest die, die 1000mbps erhalten (zu denen ich noch nicht gehöre), doch langsam in die Regionen, wo ein GE-Port nicht mehr ausreicht (afaik werden 1000mbps plus soundsoviel Prozent provisioniert). Hat schon jemand mit dem tc4400 bonding ausprobiert? Spricht das Modem hier "echtes" lacp oder ist das nur ein roundrobin loadbalancing (xor-lb ist ja witzlos)? Wurden mehr als 1gbps erreicht?
 

rv112

Beiträge
4.581
Reaktionen
249
Ja probiert schon. Es funktioniert, aber nicht wirklich brauchbar. Empfehlen kann ich es nicht. Echtes LACP kann es nicht, eher Roundrobin. Mit dem TM3402B dürfte man hier etwas mehr Glück haben, wobei auch das kein echtes LACP kann.
 
  • Gefällt mir
Reaktionen: Ool3eiV3aetooChu
Ool3eiV3aetooChu

Ool3eiV3aetooChu

Beiträge
195
Reaktionen
8
Na, 1000mbps und damit bonding hat sich für mich wohl eh erledigt. Obwohl Hanau laut Enterprise-Locator prinzipiell eine Gigabit-City ist, ist das hiesige Neubaugebiet davon ausgenommen. Grau: Kein Ausbau geplant.
 
Thema:

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Technicolor TC4400 Docsis 3.1 Modem Info Tread - Ähnliche Themen

  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...
  • Ähnliche Themen
  • Probleme mit TC4400

    Probleme mit TC4400: Hallo Leute, ich habe den Beitrag grad schon mal geschrieben, dieser konnte jedoch scheinbar nicht gepostet werden. Wenn dieser nun also doppelt...
  • Einrichtungsprobleme TC4400, ASUS RT-AX58U

    Einrichtungsprobleme TC4400, ASUS RT-AX58U: Guten Tag, ich habe das Internet gestern von der Vodafone Station auf mein neue TC4400-EU (Firmware SR70.12.42 ) umgestellt. Config File...
  • 2x TC4400 und TC CGA4233 abzugeben

    2x TC4400 und TC CGA4233 abzugeben: Da ich sowieso schon lange zur Telekom wechseln wollte und mein Vetrag im Dezember bei VF endlich ausgelaufen ist, habe ich nun zwei TC4400 und...
  • SPA112 hinter TC4400 mit USG (UDM)

    SPA112 hinter TC4400 mit USG (UDM): Hallo zusammen, hinter einem TC4400 Modem steht eine UDM (Router, AP) sowie daran ein Cisco SPA112. Leider bekomme ich es nicht gebacken . . ...
  • Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?

    Ubiquity EdgeRouter X zu langsam für Cabel Max 1000?: Hallo, hat noch zufällig jemand einen Ubiquity ERX mit Cabel Max 1000? Die Downloadgeschwindigkeit am Router liegt bei mir zwischen 200-350...