• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Diskutiere Technicolor TC4400 Docsis 3.1 Modem Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Ich dachte, die Verbindung wird zuerst über einen der D3.0-Kanäle aufgebaut? Das würde dann ja eher nicht mehr klappen...

addicted

Beiträge
4.606
Reaktionen
35
Ich dachte, die Verbindung wird zuerst über einen der D3.0-Kanäle aufgebaut? Das würde dann ja eher nicht mehr klappen...
 

rv112

Beiträge
3.627
Reaktionen
29
Kommt drauf an was sich das Modem greift. Ich hatte auch schon dass er bei einem frischen Ranging zuerst den OFDM ertastet hatte und den auch als primary channel gelockt. Allerdings ist der US natürlich das Problem mit so einem Filter 🤔
 

rv112

Beiträge
3.627
Reaktionen
29
Ich habe nun mein .41 aktivieren lassen wollen, was aber wohl nicht ganz geklappt hat und dann an eine "Fachabteilung" weiter geleitet wurde. Tja, nun hat es geklappt, aber... "cust-own_1000000_50000_dslite_sip_wifi-on.bin ". Was für ein Saftladen!
 

rv112

Beiträge
3.627
Reaktionen
29
So auch mit der .41 ändert sich nichts an der OFDM Auslastung. Es werden nach wie vor primär die SC-QAM belastet. Ziehe ich nun mit 2 GBit/s, ist das Segment nur durch mich komplett am Limit.
 

UHeinz13

Beiträge
93
Reaktionen
0
Genau diese Überlegung hatte ich auch schon.... Alle SC-QAM wegfiltern und nur den OFDM bonden lassen falls möglich.
 

rv112

Beiträge
3.627
Reaktionen
29
Bringt eh nix, mehr als 1,2 GBit/s sind nicht drin und das Alte nun eh deprovisioniert. Nun kommt es ins Regal und wartet auf den nächsten Einsatz als "Spectrum Analyzer" :cool: Fakt ist, dass die .33zu wenig Codewords anzeigt beim OFDM.
 

rv112

Beiträge
3.627
Reaktionen
29
Interessant war allerdings, das Configfile war dslite und meine pfSense hat auch keine IPv4 ziehen können. Der DHCP Log sagte immer "fail". Plötzlich bekam es jedoch eine IPv4 (Umstellung auf Dualstack) und das obwohl kein neues Configfile geladen wurde! Sprich der DHCP Server bei UM scheint bei DS-Lite auch anders konfiguriert zu sein, um sich keine IPv4 zu erschleichen.
 
Torsten1973

Torsten1973

Beiträge
2.201
Reaktionen
26
Soweit ich weiß lässt die CMTS das nicht zu, da ja ein D3-Kanal für die Anmeldung genutzt wird...
 

Holzlenkrad

Beiträge
65
Reaktionen
8
So auch mit der .41 ändert sich nichts an der OFDM Auslastung. Es werden nach wie vor primär die SC-QAM belastet. Ziehe ich nun mit 2 GBit/s, ist das Segment nur durch mich komplett am Limit.
Mit dem OFDM Kanal sollte doch die Gesamtbandbreite bei 3,6 GBit liegen.
Klappt natürlich nur, wenn auch die Leute, die 1GBit gebucht haben (also du), anteilig stärker den ODFM Kanal nutzen.

Aber es könnte natürlich wirklich sein, dass das TC4400 dabei im Zusammenspiel mit der Konfiguration der CMTS Probleme bereitet und doch den knappen QAM-Bereich nutzt und auslastet. Das erklärt dann auch die Anrufe bei dir...
 

kev_sei

Beiträge
195
Reaktionen
0
Man müsste mal andere 3.1 Geräte (am Besten die Vodafonestation oder die Fritzbox) testen. Vielleicht machen die das "besser" ?
 

Holzlenkrad

Beiträge
65
Reaktionen
8
Ach so, danke für die Aufklärung. Hatte es so verstanden, dass wir nun eine deutliche Erhöhung der Gesamtkapazität haben. Aber gerade mal 400 MBit mehr, dafür dass jetzt jedem die ersten 12 Monate 1GBit praktisch ohne Aufpreis verkauft wird ist ja nicht so viel...
 

why_

Beiträge
471
Reaktionen
9
Sieht man eigentlich den OFDM in der Kanal Übersicht vom TC4400 wenn der so schlecht ist das davon nichts reinkommt? Ich hab davon zwar was im Spectrum analyzer gesehen aber nichts in der Kanal Übersicht, deswegen bin ich gerade nicht sicher ob das eine Einstrahlung oder der OFDM war.
 

rv112

Beiträge
3.627
Reaktionen
29
Klar, Kanal ID32 ist bei UM der OFDM.

Nein, die Gesamtbandbreite müsste bei Unitymedia zwischen 2,0 und 2,4 Gbit/s liegen, je nachdem, ob der OFDM-Block 48 MHz oder 88 MHz breit ist.
Bei mir lagen gestern um 22 Uhr 1,4 GBit/s im Segment als Last an (ohne mich) auf den SC-QAM. Habe leider keinen Speedtest gemacht, aber erfahrungsgemäß ist es wenn die SC-QAM voll sind eher schwach. Entweder wird der OFDM auch schon fleißig genutzt, oder eben zu wenig. Da mein OFDM mit QAM4096 läuft, sollte da doch schon mehr drin sein.

@Sascha Wenn man einen Beitrag bearbeitet, kann man kein Zitat mehr einfügen, bzw. der Button dazu fehlt.
 

Anhänge

Zuletzt bearbeitet:

rv112

Beiträge
3.627
Reaktionen
29
Richtig, ich meinte dass bei mir die Leitung nicht limitieren sollte, wenn der OFDM richtig ausgenutzt würde. Bei 1,4 GBit/s Last auf den SC-QAM, hänge ich mit 600 MBit/s im Limit.
 

Trappy02

Beiträge
3
Reaktionen
0
Bis vor einer Woche lief das TC4400 bei meinen Eltern einwandfrei. Jetzt bringt die 7490 Keine Antwort auf Router Solicitation/DHCPv6-Server. Gab seit ca 2 Jahren keine Probleme. Schätze UM hat da was versemmelt? Irgendwelche Tipps was ich der Hotline morgen sagen kann?
 

Meco

Beiträge
30
Reaktionen
0
Mit welcher Firmware müsste man jetzt bei Werner bestellen wenn man alle Funktionen (funktionierend) haben möchte? Bei meiner persönlichen TC4400 geht zum Beispiel der Spectrum Analyzer nicht.
 

rv112

Beiträge
3.627
Reaktionen
29
Der Spectrum Analyzer geht zumindest mit der .33. Ob es auch mit der .40 geht, weiß ich nicht. Weiß auch nicht ob der gute Herr Werner diese Firmware anbieten kann. Ich verzichte aber inzwischen gerne auf den Analyzer und nutze nun auch die .41. Die läuft einfach noch mal ein Stück fehlerfreier als die .33. Der Spectrumanalyzer ist ja ganz nett, aber wirklich nützlich auch nicht. Gut, das .33 habe ich ja hier zur Not kann ich es dran hängen und damit dann "messen".

@Trappy02

Was heißt keine v6? IPv4 geht problemlos? Beide Geräte mal neu gestartet? Ich hatte mit IPv6 auch schon Malheur mit UM, da lag es an einer "falschen" DUID. Es kann auch sein wenn zu viele Prefixe angefordert werden, UM erst mal "zu" macht. Das hatte ich auch schon.
 

rv112

Beiträge
3.627
Reaktionen
29
Das stimmt. Leider gibt es nur zunehmend Leute die das nicht schätzen und regelmäßig aktivierte Geräte an ihn zurückschicken, die er dann nicht mehr verkaufen kann. Ich hatte diesbezüglich mehrfach bei Unitymedia/Vodafone angefragt, die Geräte zu löschen aber es gibt keine Reaktion.
 
Thema:

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Technicolor TC4400 Docsis 3.1 Modem Info Tread - Ähnliche Themen

  • Technicolor TC4400 - 1 Mbit/s Downloadgeschwindigkeit statt 400

    Technicolor TC4400 - 1 Mbit/s Downloadgeschwindigkeit statt 400: Hallo, Aufgrund hoher und instabiler Latenzzeiten (20 bis 100 ms) habe ich den ConnectBox durch TC4400 heute ersetzt. Das TC4400 habe ich über...
  • Technicolor TC7200 - WAN Sperre

    Technicolor TC7200 - WAN Sperre: Hallo Zusammen, Mein Vater (78) war so intelligent und hat im TC7200 die WAN sperre aktiviert und nun kommen wir nicht mehr auf die...
  • Technicolor TC4400 nicht mit Unitymedia Business kompatibel ?

    Technicolor TC4400 nicht mit Unitymedia Business kompatibel ?: Merkwürdig, ich hang eben sicherlich eine halbe Ewigkeit in der Hotline und man sagte mir dann das TC 4400 sei nicht mit UM Business kompatibel...
  • Technicolor TC4400 Alternativen?

    Technicolor TC4400 Alternativen?: Zuallererst: Suche ein TC4400, wer mir eins verkaufen würde - ich würde es sofort nehmen. Ich habe mit Werner geschrieben und er meinte das Modem...
  • Technicolor TC4400 FW Update Wie?

    Technicolor TC4400 FW Update Wie?: Das TC4400 wird ja aktuell mit dem FW-Stand "SW70.12.20" ausgeliefert. Mittlerweile ist Technicolor aber beim FW-Stand "SW70.12.30a" angekommen...
  • Technicolor TC4400 FW Update Wie? - Ähnliche Themen

  • Technicolor TC4400 - 1 Mbit/s Downloadgeschwindigkeit statt 400

    Technicolor TC4400 - 1 Mbit/s Downloadgeschwindigkeit statt 400: Hallo, Aufgrund hoher und instabiler Latenzzeiten (20 bis 100 ms) habe ich den ConnectBox durch TC4400 heute ersetzt. Das TC4400 habe ich über...
  • Technicolor TC7200 - WAN Sperre

    Technicolor TC7200 - WAN Sperre: Hallo Zusammen, Mein Vater (78) war so intelligent und hat im TC7200 die WAN sperre aktiviert und nun kommen wir nicht mehr auf die...
  • Technicolor TC4400 nicht mit Unitymedia Business kompatibel ?

    Technicolor TC4400 nicht mit Unitymedia Business kompatibel ?: Merkwürdig, ich hang eben sicherlich eine halbe Ewigkeit in der Hotline und man sagte mir dann das TC 4400 sei nicht mit UM Business kompatibel...
  • Technicolor TC4400 Alternativen?

    Technicolor TC4400 Alternativen?: Zuallererst: Suche ein TC4400, wer mir eins verkaufen würde - ich würde es sofort nehmen. Ich habe mit Werner geschrieben und er meinte das Modem...
  • Technicolor TC4400 FW Update Wie?

    Technicolor TC4400 FW Update Wie?: Das TC4400 wird ja aktuell mit dem FW-Stand "SW70.12.20" ausgeliefert. Mittlerweile ist Technicolor aber beim FW-Stand "SW70.12.30a" angekommen...