• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Diskutiere Technicolor TC4400 Docsis 3.1 Modem Info Tread im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Das ist ein klassischer Fall für die BNA. Hier müssen sie Unterstützung leisten und UM diesen Zahn ziehen.
Andreas1969

Andreas1969

Beiträge
16.029
Reaktionen
52
Das ist ein klassischer Fall für die BNA.
Hier müssen sie Unterstützung leisten und UM diesen Zahn ziehen.
 

UHeinz13

Beiträge
89
Reaktionen
0
Hier in meinem Anschlussbereich (Raum Stuttgart) scheint sich heute was getan zu haben. Der Docis 3.1-Bereich welcher ehemals auf 786 MHz reinkam und einen nur durchschnittlichen SNR von 31,5 dB hatte, wurde hier auf 823 MHz umgestellt dadurch ging der SNR auf knapp 36dB hoch :) zudem wird hier jetzt eine Kanalbreite von 86000 kHz gefahren! Docsis3.1.jpg
 
Zuletzt bearbeitet:

rv112

Beiträge
3.575
Reaktionen
21
Interssant. Eventuell um die nur 24 SC-QAM zu kompensieren? Wobei das auch schon die erste Stufe Remote-PHY sein könnte. War der Anschluss einige Zeit down?
 

UHeinz13

Beiträge
89
Reaktionen
0
Ja es gab heute Morgen kurz einen Ausfall (ca. 9:43 Uhr - 9:45 Uhr) von ein paar Minuten.
 

UHeinz13

Beiträge
89
Reaktionen
0
Bei den Uploadkanälen hat sich nichts geändert, es sind immer noch 5 geblieben!

Auf jeden Fall scheint der Docsis 3.1-Bereich jetzt hier wirklich sauber zu laufen eigentlich keine unkorrigierbaren Fehler mehr zu sehen bis jetzt :) Vorher waren es massig Fehler ...
 

y0r

Beiträge
257
Reaktionen
1
Raum Offenburg scheint sich auch etwas getan zu haben!

modem.png
 

rv112

Beiträge
3.575
Reaktionen
21
Der OFDM wurde jedenfalls erweitert. Hier in Mannheim noch alles beim Alten.
 

why_

Beiträge
452
Reaktionen
6
Hier wurde zwar vom 05-07 Nov. auch Wartungsarbeiten angekündigt, passiert ist aber bisher nichts.
 

rv112

Beiträge
3.575
Reaktionen
21
UPDATE GIGABIT TC4400

Eben wurde ich von der freundlichen Dame der Kundenrückgewinnung angerufen. Diese hakte direkt im NOC nach bzgl. Gigabittarif und TC4400. Antwort "na klar schalten wir den darauf, das Modem kann ja D3.1". Dualstack kein Problem, 19,90€ die ersten 12 Monate auch kein Problem. Ich bin gespannt ob es nun wirklich klappt, der Auftrag ist mal erstellt...
 

why_

Beiträge
452
Reaktionen
6
nice, jetzt muss das nur noch bei mir Buchbar sein, dann wird hier auch direkt aufs Gigabit gegangen
 

rv112

Beiträge
3.575
Reaktionen
21
Ins Configfile kann ich leider nicht reinschauen. Soweit ich weiß werden 1050/55 provisioniert. Ich mach mich dann die Tage ans Thema LAG mit dem TC4400, mal sehen ob ich da was hin bekomme. Wobei mir ein PC mit zwei Ethernetports fehlt und ich dann von zwei Rechnern gleichzeitig laden müsste um den Traffic in der Firewall auszulesen.
 

rv112

Beiträge
3.575
Reaktionen
21
Hier mal noch ein Realworldtest. (QoS steht auf 910/49 MBit/s für stabile Latenz)

steam1000mbits.jpg
 
  • Gefällt mir
Reaktionen: JPDribbler

pascalp

Beiträge
7
Reaktionen
4
Hallo,

ich hatte seit einigen Tagen >98% packet loss, also eigentlich gar keine Internetverbindung. Modemwerte sahen aber gut aus, IP4 wurde bezogen, aber kein IP6 mehr. Der Techniker, der heute bei mir war, nachdem ich vieles probiert hatte, konnte nichts feststellen. Lösung war dann ein Reset des TC4400 (auschalten, Reset halten, einschalten, nach 30 Sekunden Reset loslassen). Firmware ist die SR70.12.20.

Mir ist nun aufgefallen, dass ich laut config (zumindest dem Namen nach) zwar 40 Mbit Upload habe, ein Speedtest zu verschiedenen Servern hier aber bei 20 Mbit Schluss macht. Der Download ist mit 420-430 Mbit und auch die Latenz mit 9ms sehr gut. Vor dem Ausfall kam ich auf die 40Mbit - zumindest, als ich es das letzte Mal getestet hatte.
Hat jemand eine Idee woran das liegen könnte?

Code:
 Speedtest by Ookla Server: InoHost - Düsseldorf (id = 21467) ISP: Unitymedia Latency: 9.09 ms (3.81 ms jitter) Download: 430.00 Mbps (data used: 438.7 MB) Upload: 21.83 Mbps (data used: 18.9 MB)
Packet Loss: 0.0% Result URL: https://www.speedtest.net/result/c/53d018bc-a6ec-49aa-b26c-e9370fd09179
20191106_tc4400.png
 

rv112

Beiträge
3.575
Reaktionen
21
Hört sich schwer nach Ingress an. Das sollte der Techniker am besten via SBC sehen können. Wie es scheint ist Deine Linie nicht betroffen, darum wird er das auch auf den ersten Blick nicht bei Dir feststellen.
 
  • Gefällt mir
Reaktionen: pascalp

rv112

Beiträge
3.575
Reaktionen
21
Nö, da ändert sich natürlich nix. Ist ja noch immer nur D3.0 im Upstream und kein LLD usw. Klar, man hat nun mehr Puffer und braucht das QoS eigentlich nicht mehr. Selbst Youtube mit 8K60HDR puffert mit maximal 600 MBit/s Peak. Für große Downloads ist es natürlich dennoch ratsam ein gutes QoS zu haben, klar.
 

Holzlenkrad

Beiträge
53
Reaktionen
6
Ich habe im UM Gebiet bisher keinen einzigen Kunden gesehen, wo der OFDM überhaupt höher als 35-36 dB lag, eher weniger, um die 30-33 dB, geschweige denn überhaupt annähernd oder jenseits der 40 dB 💋
Also 40 dB kann ich zwar auch nicht bieten, aber ich denke, ich kann mit meinem Anschluss ganz zufrieden sein. Vorerst.
ofdm.png

Wobei die Anzahl der (korrigierten) Fehler ja schon recht hoch ist.
Wann kann ich eigentlich damit rechnen, 1GBit buchen zu können (nur interessehalber, nicht dass ich das wirklich wollen würde), denn irgendwann will UM ja sicherlich das Invest des 3.1 CMTS wieder rein holen...
Oder werde ich vorher sehen, wie die Kanalbreite auf 86 Mhz steigt? Welcher Geschwindigkeitsgewinn fürs Gesamtsegment bedeutet das eigentlich?

Eben wurde ich von der freundlichen Dame der Kundenrückgewinnung angerufen. Diese hakte direkt im NOC nach bzgl. Gigabittarif und TC4400. Antwort "na klar schalten wir den darauf, das Modem kann ja D3.1". Dualstack kein Problem, 19,90€ die ersten 12 Monate auch kein Problem. Ich bin gespannt ob es nun wirklich klappt, der Auftrag ist mal erstellt...
Ach für 19,90€ würde ich 1GBit auch mal ausprobieren, schon allein um zu gucken, ob mein Router überhaupt die Geschwindigkeit schafft. Generell sollte ich lieber früher als später einen Neuvertrag abschließen, bevor Vodafone meine nicht-lite Dual Stack und die TC4400 einkassiert :D

Was würde bei dir denn 150 MBit kosten nach den ersten 12 Monaten? Das ist eher so die von mir bevorzugte Geschwindigkeit.
 

rv112

Beiträge
3.575
Reaktionen
21
Die Leitungswerte sehen top aus. Korrigierbare Fehler sind bei D3.1 völlig normal. Wenn Du eine Arris C4 CMTS hast, wird diese nicht ausgetauscht worden sein, sondern lediglich auf D3.1 geupgraded. Die Kosten sind da überschaubar für UM, keine Sorge ;)
Bei mir hat die Tarifeinführung nach Aufschaltung des OFDM ca. 3 Monate gedauert. Ruf doch mal an und frage ob Du buchen kannst, ging bei mir auch schon etwas bevor es offiziell vermarktet wurde.
 
Thema:

Technicolor TC4400 Docsis 3.1 Modem Info Tread

Technicolor TC4400 Docsis 3.1 Modem Info Tread - Ähnliche Themen

  • Technicolor TC7200 - WAN Sperre

    Technicolor TC7200 - WAN Sperre: Hallo Zusammen, Mein Vater (78) war so intelligent und hat im TC7200 die WAN sperre aktiviert und nun kommen wir nicht mehr auf die...
  • Technicolor 7200 wird irgendwann langsamer bei IPv6

    Technicolor 7200 wird irgendwann langsamer bei IPv6: Hallo Forum, ich habe noch das gute alte Technicolor TC7200 Modem und nutze es zusammen mit dem Edgerouter X und Prefix-Delegation um in meinem...
  • Technicolor TC4400 nicht mit Unitymedia Business kompatibel ?

    Technicolor TC4400 nicht mit Unitymedia Business kompatibel ?: Merkwürdig, ich hang eben sicherlich eine halbe Ewigkeit in der Hotline und man sagte mir dann das TC 4400 sei nicht mit UM Business kompatibel...
  • Technicolor TC4400 Alternativen?

    Technicolor TC4400 Alternativen?: Zuallererst: Suche ein TC4400, wer mir eins verkaufen würde - ich würde es sofort nehmen. Ich habe mit Werner geschrieben und er meinte das Modem...
  • Technicolor TC4400 FW Update Wie?

    Technicolor TC4400 FW Update Wie?: Das TC4400 wird ja aktuell mit dem FW-Stand "SW70.12.20" ausgeliefert. Mittlerweile ist Technicolor aber beim FW-Stand "SW70.12.30a" angekommen...
  • Technicolor TC4400 FW Update Wie? - Ähnliche Themen

  • Technicolor TC7200 - WAN Sperre

    Technicolor TC7200 - WAN Sperre: Hallo Zusammen, Mein Vater (78) war so intelligent und hat im TC7200 die WAN sperre aktiviert und nun kommen wir nicht mehr auf die...
  • Technicolor 7200 wird irgendwann langsamer bei IPv6

    Technicolor 7200 wird irgendwann langsamer bei IPv6: Hallo Forum, ich habe noch das gute alte Technicolor TC7200 Modem und nutze es zusammen mit dem Edgerouter X und Prefix-Delegation um in meinem...
  • Technicolor TC4400 nicht mit Unitymedia Business kompatibel ?

    Technicolor TC4400 nicht mit Unitymedia Business kompatibel ?: Merkwürdig, ich hang eben sicherlich eine halbe Ewigkeit in der Hotline und man sagte mir dann das TC 4400 sei nicht mit UM Business kompatibel...
  • Technicolor TC4400 Alternativen?

    Technicolor TC4400 Alternativen?: Zuallererst: Suche ein TC4400, wer mir eins verkaufen würde - ich würde es sofort nehmen. Ich habe mit Werner geschrieben und er meinte das Modem...
  • Technicolor TC4400 FW Update Wie?

    Technicolor TC4400 FW Update Wie?: Das TC4400 wird ja aktuell mit dem FW-Stand "SW70.12.20" ausgeliefert. Mittlerweile ist Technicolor aber beim FW-Stand "SW70.12.30a" angekommen...