• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Downloadrate bricht nach einer Minute ein

Diskutiere Downloadrate bricht nach einer Minute ein im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hallo zusammen, seit Anfang September plagt mich ein Problem mit meiner 120MBit Leitung und so langsam verzweifel ich und Unitymedia hält mich...

Shedao

Beiträge
4
Reaktionen
0
Hallo zusammen,
seit Anfang September plagt mich ein Problem mit meiner 120MBit Leitung und so langsam verzweifel ich und Unitymedia hält mich immer wieder hin.

Zu meinem Problem: Immer wenn eine Verbindung für längere Zeit (>30s) besteht, bricht die Datenrate von stabilen 120Mit auf nur noch 1-2Mbit ein. Nie weniger und auch nie mehr. Egal was für eine Verbindung ich starte: Steam, Uni Aachen, Youtube, Dropbox. Nach weniger als einer Minute Verbindung bricht der Download ein, was natürlich bei den letzten beiden fatal ist, da ich nicht ständig die Verbindung neu starten kann. Es ist auch egal ob Kabel an der TC7200-Kiste, am Router, egal ob Windows 7 oder 10, egal welche Uhrzeit oder welcher Tag. Das Verhalten tritt einfach immer auf.

Seitens Unitymedia wurde, nach über einem Monat, reagiert und die Anschlussdose, sämtliche Koaxkabel am Hausanschluss und die TC7200 wurden ausgetauscht. Ohne Erfolg. Es muss irgendein Softwareproblem sein, meiner Meinung nach. Nur was? Könnte es am IPv6 DS-Lite Gefrickel liegen? Oder an der TC7200? Ich weiß schon garnicht mehr, was ich von Unitymedia fordern soll, denn von alleine kommen die eh mit keiner Lösung.

Ich hoffe auf Erleuchtung :D

Gruß Shedao
 

Edding

Beiträge
1.068
Reaktionen
51
Das Forum ist mittlerweile voll davon, das Netz bricht zusammen bei dem Laden...
 

luegga

Beiträge
4
Reaktionen
0
Das gleiche Problem habe ich seit September ebenfalls. :-( Download läuft knapp 1 Minute mit rund 20 MB/s und bricht dann ein auf 0,5 - 0,8 MB/s. :-( (nutze 3play premium 150)
Komischerweise zeigt dieser komische Speedtest von UM gute Werte an. Habe eine Störung gemeldet, der HotlineMA hat es an den "Fachbereich" weitergeleitet...

MfG
luegga
 

Dolumar

Beiträge
4
Reaktionen
0
habe das selbe Problem bei 3play 200.... bis September alle super gewesen. Jetzt bei jedem Download von 20Mb auf 2MB runter.... Schon etliche Meldungen an UM geschickt, die kommen mir immer mit den gleichen Lösungsmist... Fritzbox reseten, Kabel an PC.... nur was soll das bringen?
komme aus dem Raum Hessen FFM
 

Edding

Beiträge
1.068
Reaktionen
51
Ja ebend ist es mal wieder extrem....

teilweise nurnoch 3mbit!!! pro Verbindung ist zum kotzen
 

luegga

Beiträge
4
Reaktionen
0
Für morgen hat sich ein Techniker angekündigt. Laut aktuellem Unitymedia Speedtest ist alles top, lade ich jedoch z. B. ein Ubunto.iso herunter, so ist die aktuelle Downloadrate bei ca 0,8 MB/s. :wand: :heul:
Komme aus NRW/Duisburg.

MfG
luegga
 

Shedao

Beiträge
4
Reaktionen
0
Klingt doof, aber wenigstens bin ich nicht der einzige mit dem Problem. Damit bin ich mir nun endgültig sicher, dass es nicht an meiner Hardware liegt.
Morgen werde ich nochmal ein Telefonat wagen und darauf bestehen auf IPv4 umgestellt zu werden, was laut einer der inzwischen 13 verschiedenen Callcentermitarbeitern möglich ist, wenn man einen Vertrag vor April 2013 hat. Und die sollen das TC7200 austauschen. Alles andere wurde hier inzwischen versucht. TC7200 gegen ein anderes TC7200 getauscht, die Dose erneuert und im Hausanschluss alle Kabel ausgetauscht.
 

Edding

Beiträge
1.068
Reaktionen
51
Diese ganze tauscherei wird nur nix bringen, wenn das Netz überlastet ist, was sie nur nicht einsehen wollen :/
 

Schmidt

Beiträge
52
Reaktionen
1
Naja Edding, umso mehr Störungstickets sie bekommen desto eher wird die Ursache behoben. Egal woher das kommt.
Ihr solltet alle mal euren ungefähren Standort posten, in anderen Threads betraf es primär Kunden aus Hessen.
 

Shedao

Beiträge
4
Reaktionen
0
Komme aus NRW.
Da ich schon vor April 2013 Kunde bei dem Verein war, wurde mir jetzt erstaunlich unkompliziert, geradezu freiwillig IPv4 und ein altes Cisco Modem angeboten. Mal schauen, ob das was bringt. Auf jeden Fall werde ich berichten.
 

boggo

Beiträge
35
Reaktionen
0
Bei mir bestand dasselbe Problem. Nach 4 wöchigem Kampf, drei Technikerbesuchen, die UM voll zahlen durfte, netten Gesprächen an der Hotline und und und jetzt wieder auf IPV4 zurück und vollen Downloadspeed.

Hartnäckig bleiben.....

http://www.unitymediaforum.de/viewtopic.php?f=77&t=31974&start=20

Gruß,
Christian
 

Shedao

Beiträge
4
Reaktionen
0
Erst wurde mir gesagt ich bekomme IPv4. Dann wieder, dass es nicht geht mit meinem Tarif. Schließlich eine wirklich allerletzte Mail an die Beschwerdestelle und zack ruft einer an, der anscheinend endlich mal Befugnisse hat: Ich bekomme IPv4. Nachdem das Modem, das ich schon hier hatte noch bei einem anderen Kunden registriert ist (WTF?) und man mir erst ein neues an eine falsche Adresse schicken wollte, habe ich schließlich das neue bekommen.

Fazit: Das Problem liegt an IPv6, bzw. diesem hirnrissigen DS-Lite Zwischenlösungsgefrickel. Perfekte durchgehende Downloadrate und endlich auch DynDNS mit IPv4.

Ich kann nur jedem mit einem ähnlichen Problem raten, Druck zu machen und Emails an die Beschwerdestelle zu schreiben ([email protected] und Betreff "Beschwerde"). Droht mit Kündigung, schreibt, dass IPv4 die Lösung für viele ähnlich Betroffene war. Je mehr Leute denen auf den Keks gehen und das Problem auch so benennen, umso eher wird mal jemand bei dem Laden darauf aufmerksam und macht was.
 

sack002

Beiträge
7
Reaktionen
0
Selbes Problem bei mir. 2Play 120 lief bis ~September 2015 super mit voller Bandbreite.
Seit ~September brechen einzelne Verbindungen total ein (das sieht man im jDownloader sehr gut).
Einige Verbindungen kriegen sehr hohen Durchsatz, bei anderen ist man an DSL1000 erinnert.
Die ersten 1-2 Minuten ist alles Super.

Ich habe bei einem Freund zur fast zur selben Zeit, mit dem selben Programm vom selben Hoster die selben Dateien heruntergeladen.
Da trat das Problem nicht auf.
Beide sind IPv6 und wir wohnen ~500 m Luftlinie entfernt
Einziger Unterschied: ich habe den TC7200 und mein Freund hat die FritzBox....

(Freu ich mich wenn der Routerzwang endlich weg ist und ich diese Sch... von der Wand nehmen kann.)
 

Dolumar

Beiträge
4
Reaktionen
0
Es liegt nicht an der FritzBox,
habe die FB, aber trotzdem, wie Du das Problem seit ca. September... Download startet mit 25MB und nach ein paar Sekunden dann fällt dieser auf 2-3MB, sogar manchmal 1MB nur noch!!!
Bis jetzt stoße ich auf taube Ohren bei UM.... die wollen mir nur ständig den scheiss Buisness-Tarif unterjubeln!! Frechheit.... Ich werde denen bald die Kündigung schicken.
 

deni64

Beiträge
6
Reaktionen
0
Schließe mich an.

Habe genau die selben Probleme. Lade erste 30-40s (manchmal au länger) mit 12mb/s (eig. müsste es auch mehr sein habe 2play 120) und dann bricht es ein auf 1mb/s und da schwankt es auch. Gab schon Zeiten an denen ich mit <1mb/s geladen habe...

Das Hin und Her mit Kabel BW geht jetzt schon zwei Wochen... Morgen ruf ich da nochmal an, da sich bisher nichts geändert hat.

Das mit dem Speedtest ist auch bei mir so. Werte sind eig. immer in Ordnung. Komisch finde ich, dass während ich den Speedtest mache und parallel was runterlade immer noch die selben Werte habe?! Mache ich das selbe mit dem Speedtest auf wieistmeineip.de kommen die richigen Werte.
 

Sascha53721

Moderator
Beiträge
1.274
Reaktionen
20
Bei meiner 200 leitung musste ich die festplatte im rechner tauschen danach brach er nicht mehr ein. Also meine platte war zu langsam.
Seitdem zur jeder zeit zwischen 20 und 25 mb im download.
 

sack002

Beiträge
7
Reaktionen
0
Schließe mich an.

Habe genau die selben Probleme. Lade erste 30-40s (manchmal au länger) mit 12mb/s (eig. müsste es auch mehr sein habe 2play 120) und dann bricht es ein auf 1mb/s und da schwankt es auch. Gab schon Zeiten an denen ich mit <1mb/s geladen habe...

Das Hin und Her mit Kabel BW geht jetzt schon zwei Wochen... Morgen ruf ich da nochmal an, da sich bisher nichts geändert hat.

Das mit dem Speedtest ist auch bei mir so. Werte sind eig. immer in Ordnung. Komisch finde ich, dass während ich den Speedtest mache und parallel was runterlade immer noch die selben Werte habe?! Mache ich das selbe mit dem Speedtest auf wieistmeineip.de kommen die richigen Werte.
@Sascha53721
Die Vermutung, dass es an der Festplatte liegt finde ich persönlich nicht nachvollziehbar.
a) hab ich den Effekt auf einer SSD
b) schafft eine schlechte HDD locker >30MB/s. Und wir reden hier von 1-2 MB/s die ich und auch andere User sehen.

@deni64
Kein Speedtest läuft über 2-3 Minuten. Den Einbruch sieht man daher in meinen Augen nie/nicht bei einem Speedtest.
Es scheint nicht die ganze Leitung gebremst zu werden. Es werden die einzelnen lange laufenden Download-Sessions limitiert (z.B. jDownloader von uploaded.to)
Wenn ich über jDownloader einen neuen Download starte bin ich in der Regel sofort wieder bei 14MB/s...für 1-3 Minuten. Dann bricht auch diese Download Session ein...genauso wie für meine alten Sessions.

Wenn ich Unitymedia was unterstellen wollte würde ich sagen, die haben eine bessere Möglichkeit als Kabel-Deutschland gefunden die Filesharer zu bremsen.
Statt nachweisbar die ganze Leitung zu drosseln (ab 100 GB/Tag) schaffen die es länger laufende Downloads (evtl. über die Zieladresse der Hoster) zu bremsen. Und da ein Speedtest dann immer noch die volle Bandbreite anzeigt können sie sich damit immer rausreden...("schicken sie mir mal einen Speedtest"). Der zeigt in der Regel volle Bandbreite.

Mir fallen leider nicht viele Quellen ein, die eine 120/200er Leitung auslasten können.
Bei welcher Art von Download habt ihr diesen Effekt (bzw. bei welchem "Hoster" von dem ihr downloaded) ??
 

tq1199

Beiträge
2.339
Reaktionen
6
Mir fallen leider nicht viele Quellen ein, die eine 120/200er Leitung auslasten können.
Versuch mal mit einer Linux-Live-CD/DVD ohne auf die Festplatte zu schreiben (... d. h. nach /dev/null), mit IPv4 und mit IPv6, 10GB zu downloaden:
Code:
<i>
</i>wget -4 -c -O /dev/null http://speedtest.belwue.net/10G
Code:
<i>
</i>wget -6 -c -O /dev/null http://speedtest.belwue.net/10G
 

sack002

Beiträge
7
Reaktionen
0
Mir fallen leider nicht viele Quellen ein, die eine 120/200er Leitung auslasten können.
Versuch mal mit einer Linux-Live-CD/DVD ohne auf die Festplatte zu schreiben (... d. h. nach /dev/null), mit IPv4 und mit IPv6, 10GB zu downloaden:
Code:
<i>
</i>wget -4 -c -O /dev/null http://speedtest.belwue.net/10G
Code:
<i>
</i>wget -6 -c -O /dev/null http://speedtest.belwue.net/10G
Danke.
Super Tip zum testen.
Geht auch unter Windows mit schreiben auf die SSD/HDD.
Download läuft ohne Störung über 10 Minuten mit ~12MB/s (120er Leitung). Kein Einbruch der DL-Rate.

Ich besorge mir die Tage mal zum Testen einen alternativen Hoster und teste noch mal. Nicht daß es doch an der Quelle liegt...
(wobei ich immer noch den Verdacht habe, daß UM eine Möglichkeit gefunden hat da was zu drehen...)
 

tq1199

Beiträge
2.339
Reaktionen
6
Ich besorge mir die Tage mal zum Testen einen alternativen Hoster und teste noch mal. Nicht daß es doch an der Quelle liegt...
(wobei ich immer noch den Verdacht habe, daß UM eine Möglichkeit gefunden hat da was zu drehen...)
Versuch mal diesen Download (Speedtest):
Code:
<i>
</i>wget -4 -c -O /dev/null http://speedtest.wdc01.softlayer.com/downloads/test10000.zip
Code:
<i>
</i>wget -6 -c -O /dev/null http://speedtest.wdc01.softlayer.com/downloads/test10000.zip
Der ist an meinem UM-Anschluss, auf ca. 560 K/s gedrosselt (... mit wget und curl als Download-Clients getestet). Evtl. wegen dem gesetzten ECN-Bit (durch den Server/Quelle)?
 

Edding

Beiträge
1.068
Reaktionen
51
Ich besorge mir die Tage mal zum Testen einen alternativen Hoster und teste noch mal. Nicht daß es doch an der Quelle liegt...
(wobei ich immer noch den Verdacht habe, daß UM eine Möglichkeit gefunden hat da was zu drehen...)
Versuch mal diesen Download (Speedtest):
Code:
<i>
</i>wget -4 -c -O /dev/null http://speedtest.wdc01.softlayer.com/downloads/test10000.zip
Code:
<i>
</i>wget -6 -c -O /dev/null http://speedtest.wdc01.softlayer.com/downloads/test10000.zip
Der ist an meinem UM-Anschluss, auf ca. 560 K/s gedrosselt (... mit wget und curl als Download-Clients getestet). Evtl. wegen dem gesetzten ECN-Bit (durch den Server/Quelle)?

Nicht schlecht für nen Server der in den USA Washington DC steht.
Code:
--2015-12-07 21:37:06-- http://speedtest.wdc01.softlayer.com/downloads/test1000
0.zip
Resolving speedtest.wdc01.softlayer.com (speedtest.wdc01.softlayer.com)... 208.4
3.102.250
Connecting to speedtest.wdc01.softlayer.com (speedtest.wdc01.softlayer.com)|208.
43.102.250|:80... connected.
HTTP request sent, awaiting response... 200 OK
Length: 10737418240 (10G) [application/zip]
Saving to: 'NUL'
NUL 1%[ ] 184.33M 21.1MB/s eta 15m 13s
einfach herrlisch die leitung seit die probleme behoben wurden :super:

wegen den 560kb/s cap evtl RWIN begrenzt ?
 

sack002

Beiträge
7
Reaktionen
0
Ich besorge mir die Tage mal zum Testen einen alternativen Hoster und teste noch mal. Nicht daß es doch an der Quelle liegt...
(wobei ich immer noch den Verdacht habe, daß UM eine Möglichkeit gefunden hat da was zu drehen...)
Versuch mal diesen Download (Speedtest):
Code:
<i>
</i>wget -4 -c -O /dev/null http://speedtest.wdc01.softlayer.com/downloads/test10000.zip
Code:
<i>
</i>wget -6 -c -O /dev/null http://speedtest.wdc01.softlayer.com/downloads/test10000.zip
Der ist an meinem UM-Anschluss, auf ca. 560 K/s gedrosselt (... mit wget und curl als Download-Clients getestet). Evtl. wegen dem gesetzten ECN-Bit (durch den Server/Quelle)?

Gerade mal probiert. Ich bekomme aber maximal 3 Sessions.
Stabiler Download bei ~7MB/s (in K/s bitte selber umrechnen....kann man sich eh nur blamieren :smile: )
 

tq1199

Beiträge
2.339
Reaktionen
6
... seit die probleme behoben wurden :super:
Welche Probleme sind denn behoben worden?
Wenn dem so wäre, warum aber diese Auswirkungen nur bei diesem Server?

EDIT:

Die Einstellungen mit Einfluss auf RWIN bzw. den TCP-Puffer sind:
Code:
<i>
</i>:~$ sysctl net.ipv4.tcp_window_scaling
net.ipv4.tcp_window_scaling = 1
und
Code:
<i>
</i>net.core.rmem_max = 8388608
net.core.wmem_max = 8388608
net.ipv4.tcp_rmem = 4096	87380	8388608
net.ipv4.tcp_wmem = 4096	65536	8388608
 
Thema:

Downloadrate bricht nach einer Minute ein

Downloadrate bricht nach einer Minute ein - Ähnliche Themen

  • Downloadrate trotz 50.000er Leitung beschränkt auf 0.78..??

    Downloadrate trotz 50.000er Leitung beschränkt auf 0.78..??: Hallo zusammen, ich habe heute das UM 3play bekommen mit einer Bandbreite von bis zu 50 Mbit/s. Alles wurde fein eingerichtet, funktioniert(e)...
  • Downloadrate gebremst?!

    Downloadrate gebremst?!: Hallo liebe User Ich wünschte das mein erster Beitrag in eurem Forum um etwas anderes ginge als Probleme aber es ist leider nicht zu ändern. Wir...
  • verringerte Downloadrate in Gütersloh ---> Gutschrift

    verringerte Downloadrate in Gütersloh ---> Gutschrift: Hallo an alle! Ich habe vergangene Woche auch festgestellt, dass meine 20000er Leitung nur noch die Leistung einer 10000er Leitung besitzt...
  • Am Tag/Abends Downloadrate unzureichend ...

    Am Tag/Abends Downloadrate unzureichend ...: :zerstör: Hallo erstmal ... Mir fällt immer häufiger auf, bzw. es ist jeden Tag das selbe Problem, das die Downloadrate am Tag/Abends bei...
  • Downloadrate ~200kbs statt 2500 in Aachen 52070

    Downloadrate ~200kbs statt 2500 in Aachen 52070: Gestern Abend hatte ich noch um die 400-500kbps jetzt nur noch 200-300. Morgens bis Mittag war Speed iO, 2000kbps bestimmt. Also scheint das Netz...
  • Antivir Premium verursacht Einbruch in der Downloadrate

    Antivir Premium verursacht Einbruch in der Downloadrate: Hallo Leute, zur Info, der Webguide von Antivir Premium sorgt für einen Einbruch in der Downloadrate. Das Problem entsteht, weil der Webguide...
  • upload bricht weg während download in ordnung

    upload bricht weg während download in ordnung: Hi, ich habe ein kleines Problem das ich gerade versuche einzugrenzen. Ich habe durchgehend Paketloss im Upload und zu niedrige werte. Der...
  • Lan Verbindung bricht zum Endgerät H96+ Android nach 1 stunde ab

    Lan Verbindung bricht zum Endgerät H96+ Android nach 1 stunde ab: Hallo, Habe folgendes Problem, mein connect box, ist verbunden mit Lan Kabel mit meinem endgerät H96+pro Android Box. Nach 1 St bricht die...
  • Permanent bricht der Download ab, Netgear WGR614v9

    Permanent bricht der Download ab, Netgear WGR614v9: Hallo, seit mehreren Tagen bricht der Download von Dateien permanent ab. Ob die Datei 2 MB oder 1GB ist, ist völlig egal. Entweder klappt es...
  • Online Gaming Verbindung bricht ab

    Online Gaming Verbindung bricht ab: Hallo zusammen, ich habe ein ziemlich nerviges Problem mit meiner UM Konnektivität. Ich fliege sehr häufig bei FIFA 15 aus dem Spiel. Wenn ich...
  • 100mbit Leitung bricht ein, Technikhotline, ein Witz

    100mbit Leitung bricht ein, Technikhotline, ein Witz: Hallo liebe Forengemeinde, wie der Threat es schon sagt hab ich ein Problem mit meiner UM-Leitung. Seit Beginn der Woche habe ich jeden Abend ab...
  • Internet Verbindung sehr langsam/bricht ab 59427

    Internet Verbindung sehr langsam/bricht ab 59427: Hallo, Seit ca 2 Woche habe ich mindestens alle 2 Tage sehr langsames Internet (Seiten brauchen mehrere Minuten um zu laden), ab und zu stüzt...
  • Internet bricht nach 15-20 Minuten ab (63500)

    Internet bricht nach 15-20 Minuten ab (63500): Hallo, habe die 32er Leitung und obwohl Telefon und TV tadellos funktionieren, bekomme ich beim Internet nach ca. 15-20 Minuten nach jedem Reboot...
  • Internetverbindung bricht ständig ab

    Internetverbindung bricht ständig ab: Hallo seit Oktober 2011 bin ich Kunde bei Unitymedia (2play 32). Die ersten 3 Monate habe ich noch meinen alten Arcor Anschluss zum Telefonieren...
  • Telefon bricht nach 30 Sek. ab ...Recklinghausen

    Telefon bricht nach 30 Sek. ab ...Recklinghausen: Habe das Problem, dass ich nicht mehr raustelefonieren kann ...immer besetzt. Wenn mich einer anruft, dann ist das Gespräch nach 30 Sekunden weg...
  • Verbindung bei I-Net und Telefon bricht immer wieder ab

    Verbindung bei I-Net und Telefon bricht immer wieder ab: Hallo, Habe 3 Play und seit letzter Zeit einige Probleme, so bricht bei mir regelmäßig die Internet Verbindung für ein bis 2 min. ab ohne...
  • Leitung bricht gehäuft ab

    Leitung bricht gehäuft ab: Guten Abend =), meine Leitung unterbricht in letzter Zeit immer öfter. FritzBox logfile: 13.11.11 21:48:08 No Ranging Response received - T3...
  • Verbindung zwischen Modem und Router bricht ab

    Verbindung zwischen Modem und Router bricht ab: Habe das Motorola Modem und ein Belkin w-lan Router daran angeschlossen.3Play mit DSL 32000 Funktioniert auch wunderbar.Nur wenn die Leitung dann...
  • DIR-600, internertverbindung bricht jede ~5 Minuten ab

    DIR-600, internertverbindung bricht jede ~5 Minuten ab: Ja, soziemlich das, was dort steht. Ich habe die Suchmaschine benutzt, jedoch nichts gefunden. Ich habe eine Wlanverbindung. Auch merke ich, dass...
  • Störung verbindung bricht ab

    Störung verbindung bricht ab: moin erstmal wie gesagt habe die störung das meine verbindung öfters den löffel abgibt dauer sind immer etwa 4 sec wann sie auftreten ist...
  • Internet Verbindung 58769 Nachrodt-Wiblingwerde bricht ab.

    Internet Verbindung 58769 Nachrodt-Wiblingwerde bricht ab.: Sporadische abbrüche morgens - abends. In Nachrodt-Wiblingwerde (58769) Das Kabelmodem resetet mehrmals täglich und ich muss den Netzstecker...
  • Internetverbindung bricht öfters ab

    Internetverbindung bricht öfters ab: Hi, Ich hoffe so sehr das mir in diesem Forum jemand helfen kann oder das selbe Smptom auch hat, Lösungen hat. Ich mache schon ewig rum mit dem...
  • Internet bricht ab

    Internet bricht ab: Seit Mai bin ich von nur Fernseh-Kabelkunde auf 3play gewechselt. Nach diversen Terminschwierigkeiten bis zur Installation lief erst mal alles...
  • Kassel – Telefongespräch bricht ab, tote Leitung

    Kassel – Telefongespräch bricht ab, tote Leitung: Gestern (01.07.) und Heute habe ich das Problem, dass meine Telefonate abbrechen. Ein paar Minuten kann ich telefonieren, dann bricht das Gespräch...
  • UM-NRW Internet und TV bricht immer wieder zusammen

    UM-NRW Internet und TV bricht immer wieder zusammen: Hallo ich wohne in Münster und habe ein 3Play Anschluß von UM, das Problem das ich habe ist sehr komplizierter natur und ich weis nicht woran es...
  • Verbindung bricht alle 2h zusammen, nur Modem reset hilft

    Verbindung bricht alle 2h zusammen, nur Modem reset hilft: Hoffe ich bin hier richtig, seit heute habe ich das seltsame Problem das sich die I-Net Verbindung in Abständen von ca. 2-3h verabschiedet, dies...
  • Internet Verbindung bricht ab (NRW)

    Internet Verbindung bricht ab (NRW): Hallo! Ich bin Unitymedia Kunde und habe ein Motorolla Kabelmodem ohne Router. Die Verbindung zum PC wird über ein normales LAN Kabel...
  • Kein Internet mehr nach firmware update 7.12

    Kein Internet mehr nach firmware update 7.12: Hallo es geht um folgendes Problem: seit heute Morgen geht das Internet nicht mehr (auch telefonie nicht) manchmal fällt es komplett aus dann...
  • Nach umstellung auf cablemax business Verbindungsschwäche

    Nach umstellung auf cablemax business Verbindungsschwäche: Hallo zusammen, Ich bin neu in der community und bitte um eure hilfe...ich bin seit 2 mon unitymedia kunde...habe damals zuerst den tarif 400/20...
  • Nach Umstellung auf TC4400 immer wieder Verbindungsverluste

    Nach Umstellung auf TC4400 immer wieder Verbindungsverluste: Hallo zusammen, ich hatte vorher den Tarif 400/20 mit einer eigenen Fritz!Box 6490; lief über 2 Jahre lang wunderbar ohne Probleme. Seit Anfang...
  • Nach Umstellung auf Gigabit immer wieder Offline

    Nach Umstellung auf Gigabit immer wieder Offline: Hallo an alle, ich habe in der letzten Woche ein Upgrade von 400/40 mit DS auf den neuen Gigabit-Tarif vollzogen. Dazu habe ich mir dann auch ein...
  • Keine Telefonie nach Umstellung von 2play auf CableMax

    Keine Telefonie nach Umstellung von 2play auf CableMax: Moin zusammen, gestern kam die VodafoneStation an, gleich in Betrieb genommen und nach ein paar Minuten lief alles – fast alles. Die rote Lampe...
  • Nach Kündigung der Telefon-Komfort-Option Internetprobleme

    Nach Kündigung der Telefon-Komfort-Option Internetprobleme: Hallo, erstmal ein frohes neues Jahr an alle Forenmitglieder. Ich bin seit 2010 UM Kunde und hab über die Jahre 3 Umzüge mit UM gemacht, die...
  • Immer noch Probleme nach 2 Technikern

    Immer noch Probleme nach 2 Technikern: Guten Tag, Wir haben bei uns mittlerweile seit über 4 Wochen Probleme mit dem Internet. Zeitweise habe wir im upload 30% packetloss und mehr. Der...
  • Störung nach Vertragsumstellung

    Störung nach Vertragsumstellung: Hallo, folgendes Problem: neuen Tarif gebucht Treueplus 250 , was ein Upgrade von meinem Jump 150 bedeutet. An der Hotline sagte man mir ich...
  • Performance schlecht nach Umstellung von 200 auf 400 Mbit

    Performance schlecht nach Umstellung von 200 auf 400 Mbit: Hallo zusammen, Ich bin seit 3 Jahren Kunde bei UM in Hessen und habe bis zum 08.08. 2Play 200 genutzt. Zum neuen Vertrag habe ich jetzt auf...
  • Dilemma nach Vertragsumstellung

    Dilemma nach Vertragsumstellung: Hallo zusammen, nachdem ich jetzt seit Dienstag mit dem Support am rumstreiten bin, lasse ich meinem Unmut auch hier einmal freien Lauf. Ich...
  • Probleme nach Umstieg von Comfort 120 auf Fly 400

    Probleme nach Umstieg von Comfort 120 auf Fly 400: Hey folks, hoffe ihr könnt mir ein bisschen helfen. Ich besitze die Connect Box. Folgendes: Ich bin vor kurzem umgezogen und habe meinen Comfort...
  • Unitymedia-Kundencenter: „Es ist ein Fehler aufgetreten!“ nach dem Login seit Wochen

    Unitymedia-Kundencenter: „Es ist ein Fehler aufgetreten!“ nach dem Login seit Wochen: Seit mehreren Wochen sehe ich nach dem Versuch, mich im Unitymedia-Kundencenter einzuloggen, nur folgende nichtssagende Fehlermeldung: Die...
  • Kein Internet und Telefon nach Arbeiten an Unitymedia-Kasten

    Kein Internet und Telefon nach Arbeiten an Unitymedia-Kasten: Hallo, gestern um 9 Uhr war plötzlich TV, Internt und Telefon weg. Kein Signal mehr von der Gegenstelle. Die Fritzbox meldet: Kabel Internet...
  • Performance Problem nach Upgrade auf 120/Hessen PLZ 63263

    Performance Problem nach Upgrade auf 120/Hessen PLZ 63263: [size=85]Hallo zusammen. Habe meinen Unitymedia-anschluss von 10 auf 120 upgegradet. Produkt ist geschaltet. Habe den alten Standart Router...
  • Disconnects nach 15, 30, 45,... Minuten

    Disconnects nach 15, 30, 45,... Minuten: Im März hatte ich bereits über ca. 2 Wochen lang immer wieder Disconnects, dort kann ich aber nicht sagen, ob es auch in verhältnismäßig...
  • Ströungen der HD Sender nach Stromausfall

    Ströungen der HD Sender nach Stromausfall: Nachdem es im Kölner Westen und im Bereich Pulheim am Wochenende einen massiven Stromausfall gab stelle ich seit gestern auch Störungen der HD...
  • Modem startet nach PC-Start dauernd neu

    Modem startet nach PC-Start dauernd neu: Hallo zusammen, seit einiger Zeit stürzt mein Internet ab, sobald ich meinen Rechner hochfahre. Dabei gerät das Modem in eine...
  • Pixelige HD- Privatsender nach Umstellung

    Pixelige HD- Privatsender nach Umstellung: Hallo ins Forum..... Ich dreh noch durch.....folgendes ist passiert....am 10.08.15 plötzlich alles weg keine Sendesignale mehr. Dann habe ich...
  • Keine Telefonie nach Umzug

    Keine Telefonie nach Umzug: Hallo Zusammen, Anfang des Monats bin ich umgezogen. Ein Techniker hat die komplette Anlage im Haus ausgetauscht und seitdem habe ich auch hinter...
  • Nach Wechsel von 6340 auf 6360 geht nix mehr

    Nach Wechsel von 6340 auf 6360 geht nix mehr: Hallo liebes Forum, ich weiß mir nicht mehr zu helfen. Ich hatte bis vor kurzem noch ein alten Vertrag bei Kabelbw mit 32mbit . Da mir der Upload...
  • Internet extrem langsam nach Umstellung ipv4

    Internet extrem langsam nach Umstellung ipv4: Hallo zusammen, ich bin seit letztem Jahr Internetnutzer via Kabelbw. Da ich nun auch aus dem Internet auf meine Rechner im Homenetzwerk via...
  • kein Internetzugang nach längerer nicht Benutzung des Intern

    kein Internetzugang nach längerer nicht Benutzung des Intern: Hallo Leute, als meine Tante noch bei meiner Oma lebte, hat man, da die Oma schon Kabelfernsehen von KabelBW hat, auch darüber einen...
  • Nach Umzug kein Internet oder Telefon

    Nach Umzug kein Internet oder Telefon: Hallo Ich bin am 02.09.13 in eine neue Wohnung gezogen, ich habe meine alte Hardware mitgenommen sprich Moden usw. Bei mir war schon die neue Dose...
  • Ähnliche Themen
  • Downloadrate trotz 50.000er Leitung beschränkt auf 0.78..??

    Downloadrate trotz 50.000er Leitung beschränkt auf 0.78..??: Hallo zusammen, ich habe heute das UM 3play bekommen mit einer Bandbreite von bis zu 50 Mbit/s. Alles wurde fein eingerichtet, funktioniert(e)...
  • Downloadrate gebremst?!

    Downloadrate gebremst?!: Hallo liebe User Ich wünschte das mein erster Beitrag in eurem Forum um etwas anderes ginge als Probleme aber es ist leider nicht zu ändern. Wir...
  • verringerte Downloadrate in Gütersloh ---> Gutschrift

    verringerte Downloadrate in Gütersloh ---> Gutschrift: Hallo an alle! Ich habe vergangene Woche auch festgestellt, dass meine 20000er Leitung nur noch die Leistung einer 10000er Leitung besitzt...
  • Am Tag/Abends Downloadrate unzureichend ...

    Am Tag/Abends Downloadrate unzureichend ...: :zerstör: Hallo erstmal ... Mir fällt immer häufiger auf, bzw. es ist jeden Tag das selbe Problem, das die Downloadrate am Tag/Abends bei...
  • Downloadrate ~200kbs statt 2500 in Aachen 52070

    Downloadrate ~200kbs statt 2500 in Aachen 52070: Gestern Abend hatte ich noch um die 400-500kbps jetzt nur noch 200-300. Morgens bis Mittag war Speed iO, 2000kbps bestimmt. Also scheint das Netz...
  • Antivir Premium verursacht Einbruch in der Downloadrate

    Antivir Premium verursacht Einbruch in der Downloadrate: Hallo Leute, zur Info, der Webguide von Antivir Premium sorgt für einen Einbruch in der Downloadrate. Das Problem entsteht, weil der Webguide...
  • upload bricht weg während download in ordnung

    upload bricht weg während download in ordnung: Hi, ich habe ein kleines Problem das ich gerade versuche einzugrenzen. Ich habe durchgehend Paketloss im Upload und zu niedrige werte. Der...
  • Lan Verbindung bricht zum Endgerät H96+ Android nach 1 stunde ab

    Lan Verbindung bricht zum Endgerät H96+ Android nach 1 stunde ab: Hallo, Habe folgendes Problem, mein connect box, ist verbunden mit Lan Kabel mit meinem endgerät H96+pro Android Box. Nach 1 St bricht die...
  • Permanent bricht der Download ab, Netgear WGR614v9

    Permanent bricht der Download ab, Netgear WGR614v9: Hallo, seit mehreren Tagen bricht der Download von Dateien permanent ab. Ob die Datei 2 MB oder 1GB ist, ist völlig egal. Entweder klappt es...
  • Online Gaming Verbindung bricht ab

    Online Gaming Verbindung bricht ab: Hallo zusammen, ich habe ein ziemlich nerviges Problem mit meiner UM Konnektivität. Ich fliege sehr häufig bei FIFA 15 aus dem Spiel. Wenn ich...
  • 100mbit Leitung bricht ein, Technikhotline, ein Witz

    100mbit Leitung bricht ein, Technikhotline, ein Witz: Hallo liebe Forengemeinde, wie der Threat es schon sagt hab ich ein Problem mit meiner UM-Leitung. Seit Beginn der Woche habe ich jeden Abend ab...
  • Internet Verbindung sehr langsam/bricht ab 59427

    Internet Verbindung sehr langsam/bricht ab 59427: Hallo, Seit ca 2 Woche habe ich mindestens alle 2 Tage sehr langsames Internet (Seiten brauchen mehrere Minuten um zu laden), ab und zu stüzt...
  • Internet bricht nach 15-20 Minuten ab (63500)

    Internet bricht nach 15-20 Minuten ab (63500): Hallo, habe die 32er Leitung und obwohl Telefon und TV tadellos funktionieren, bekomme ich beim Internet nach ca. 15-20 Minuten nach jedem Reboot...
  • Internetverbindung bricht ständig ab

    Internetverbindung bricht ständig ab: Hallo seit Oktober 2011 bin ich Kunde bei Unitymedia (2play 32). Die ersten 3 Monate habe ich noch meinen alten Arcor Anschluss zum Telefonieren...
  • Telefon bricht nach 30 Sek. ab ...Recklinghausen

    Telefon bricht nach 30 Sek. ab ...Recklinghausen: Habe das Problem, dass ich nicht mehr raustelefonieren kann ...immer besetzt. Wenn mich einer anruft, dann ist das Gespräch nach 30 Sekunden weg...
  • Verbindung bei I-Net und Telefon bricht immer wieder ab

    Verbindung bei I-Net und Telefon bricht immer wieder ab: Hallo, Habe 3 Play und seit letzter Zeit einige Probleme, so bricht bei mir regelmäßig die Internet Verbindung für ein bis 2 min. ab ohne...
  • Leitung bricht gehäuft ab

    Leitung bricht gehäuft ab: Guten Abend =), meine Leitung unterbricht in letzter Zeit immer öfter. FritzBox logfile: 13.11.11 21:48:08 No Ranging Response received - T3...
  • Verbindung zwischen Modem und Router bricht ab

    Verbindung zwischen Modem und Router bricht ab: Habe das Motorola Modem und ein Belkin w-lan Router daran angeschlossen.3Play mit DSL 32000 Funktioniert auch wunderbar.Nur wenn die Leitung dann...
  • DIR-600, internertverbindung bricht jede ~5 Minuten ab

    DIR-600, internertverbindung bricht jede ~5 Minuten ab: Ja, soziemlich das, was dort steht. Ich habe die Suchmaschine benutzt, jedoch nichts gefunden. Ich habe eine Wlanverbindung. Auch merke ich, dass...
  • Störung verbindung bricht ab

    Störung verbindung bricht ab: moin erstmal wie gesagt habe die störung das meine verbindung öfters den löffel abgibt dauer sind immer etwa 4 sec wann sie auftreten ist...
  • Internet Verbindung 58769 Nachrodt-Wiblingwerde bricht ab.

    Internet Verbindung 58769 Nachrodt-Wiblingwerde bricht ab.: Sporadische abbrüche morgens - abends. In Nachrodt-Wiblingwerde (58769) Das Kabelmodem resetet mehrmals täglich und ich muss den Netzstecker...
  • Internetverbindung bricht öfters ab

    Internetverbindung bricht öfters ab: Hi, Ich hoffe so sehr das mir in diesem Forum jemand helfen kann oder das selbe Smptom auch hat, Lösungen hat. Ich mache schon ewig rum mit dem...
  • Internet bricht ab

    Internet bricht ab: Seit Mai bin ich von nur Fernseh-Kabelkunde auf 3play gewechselt. Nach diversen Terminschwierigkeiten bis zur Installation lief erst mal alles...
  • Kassel – Telefongespräch bricht ab, tote Leitung

    Kassel – Telefongespräch bricht ab, tote Leitung: Gestern (01.07.) und Heute habe ich das Problem, dass meine Telefonate abbrechen. Ein paar Minuten kann ich telefonieren, dann bricht das Gespräch...
  • UM-NRW Internet und TV bricht immer wieder zusammen

    UM-NRW Internet und TV bricht immer wieder zusammen: Hallo ich wohne in Münster und habe ein 3Play Anschluß von UM, das Problem das ich habe ist sehr komplizierter natur und ich weis nicht woran es...
  • Verbindung bricht alle 2h zusammen, nur Modem reset hilft

    Verbindung bricht alle 2h zusammen, nur Modem reset hilft: Hoffe ich bin hier richtig, seit heute habe ich das seltsame Problem das sich die I-Net Verbindung in Abständen von ca. 2-3h verabschiedet, dies...
  • Internet Verbindung bricht ab (NRW)

    Internet Verbindung bricht ab (NRW): Hallo! Ich bin Unitymedia Kunde und habe ein Motorolla Kabelmodem ohne Router. Die Verbindung zum PC wird über ein normales LAN Kabel...
  • Kein Internet mehr nach firmware update 7.12

    Kein Internet mehr nach firmware update 7.12: Hallo es geht um folgendes Problem: seit heute Morgen geht das Internet nicht mehr (auch telefonie nicht) manchmal fällt es komplett aus dann...
  • Nach umstellung auf cablemax business Verbindungsschwäche

    Nach umstellung auf cablemax business Verbindungsschwäche: Hallo zusammen, Ich bin neu in der community und bitte um eure hilfe...ich bin seit 2 mon unitymedia kunde...habe damals zuerst den tarif 400/20...
  • Nach Umstellung auf TC4400 immer wieder Verbindungsverluste

    Nach Umstellung auf TC4400 immer wieder Verbindungsverluste: Hallo zusammen, ich hatte vorher den Tarif 400/20 mit einer eigenen Fritz!Box 6490; lief über 2 Jahre lang wunderbar ohne Probleme. Seit Anfang...
  • Nach Umstellung auf Gigabit immer wieder Offline

    Nach Umstellung auf Gigabit immer wieder Offline: Hallo an alle, ich habe in der letzten Woche ein Upgrade von 400/40 mit DS auf den neuen Gigabit-Tarif vollzogen. Dazu habe ich mir dann auch ein...
  • Keine Telefonie nach Umstellung von 2play auf CableMax

    Keine Telefonie nach Umstellung von 2play auf CableMax: Moin zusammen, gestern kam die VodafoneStation an, gleich in Betrieb genommen und nach ein paar Minuten lief alles – fast alles. Die rote Lampe...
  • Nach Kündigung der Telefon-Komfort-Option Internetprobleme

    Nach Kündigung der Telefon-Komfort-Option Internetprobleme: Hallo, erstmal ein frohes neues Jahr an alle Forenmitglieder. Ich bin seit 2010 UM Kunde und hab über die Jahre 3 Umzüge mit UM gemacht, die...
  • Immer noch Probleme nach 2 Technikern

    Immer noch Probleme nach 2 Technikern: Guten Tag, Wir haben bei uns mittlerweile seit über 4 Wochen Probleme mit dem Internet. Zeitweise habe wir im upload 30% packetloss und mehr. Der...
  • Störung nach Vertragsumstellung

    Störung nach Vertragsumstellung: Hallo, folgendes Problem: neuen Tarif gebucht Treueplus 250 , was ein Upgrade von meinem Jump 150 bedeutet. An der Hotline sagte man mir ich...
  • Performance schlecht nach Umstellung von 200 auf 400 Mbit

    Performance schlecht nach Umstellung von 200 auf 400 Mbit: Hallo zusammen, Ich bin seit 3 Jahren Kunde bei UM in Hessen und habe bis zum 08.08. 2Play 200 genutzt. Zum neuen Vertrag habe ich jetzt auf...
  • Dilemma nach Vertragsumstellung

    Dilemma nach Vertragsumstellung: Hallo zusammen, nachdem ich jetzt seit Dienstag mit dem Support am rumstreiten bin, lasse ich meinem Unmut auch hier einmal freien Lauf. Ich...
  • Probleme nach Umstieg von Comfort 120 auf Fly 400

    Probleme nach Umstieg von Comfort 120 auf Fly 400: Hey folks, hoffe ihr könnt mir ein bisschen helfen. Ich besitze die Connect Box. Folgendes: Ich bin vor kurzem umgezogen und habe meinen Comfort...
  • Unitymedia-Kundencenter: „Es ist ein Fehler aufgetreten!“ nach dem Login seit Wochen

    Unitymedia-Kundencenter: „Es ist ein Fehler aufgetreten!“ nach dem Login seit Wochen: Seit mehreren Wochen sehe ich nach dem Versuch, mich im Unitymedia-Kundencenter einzuloggen, nur folgende nichtssagende Fehlermeldung: Die...
  • Kein Internet und Telefon nach Arbeiten an Unitymedia-Kasten

    Kein Internet und Telefon nach Arbeiten an Unitymedia-Kasten: Hallo, gestern um 9 Uhr war plötzlich TV, Internt und Telefon weg. Kein Signal mehr von der Gegenstelle. Die Fritzbox meldet: Kabel Internet...
  • Performance Problem nach Upgrade auf 120/Hessen PLZ 63263

    Performance Problem nach Upgrade auf 120/Hessen PLZ 63263: [size=85]Hallo zusammen. Habe meinen Unitymedia-anschluss von 10 auf 120 upgegradet. Produkt ist geschaltet. Habe den alten Standart Router...
  • Disconnects nach 15, 30, 45,... Minuten

    Disconnects nach 15, 30, 45,... Minuten: Im März hatte ich bereits über ca. 2 Wochen lang immer wieder Disconnects, dort kann ich aber nicht sagen, ob es auch in verhältnismäßig...
  • Ströungen der HD Sender nach Stromausfall

    Ströungen der HD Sender nach Stromausfall: Nachdem es im Kölner Westen und im Bereich Pulheim am Wochenende einen massiven Stromausfall gab stelle ich seit gestern auch Störungen der HD...
  • Modem startet nach PC-Start dauernd neu

    Modem startet nach PC-Start dauernd neu: Hallo zusammen, seit einiger Zeit stürzt mein Internet ab, sobald ich meinen Rechner hochfahre. Dabei gerät das Modem in eine...
  • Pixelige HD- Privatsender nach Umstellung

    Pixelige HD- Privatsender nach Umstellung: Hallo ins Forum..... Ich dreh noch durch.....folgendes ist passiert....am 10.08.15 plötzlich alles weg keine Sendesignale mehr. Dann habe ich...
  • Keine Telefonie nach Umzug

    Keine Telefonie nach Umzug: Hallo Zusammen, Anfang des Monats bin ich umgezogen. Ein Techniker hat die komplette Anlage im Haus ausgetauscht und seitdem habe ich auch hinter...
  • Nach Wechsel von 6340 auf 6360 geht nix mehr

    Nach Wechsel von 6340 auf 6360 geht nix mehr: Hallo liebes Forum, ich weiß mir nicht mehr zu helfen. Ich hatte bis vor kurzem noch ein alten Vertrag bei Kabelbw mit 32mbit . Da mir der Upload...
  • Internet extrem langsam nach Umstellung ipv4

    Internet extrem langsam nach Umstellung ipv4: Hallo zusammen, ich bin seit letztem Jahr Internetnutzer via Kabelbw. Da ich nun auch aus dem Internet auf meine Rechner im Homenetzwerk via...
  • kein Internetzugang nach längerer nicht Benutzung des Intern

    kein Internetzugang nach längerer nicht Benutzung des Intern: Hallo Leute, als meine Tante noch bei meiner Oma lebte, hat man, da die Oma schon Kabelfernsehen von KabelBW hat, auch darüber einen...
  • Nach Umzug kein Internet oder Telefon

    Nach Umzug kein Internet oder Telefon: Hallo Ich bin am 02.09.13 in eine neue Wohnung gezogen, ich habe meine alte Hardware mitgenommen sprich Moden usw. Bei mir war schon die neue Dose...
  • Ähnliche Themen