• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Sporadische Internetprobleme NRW... DNS?

Diskutiere Sporadische Internetprobleme NRW... DNS? im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hallo zusammen, seit kurzem beobachte ich sporadische aber extrem nervende Probleme. Mal lassen sich Seiten öffnen, mal nicht. Manchmal werden...

dubtown

Beiträge
5
Reaktionen
0
Hallo zusammen,

seit kurzem beobachte ich sporadische aber extrem nervende Probleme. Mal lassen sich Seiten öffnen, mal nicht. Manchmal werden Bilder nicht oder sehr spät geladen.

Horizon-Box, verschieden Macs per WLAN aber auch LAN. Was könnte das sein? DNS?

Der Ping gefällt mir ebenfalls nicht:
PING www.heise.de (193.99.144.85): 56 data bytes
64 bytes from 193.99.144.85: icmp_seq=0 ttl=247 time=19.352 ms
64 bytes from 193.99.144.85: icmp_seq=1 ttl=247 time=18.070 ms
64 bytes from 193.99.144.85: icmp_seq=2 ttl=247 time=17.241 ms
64 bytes from 193.99.144.85: icmp_seq=3 ttl=247 time=98.507 ms
64 bytes from 193.99.144.85: icmp_seq=4 ttl=247 time=131.618 ms
64 bytes from 193.99.144.85: icmp_seq=5 ttl=247 time=168.201 ms
64 bytes from 193.99.144.85: icmp_seq=6 ttl=247 time=193.020 ms
64 bytes from 193.99.144.85: icmp_seq=7 ttl=247 time=212.973 ms
64 bytes from 193.99.144.85: icmp_seq=8 ttl=247 time=241.508 ms
64 bytes from 193.99.144.85: icmp_seq=9 ttl=247 time=250.445 ms

--- www.heise.de ping statistics ---
10 packets transmitted, 10 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 17.241/135.094/250.445/88.021 ms


Hier die Ergebnisse aus dem Tracer:
traceroute to www.heise.de (193.99.144.85), 64 hops max, 72 byte packets
1 gwlogin.net (192.168.192.1) 1.623 ms 1.471 ms 1.174 ms
2 * * *
3 1512a-mx80-01-ae10-1030.gek.unity-media.net (81.210.139.65) 526.385 ms 538.430 ms 546.965 ms
4 1512a-mx80-02-ae0.gek.unity-media.net (80.69.107.190) 550.087 ms 569.436 ms 579.902 ms
5 de-fra01b-rc1-ae7.fra.unity-media.net (80.69.107.198) 573.227 ms 578.988 ms 590.214 ms
6 84.116.132.186 (84.116.132.186) 593.080 ms 15.628 ms 18.077 ms
7 te0-0-2-3.c350.f.de.plusline.net (80.81.193.132) 27.118 ms 16.305 ms 19.952 ms
8 82.98.102.5 (82.98.102.5) 20.090 ms 21.930 ms 15.085 ms
9 212.19.61.13 (212.19.61.13) 18.160 ms 18.065 ms 19.430 ms
10 www.heise.de (193.99.144.85) 15.420 ms 15.181 ms 20.062 ms
 

Creep89

Beiträge
216
Reaktionen
0
Schau mal hier: http://www.unitymediakabelbwforum.de/viewtopic.php?f=77&t=31402

Düfte genau das gleiche sein!
 

dubtown

Beiträge
5
Reaktionen
0
Ich hatte heute mit dem technischen Service gesprochen. Die haben ein Ticket gemacht, mit dem üblichen Kostenhinweis. Einige Stunden später dann eine SMS, dass nun alles wieder okay sein sollte.

Zur Zeit kann ich das nicht bestätigen, und beobachte.
 

Adrian

Beiträge
5
Reaktionen
0
Kann ebenfalls derartige Probleme bestätigen (in NRW). DNS war auch mein erster Gedanke.
 
racoon1211

racoon1211

Beiträge
233
Reaktionen
0
In Hessen habe ich derzeit ähnliche Probleme.
 

Lucky_Luck

Beiträge
52
Reaktionen
0
Hier in MG 41189 das gleiche und hab doppelt so hohen Ping wie sonst
 

64bit

Beiträge
79
Reaktionen
0
Hier auch solche Probleme. Ich dachte zuerst, das mein Router spinnt und habe gefühlte 300 Neustarts gemacht.

Edit: Scheinen tatsächlich DNS Probleme zu sein, mit den Google Nameservern gehts reibungslos.
 

64bit

Beiträge
79
Reaktionen
0
Im Router. Somit bekommen die Endgeräte alle die neue DNS.
 

Creep89

Beiträge
216
Reaktionen
0
Ich habe das Gefühl, dass ich jetzt weiß, woran es liegt. Wenn ich über Unitymedia surfe, dann habe ich bei Verbindungen zu "ajax.googleapis.com" über 50% Packetloss an gewissen Stellen. Über o2 werde ich anders geroutet, dort habe ich 0,0% Packetloss.

edit: Javascript deaktiviert -> Seite lädt direkt. Javascript aktiviert -> Browser versucht Zugriff auf Googleapis -> Langsam.
 

dubtown

Beiträge
5
Reaktionen
0
Leider bessert sich die Situation nicht.
„Ping“ wurde gestartet …

PING www.heise.de (193.99.144.85): 56 data bytes
64 bytes from 193.99.144.85: icmp_seq=0 ttl=247 time=805.397 ms
64 bytes from 193.99.144.85: icmp_seq=1 ttl=247 time=821.101 ms
64 bytes from 193.99.144.85: icmp_seq=2 ttl=247 time=799.643 ms
64 bytes from 193.99.144.85: icmp_seq=3 ttl=247 time=819.246 ms
64 bytes from 193.99.144.85: icmp_seq=4 ttl=247 time=818.398 ms
64 bytes from 193.99.144.85: icmp_seq=5 ttl=247 time=833.007 ms
64 bytes from 193.99.144.85: icmp_seq=6 ttl=247 time=849.346 ms
64 bytes from 193.99.144.85: icmp_seq=7 ttl=247 time=859.722 ms
64 bytes from 193.99.144.85: icmp_seq=8 ttl=247 time=869.055 ms
64 bytes from 193.99.144.85: icmp_seq=9 ttl=247 time=866.863 ms

--- www.heise.de ping statistics ---
10 packets transmitted, 10 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 799.643/834.178/869.055/24.151 ms
 

Wetter

Beiträge
140
Reaktionen
0
Die Verbindung zu Google ist auch bei mir seit mindestens 3 Tagen "gestört". Äußert sich daran, das der Ping zu Google öfters mal ins leere Läuft und auch mein Outlook sich ab und zu meldet, das er keine Verbindung zu Google Mail hinbekommen hat.

Abgesehen davon läuft das meiste aber ohne merkliche Probleme, ebenso wie Downloads.

 

64bit

Beiträge
79
Reaktionen
0
Ja, das habe ich mittlerweile auch bemerkt. Bei mir äußert sich das darin, das mein Google Drive Klient sich nicht verbinden kann. Er behauptet das ein Problem mit meiner Internetverbindung besteht. :motz:
 

Creep89

Beiträge
216
Reaktionen
0
Die Frage ist jetzt nur, wer ist der Schuldige? Wenn ich bei Unitymedia anrufe, dann werden sie mir wahrscheinlich einen Techniker rausschicken wollen....
 

Siebenstein

Beiträge
58
Reaktionen
0
Gleiches Problem hier.

Verbindungsprobleme zu diversen Google-Diensten, inklusive DNS... Ist dann natürlich sehr angenehm, wenn der interne DNS seitens UM auch noch spinnt.

Seit der Liberty-Global Übernahme vor einigen Jahren häuft sich die Routing-Problematik. Der generische First-Level Support ist selbstverständlich überfordert, die Behebung dauert oft Wochen... Es kann doch nicht sein, dass ich für diverse Dienste ständig auf VPNs zurückgreifen muss!
 

Wetter

Beiträge
140
Reaktionen
0
Seit der Liberty-Global Übernahme vor einigen Jahren häuft sich die Routing-Problematik. Der generische First-Level Support ist selbstverständlich überfordert, die Behebung dauert oft Wochen... Es kann doch nicht sein, dass ich für diverse Dienste ständig auf VPNs zurückgreifen muss!
Das "Problem" haben aber auch andere Provider gerne mal. Nur oft mehr Regionalbezogen statt "überall". Da nehmen sich die Firmen alle nicht viel, auch weil Knotenpunkte wie DE-CIX auch gern die Hand aufhalten und die Problemlösung ist immer mit viel Sucherei verbunden. Am Wochenende natürlich weniger :D
 

eazrael

Beiträge
275
Reaktionen
2
DNS ist okay. Einige Sachen routen allerdings nicht mehr richtig. Bei mir sind es gerade store.steampowered.com,steamgifts.com und reddit. Ging eben noch. Traceroute geht nach dem zweiten Hop (UM Gegenstelle) nicht mehr weiter.

Mein Congstar Anschluss in BaWü ist auch nicht zu erreichen (79.227.173.x), ist also nicht nur Amerika betroffen. Gleiches Symptom.
 

Snuffchen

Beiträge
133
Reaktionen
0
Ist hier Nähe Rhein-Main-Gebiet auch. Seiten gehen von jetzt auf gleich nicht mehr :(
 

eazrael

Beiträge
275
Reaktionen
2
@MaSe1x

Hast du auch einen Business Anschluss mit fester IP?
 

MaSe1x

Beiträge
86
Reaktionen
0
@MaSe1x

Hast du auch einen Business Anschluss mit fester IP?

nope, einen normalen Privatkundenanschluss IPv4 only, kein DS Lite

man sieht in einem Traceroute zu verschiedenen Webseiten auch ganz klar, wo es hängt:
Code:
 Packets Pings Host Loss% Snt Last Avg Best Wrst StDev 1. 192.168.1.1 0.0% 301 0.8 0.8 0.3 1.0 0.1 2. ??? 3. 7211A-MX960-01-ae10-1039.gie.unity-media.net 0.0% 301 6.9 9.7 3.8 51.2 7.4 4. ???

Scheint sehr viele zu betreffen, wenn man mal hier schaut:
https://allestörungen.de/stoerung/unity-media
(Lässt sich bei mir auch nur über einen VPN aufrufen)
 

johnripper

Beiträge
1.298
Reaktionen
0
Selbiges bei zwei Anschlüssen. Einmal Business und einmal Privatkunde (IPv4 only).

Dacht zuerst ein Totalausfall, aber Telefon geht doch.
 

eazrael

Beiträge
275
Reaktionen
2
Code:
 Packets Pings Host Loss% Snt Last Avg Best Wrst StDev 1. 192.168.1.1 0.0% 301 0.8 0.8 0.3 1.0 0.1 2. ??? 3. 7211A-MX960-01-ae10-1039.gie.unity-media.net 0.0% 301 6.9 9.7 3.8 51.2 7.4 4. ???
Joa, mtr sieht bei mir genauso aus. Hat jemand bei UM angerufen?
Scheint sehr viele zu betreffen, wenn man mal hier schaut:
https://allestörungen.de/stoerung/unity-media
(Lässt sich bei mir auch nur über einen VPN aufrufen)
Ein Schelm wer böses dabei denkt ;-)
 
Thema:

Sporadische Internetprobleme NRW... DNS?

Sporadische Internetprobleme NRW... DNS? - Ähnliche Themen

  • Sporadischer Paketverlust für wenige Sekunden

    Sporadischer Paketverlust für wenige Sekunden: Hallo, ich habe seit mehreren Wochen mit sporadischem Paketverlust von bis zu 50% zu kämpfen. Es ist uhrzeitunabhängig, es tritt sowohl morgens...
  • Grund für sporadische Bildfehler gesucht?

    Grund für sporadische Bildfehler gesucht?: Hallo zusammen ich nutze die Horizon Box und bin bei Uniytmedia. Ich nutze gute HDMI Kabel und nutze des Weiteren ein gut abgeschirmtes...
  • Sporadische Einbrüche des Uploads

    Sporadische Einbrüche des Uploads: Hallo zusammen, bin seit circa 2 Monaten Kunde bei Unitymedia und eigentlich ganz zufrieden. Wäre da nicht die unregelmäßige Störung in...
  • Sporadischer Paketverlust - Internetverbindung instabil

    Sporadischer Paketverlust - Internetverbindung instabil: Hallo! Ich habe das Problem, dass meine Internetverbindung instabil ist. Dies äußert sich in Verbindungsabbrüchen, Webseiten die sich nicht...
  • 40233 Düsseldorf, sporadischer Paketverlust/Kein Internet

    40233 Düsseldorf, sporadischer Paketverlust/Kein Internet: Hallo, seit Anfang des Jahres habe ich sporadisch immer wieder Aussetzter des Internets. Extrem hoher Paketverlust bis hin zu gar keinem...
  • 40233 Düsseldorf, sporadischer Paketverlust/Kein Internet - Ähnliche Themen

  • Sporadischer Paketverlust für wenige Sekunden

    Sporadischer Paketverlust für wenige Sekunden: Hallo, ich habe seit mehreren Wochen mit sporadischem Paketverlust von bis zu 50% zu kämpfen. Es ist uhrzeitunabhängig, es tritt sowohl morgens...
  • Grund für sporadische Bildfehler gesucht?

    Grund für sporadische Bildfehler gesucht?: Hallo zusammen ich nutze die Horizon Box und bin bei Uniytmedia. Ich nutze gute HDMI Kabel und nutze des Weiteren ein gut abgeschirmtes...
  • Sporadische Einbrüche des Uploads

    Sporadische Einbrüche des Uploads: Hallo zusammen, bin seit circa 2 Monaten Kunde bei Unitymedia und eigentlich ganz zufrieden. Wäre da nicht die unregelmäßige Störung in...
  • Sporadischer Paketverlust - Internetverbindung instabil

    Sporadischer Paketverlust - Internetverbindung instabil: Hallo! Ich habe das Problem, dass meine Internetverbindung instabil ist. Dies äußert sich in Verbindungsabbrüchen, Webseiten die sich nicht...
  • 40233 Düsseldorf, sporadischer Paketverlust/Kein Internet

    40233 Düsseldorf, sporadischer Paketverlust/Kein Internet: Hallo, seit Anfang des Jahres habe ich sporadisch immer wieder Aussetzter des Internets. Extrem hoher Paketverlust bis hin zu gar keinem...