Kein Bild nur Ton

Diskutiere Kein Bild nur Ton im Digital-Receiver, TV-Geräte, CI Plus-Module, Smart Forum im Bereich TV und Radio bei Unitymedia; Hallo, ich hatte lange Zeit einen alten Samsung HD Fernseher benutzt mit dem UM HD Receiver ohne Probleme. Nun ist letzten September der...

Someguy

Beiträge
6
Reaktionen
0
Hallo,

ich hatte lange Zeit einen alten Samsung HD Fernseher benutzt mit dem UM HD Receiver ohne Probleme. Nun ist letzten September der Fernseher kaputt gegangen und seit dem habe ich somit den Receiver auch nicht genutzt.
Heute kam dann mein neuer Sony Fernseher und ich habe direkt alles wie zuvor angeschlossen. Nach Inbetriebnahme hatte der Receiver eine Aktualisierung durchgeführt. Danach ging das Bild aus und wieder an und ich habe danach Ton eines Kanals/Programms gehört, sehe jedoch kein Bild.
Mit der Fernbedienung kann ich auch durch Kanäle wechseln aber nie kommt ein Bild zustande, immer nur Ton. Habe auch schon andere HDMI Eingänge probiert.
Woran kann das liegen bzw. was kann ich versuchen?
 
kalle62

kalle62

Beiträge
6.304
Reaktionen
24
hallo

Siehst du überhaupt nichts also keine Infobar oder Menü.
Schliess mal die Box zusätzlich über Scart an,und Schau ob du ein Bild über Scart hast.

Und vil steckt das HDMI Kabel nicht Richtig oder ist Defekt.

gruss kalle
 

Someguy

Beiträge
6
Reaktionen
0
Habe vorhin mal das gleiche gemacht, wie ich auch schon gestern probiert habe, und alle Kabel mal raus und reingetan und wieder vom Strom getrennt und wieder rein. Plötzlich geht es, keine Ahnung woran es nun lag :D
 
kalle62

kalle62

Beiträge
6.304
Reaktionen
24
hallo

Die HDMI Stecker sind sehr Empfindlich,da kann so was schon mal vorkommen.
Aber Schön das es jetzt geht. :super:

gruss kalle
 
Thema:

Kein Bild nur Ton

Kein Bild nur Ton - Ähnliche Themen

  • HD Bild/Qualitäts/Störungen im Kabeltuner des LED TV

    HD Bild/Qualitäts/Störungen im Kabeltuner des LED TV: Hallo ´ ich bin UM-Kunde. an einer zweiten UM-Anschlussbuchse in meinem Arbeitszimmer verwende ich einen noch nicht ganz 2 Jahre alten Zweit LED...
  • Bild-/Tonstörungen HD Recorder (ECHOSTAR HDC-601 DVR)

    Bild-/Tonstörungen HD Recorder (ECHOSTAR HDC-601 DVR): Seit Juni diesen Jahres haben wir massive Bild-/Tonstörungen bei der Nutzung unseres von Unitymedia gemieteten HD Recorders (ECHOSTAR HDC-601...
  • Echostar besseres Bild als integrierter Tuner im TV

    Echostar besseres Bild als integrierter Tuner im TV: Folgende Situation: Derzeit habe ich noch 3Play Premium 100 mit dem weißen Echostar Rekorder. Jetzt möchte ich auf 2 Play wechseln und TV künftig...
  • CI-Modul/Smartcard - Bild bleibt manchmal stehen

    CI-Modul/Smartcard - Bild bleibt manchmal stehen: Hallo zusammen, seit einigen Wochen haben wir das Problem, das unser Bild manchmal einfach stehen bleibt und eine Meldung kommt vom Modul, die...
  • Bild pixelt und friert ein

    Bild pixelt und friert ein: Hallo miteinander, ich weiß nicht, ob ich das richtige Forum erwischt habe, aber beschreibe mal mein Anliegen: ich hatte bislang diesen weißen...
  • Ähnliche Themen
  • HD Bild/Qualitäts/Störungen im Kabeltuner des LED TV

    HD Bild/Qualitäts/Störungen im Kabeltuner des LED TV: Hallo ´ ich bin UM-Kunde. an einer zweiten UM-Anschlussbuchse in meinem Arbeitszimmer verwende ich einen noch nicht ganz 2 Jahre alten Zweit LED...
  • Bild-/Tonstörungen HD Recorder (ECHOSTAR HDC-601 DVR)

    Bild-/Tonstörungen HD Recorder (ECHOSTAR HDC-601 DVR): Seit Juni diesen Jahres haben wir massive Bild-/Tonstörungen bei der Nutzung unseres von Unitymedia gemieteten HD Recorders (ECHOSTAR HDC-601...
  • Echostar besseres Bild als integrierter Tuner im TV

    Echostar besseres Bild als integrierter Tuner im TV: Folgende Situation: Derzeit habe ich noch 3Play Premium 100 mit dem weißen Echostar Rekorder. Jetzt möchte ich auf 2 Play wechseln und TV künftig...
  • CI-Modul/Smartcard - Bild bleibt manchmal stehen

    CI-Modul/Smartcard - Bild bleibt manchmal stehen: Hallo zusammen, seit einigen Wochen haben wir das Problem, das unser Bild manchmal einfach stehen bleibt und eine Meldung kommt vom Modul, die...
  • Bild pixelt und friert ein

    Bild pixelt und friert ein: Hallo miteinander, ich weiß nicht, ob ich das richtige Forum erwischt habe, aber beschreibe mal mein Anliegen: ich hatte bislang diesen weißen...