• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

UM: nur Probleme zwischen 17:20 - 19:20 Uhr ?!

Diskutiere UM: nur Probleme zwischen 17:20 - 19:20 Uhr ?! im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hallo liebes Forum, seit Freitag den 13. (!) habe ich ein eher seltsames Problem :kratz: ... Da ich nicht sofort zum Support renne und auch mal...
Duque

Duque

Beiträge
3
Reaktionen
0
Hallo liebes Forum,

seit Freitag den 13. (!) habe ich ein eher seltsames Problem :kratz: ...

Da ich nicht sofort zum Support renne und auch mal den einen oder anderen Aussetzer in Kauf nehme, stört mich dies doch jetzt langsam immer mehr:

Wie gesagt, jeden Tag seit Freitag dem 13. kann ich plötzlich keine Internet Verbindung herstellen (PLZ: 40724) ... d.h. quasi pünktlich gegen 17:20 Uhr hängt der Browser, zuckelt das Terminal beim connect auf VPS und dann ist Stille. Alle paar Minuten tut sich wieder was, aber eher nur ansatzweise, manchmal geht auch die IP flöten und es wird im Router 0.0.0.0 angezeigt, aber nicht immer.

Zuerst habe ich meine Netzwerk-Kabel ausgetauscht, dies war soweiso überfällig. Dann einen neuen Router, war auch überfällig, schließlich Anschlussbuchse und Verstärker geprüft, soweit alles ok.

In den ersten 3 Tagen habe ich das Modem dann vom Strom genommen:

Model:
Cisco EPC3208
Vendor: Cisco
Hardware Revision: 1.0

MAC Address: a4:a2:4a:31:2f:6d
Bootloader Revision: 2.3.1_R3
Current Software Revision: e3200-E10-5-v302r125562-130611c_upc
Firmware Name: e3200-E10-5-v302r125562-130611c_upc.bin
Firmware Build Time: Jun 19 17:34:31 2013
Cable Modem Status: Operational

DOCSIS Downstream Scanning: Completed
DOCSIS Ranging: Completed
DOCSIS DHCP: Completed
DOCSIS TFTP: Completed
DOCSIS Data Reg Complete: Completed
DOCSIS Privacy: Enabled
 
Power Level: Signal to Noise Ratio:
Channel 1: 1.7 dBmV 38.2 dB
Channel 2: -0.9 dBmV 37.8 dB
Channel 3: 0.0 dBmV 37.9 dB
Channel 4: 0.6 dBmV 38.1 dB
Channel 5: 1.1 dBmV 38.2 dB
Channel 6: 2.1 dBmV 38.3 dB
Channel 7: 2.3 dBmV 38.3 dB
Channel 8: 2.2 dBmV 38.6 dB

5 Minuten gewartet und wieder angeschaltet. Genau zwischen 17:20 und 19:20 Uhr hat das Modem fast 20 Minuten benötigt, bis es wieder online zeigte und auch die Tel1 wieder leuchtete.

Gestern habe ich es mal nicht ausgeschaltet und angelassen ... pünktlich um 19:20 Uhr raste die Verbindung wie von Geisterhand wieder los (3play 50-er) :naughty:

Hier das Log aus dem Modem: :kafffee:

Count
Time
ID
Level
Description
 5
 Thu Dec 19 07:47:08 2013
 82000500
 Critical (3)
 Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=a4:a2:4a:31:2f:6d;CMTS-MAC=00:23:eb:78:5d:9e;CM-QOS=1.1;CM-VER=3.0;
 1
 Wed Dec 18 19:16:11 2013
 82000800
 Critical (3)
 16 consecutive T3 timeouts while trying to range on upstream channel 1;CM-MAC=a4:a2:4a:31:2f:6d;CMTS-MAC=00:23:eb:78:5d:9e;CM-QOS=1.1;CM-VER=3.0;
 1
 Wed Dec 18 19:16:11 2013
 82000600
 Critical (3)
 Unicast Maintenance Ranging attempted - No response - Retries exhausted;CM-MAC=a4:a2:4a:31:2f:6d;CMTS-MAC=00:23:eb:78:5d:9e;CM-QOS=1.1;CM-VER=3.0;
 25
 Wed Dec 18 19:16:11 2013
 82000500
 Critical (3)
 Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=a4:a2:4a:31:2f:6d;CMTS-MAC=00:23:eb:78:5d:9e;CM-QOS=1.1;CM-VER=3.0;
 1
 Wed Dec 18 19:04:15 2013
 82000800
 Critical (3)
 16 consecutive T3 timeouts while trying to range on upstream channel 1;CM-MAC=a4:a2:4a:31:2f:6d;CMTS-MAC=00:23:eb:78:5d:9e;CM-QOS=1.1;CM-VER=3.0;
 1
 Wed Dec 18 19:04:15 2013
 82000600
 Critical (3)
 Unicast Maintenance Ranging attempted - No response - Retries exhausted;CM-MAC=a4:a2:4a:31:2f:6d;CMTS-MAC=00:23:eb:78:5d:9e;CM-QOS=1.1;CM-VER=3.0;
 515
 Wed Dec 18 19:04:15 2013
 82000500
 Critical (3)
 Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=a4:a2:4a:31:2f:6d;CMTS-MAC=00:23:eb:78:5d:9e;CM-QOS=1.1;CM-VER=3.0;

Gerade die komische Zeit irritiert mich ein wenig oder eher mehr :kratz:

Kann sich dies jemand erklären ? Habe auch gestern noch ein Supportticket eröffnet.

Danke und schöne Weihnachtstage :D

./update: gerade Post bekommen:

"wir haben Ihren Anschluss geprüft und können keine Beeinträchtigung feststellen, die Einbuße in der Internetbandbreite begründet." :naughty:
 
Duque

Duque

Beiträge
3
Reaktionen
0
so, ich vermute die Lösung zu haben und wenn das die Lösung ist, dann ist es ein echter Hammer :hammer:

Mein Netzwerk:
neuer NetGear Router am Modem, am Router dann per 20 Meter Kabel in den ersten Stock ein NetGear WLAN Access Point ... am Access Point einen (per WPS) wireless AVM Repeater ... :glück:

am AVM Repater seit 2 Wochen eine Xbox One ... seit dem 12.12.2013 dann mit neuem Firmware-Update (!)

remember, seit dem 13.12.2013 die Probleme ...

fast jeden Tag die Xbox One als BD Player (inkl. Anmeldung bei XBoy live) nebenbei laufen gehabt (HomeOffice - da dudelt immer was :zunge:) ... Arbeitsschluss 17 Uhr +/- paar Minuten ... Xbox One dann immer ausgeschaltet ... kurze Zeit später die Probleme für 2 Stunden ... :kratz:

vorher mit der alten Xbox One Firmware auch immer online gewesen ... same procedure as last week ... keine Probleme ... :naughty:

... außer Sonntag und HEUTE (extra heute zum Testen auf Xbox One Einschalten verzichtet (hatte so ne Ahnung) und Sonnatg hatte ich eh keine Zeit zum Zocken/BD schauen)

was schließen wir daraus ?! ... da ich gelesen habe, daß die XBox One irgendwie was tunnelt (ipv4/6 - Terendo?) ... könnte es sein, daß dies der Grund ist ... an jedem Tag war es so ziemlich gleich ... morgens das Gedudel angestellt ... ab 17 Uhr Feierabend ... XBox One ausgeschaltet (komplett, kein Standby) ... kurze Zeit später die Probleme ... Sonntag und heute keine XBox One benutzt ... KEINE Probleme ... das ist doch der Hammer, oder :hirnbump:

Was geht denn da ab ??? :motz:

Oder is mein Netz einfach nur Bullshit :streber:
 
Thema:

UM: nur Probleme zwischen 17:20 - 19:20 Uhr ?!

UM: nur Probleme zwischen 17:20 - 19:20 Uhr ?! - Ähnliche Themen

  • Noch jemand mit 1080 Problemen bei der Horizon Box

    Noch jemand mit 1080 Problemen bei der Horizon Box: Folgende Situation: Seit Mitte letzter Woche waren urplötzlich die (privaten) HD Sender weg, nach meinem Anruf wurde versucht nochmal entsprechend...
  • Downstream extrem langsam - Speedtest des Technikers i.O.

    Downstream extrem langsam - Speedtest des Technikers i.O.: Hallo zusammen, ich habe seit einigen Wochen Problemen mit meiner Downstream Performance. Ich habe den 200.000 Tarif und der Speedtest von...
  • Probleme beim Upload

    Probleme beim Upload: Hallo, habe leider seit geraumer Zeit eingeschränkten Upstream, unabhängig von der aktuellen Situation, wo man eventuelle Einschränkungen...
  • Upload Probleme in 40489 tagsüber

    Upload Probleme in 40489 tagsüber: Guten Tag zusammen, ca. seit 1 Woche ist mein 2Play 50 Anschluss massiv gestört. Meiner Einschätzung nach liegt es hauptsächlich an den niedrigen...
  • Probleme mit der Leitung ? Bitte um Hilfe bei den Werten.

    Probleme mit der Leitung ? Bitte um Hilfe bei den Werten.: Hallo zusammen, Früher hatte ich eine 100mbit Leitung die einwandfrei funktionierte. Nun habe ich seit 4 Wochen die Gigabit Leitung von Vodafone...
  • Ähnliche Themen
  • Noch jemand mit 1080 Problemen bei der Horizon Box

    Noch jemand mit 1080 Problemen bei der Horizon Box: Folgende Situation: Seit Mitte letzter Woche waren urplötzlich die (privaten) HD Sender weg, nach meinem Anruf wurde versucht nochmal entsprechend...
  • Downstream extrem langsam - Speedtest des Technikers i.O.

    Downstream extrem langsam - Speedtest des Technikers i.O.: Hallo zusammen, ich habe seit einigen Wochen Problemen mit meiner Downstream Performance. Ich habe den 200.000 Tarif und der Speedtest von...
  • Probleme beim Upload

    Probleme beim Upload: Hallo, habe leider seit geraumer Zeit eingeschränkten Upstream, unabhängig von der aktuellen Situation, wo man eventuelle Einschränkungen...
  • Upload Probleme in 40489 tagsüber

    Upload Probleme in 40489 tagsüber: Guten Tag zusammen, ca. seit 1 Woche ist mein 2Play 50 Anschluss massiv gestört. Meiner Einschätzung nach liegt es hauptsächlich an den niedrigen...
  • Probleme mit der Leitung ? Bitte um Hilfe bei den Werten.

    Probleme mit der Leitung ? Bitte um Hilfe bei den Werten.: Hallo zusammen, Früher hatte ich eine 100mbit Leitung die einwandfrei funktionierte. Nun habe ich seit 4 Wochen die Gigabit Leitung von Vodafone...