• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

TC7200 nur noch IPv6 zu erreichen

Diskutiere TC7200 nur noch IPv6 zu erreichen im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Guten Tag, seit etwa gestern Mittag ist es uns nichtmehr möglich normal im Internet zu surfen. Habe dann wie auf der HP geraten wird, den...

Snap10

Beiträge
1
Reaktionen
0
Guten Tag,
seit etwa gestern Mittag ist es uns nichtmehr möglich normal im Internet zu surfen.
Habe dann wie auf der HP geraten wird, den Werksreset durchgeführt allerdings ist es immer noch so, dass ich nur IPv6 fähige Seiten ansurfen kann, sprich google, facebook und dieses Forum hier gehen, den rest der Welt erreiche ich nichtmehr. SEIT ÜBER 12h jetzt!!!

Kundenservice reagiert nicht, halbe Stunde Hotline-Warteschlange war mir dann auch zu teuer und Besserung ohne selbe die Initiative zu ergreifen is wohl auch nicht in Sicht. Hat jemand ähnliche Probleme?
Ich weiß langsam nichtmehr wer hier die unfähigere Firma ist, KabelBW/Unitymedia oder Technicolor mit ihren Müllgeräten... Das Ding ist vertraglich festgelegt ein Leihgerät, wenn das Leihgerät nicht funktioniert dann fliegt irgendwann auch ein Leihgerät aus dem Fenster :hammer: :hammer: :hammer: :motz:

Genug gejammert, wenn mir irgendwer weiterhelfen könnte, wäre ich sehr dankbar darüber =)

Gruß Snap10
 

lumberjack10

Beiträge
1
Reaktionen
0
Selber problem hier bei mir. Es gibt diese problem überall, in einigen fällen Monaten lang. Ich überlege gerade ob ich einfach kundigen soll.
 

zejety

Beiträge
10
Reaktionen
0
Habe das Problem auch immer wieder mal. Bis jetzt hat Stecker ziehen jedes mal für einige Tage Abhilfe geschaffen aber gerade jetzt bringt es gar nichts. Komme nur auf Google, Facebook, dieses Forum, etc.

EDIT: Ein weiterer Neustart hat wieder was gebracht...
 

zejety

Beiträge
10
Reaktionen
0
Habe das Problem auch immer wieder mal. Bis jetzt hat Stecker ziehen jedes mal für einige Tage Abhilfe geschaffen aber gerade jetzt bringt es gar nichts. Komme nur auf Google, Facebook, dieses Forum, etc.

EDIT: Ein weiterer Neustart hat wieder was gebracht...
Heute schon dreimal passiert. Dabei fliege ich aus diversen Onlinespielen heraus. Wenn es hier bald keine Antwort gibt, muss ich wohl meinen Router tauschen...

Edit: Vielleicht hilft das bei der Problemfindung. Es scheint bisweilen zu genügen, lediglich den lanstecker am Router zu ziehen, statt das ganze Teil neuzustarten.
 

apolyon

Beiträge
1
Reaktionen
0
Grüße und besinnliche Feiertage wünsche ich zuerst einmal :smile:

Ich bin seit kurzem auch KabelBW Kunde und habe die selben Probleme mit IPv4...
Bei mir wird die IPv4 Adresse allerdings "getrennt" sobald der Torrent Client läuft. Wohlbemerkt nur der Client, es sind weder Torrents aktiv, noch überhaupt in der Queue. Ich würde es ja vielleicht noch tolerieren für einen kurzen Download im IPv4 nicht surfen zu können, aber einfach nur bei laufendem Torrent Client (Daemon auf ner 24/7 Kiste)?!?!

Hat das Phänomen noch jemand und/oder eine Lösung parat?
 

zejety

Beiträge
10
Reaktionen
0
Vier Disconnects von allen IPv4 Services seit gestern... :(
 

pepe111

Beiträge
2
Reaktionen
0
Ich habe seit 3 Wochen mein Unitymedia Anschluss. Zuvor lief alles wunderbar. Seit ein paar Tagen nun ständig disconnects im battle.net und mehrere Seiten sind im Web nicht abrufbar. Manchmal gehts kurz (zB twitch.tv) und dann aber wieder 404. Nervt wie Sau. Mir egal ob das IPv4 oder v6 ist. Ich zahle doch nicht für ein halbes Internet.
Der Trick mit dem ziehen des Netzwerkstecker funktioniert übrigens. Dadurch habe ich meine Bestätigungsmail erhalten (vorher timeout).
Ich schätze mal da hat die Fernwartung ein 1a Update installiert.

EDIT: Kurz nachdem ich diesen Beitrag erstellt habe, ging garnichts mehr. Kein Netzwerkzugriff mehr aufs Modem. Sogar http://192.168.0.1/ war nicht erreichbar. Ab und zu gehen die Lichter am Modem aus und dann macht er den Knight Rider (Kitt). Wenn er sich dann wieder beruhigt hat, läufts. Für 5 Minuten oder so.
 

zejety

Beiträge
10
Reaktionen
0
So, ich habe inzwischen mit dem Kundendienst gesprochen.
Das Problem ist bekannt und ist wohl wirklich auf den Router zurückzuführen. Ein Lösung existiert derzeit nur in Form eines Hardwaretauschs. Unitymedia bietet hierzu als Kulanzregel an, seinen Vertrag zu dem Aufwerten zu lassen, in dem eine FritzBox enthalten ist. Das geschehe dann ohne Anschlussgebühren und für ein Jahr ohne Aufpreis. Allerdings gäbe es Fritzboxen wohl nur in den "2play"-Paketen, die auch einen Telefonanschluss beinhalten und darauf könne ich von meinem reinen Internetvertrag nicht upgraden. Allerdings könne ich von der Kulanzregel gebraucht machen, wenn ich jetzt nachträglich auf 2play wechsle (also auch auf ein Paket mit TC7200).
In meinem Fall ist das nicht so wild, weil ich ohne überlegt hatte, mir einen Festnetzanschluss zuzulegen. Aber dass Unitymedia sich bewusst ist, dass ein Problem mit ihrer Hardware besteht, und sie andere Hardware nur in solch speziellen Paketen anbieten, finde ich doch sehr besorgniserregend.
 

pepe111

Beiträge
2
Reaktionen
0
Nach unzähligen Anrufen bei Unitymedia, hab ich sie nun in meiner Kontaktliste aufgenommen. Wer zahlt mir eigentlich die 5 € Telefonkosten? Mit dem Festnetz kann man ja bei Störungen eh nicht anrufen und 60 cent pro Anruf ist sehr kundenfreundlich. Besonders toll ist die Bandnavigation beim Support. Drücken Sie auf ihrem Telefon...
1 für ihren Horizon Crap mit ständig hörbar drehenden Lüfter
2 für Horizon HD (???)
3 WLAN Router
4 Smartcard
5 alle anderen Unitymedia Geräte
Wer jetzt den Fehler macht bei Internetproblemen das Naheliegenste zu nehmen, nämlich Punkt 3, bekommt eine Bandansage wo es im Web eine Anleitung gibt. Danach wird das Gespräch beendet und man darf nochmal 60 cent zahlen. Internetprobleme sind ja bestimmt eher die Seltenheit.
Seit 1 Woche geht nun das Internet nicht. Surfen mit Tethering ist wie zu 33.6 Baud-Modem-Zeiten. Austauschgerät hat Null gebracht. Techniker kommt dann bestimmt erst nächste Woche. So wie Unitymedias grandioser Lieferdienst: GSL, der gestern zwischen 14 und 16 Uhr (wieder)kommen wollte aber dann wohl doch keinen Bock hatte. Ist okay. Ich warte die nächsten 3 Wochen von 0-24 Uhr neben der Klingel.
Ist schon geil wenn man ein Monopol hat.
 

zejety

Beiträge
10
Reaktionen
0
Keine Ahnung, woran es liegt, aber das Problem ist bei mir nun seit einigen Monaten nicht mehr aufgetreten.
 
Thema:

TC7200 nur noch IPv6 zu erreichen

TC7200 nur noch IPv6 zu erreichen - Ähnliche Themen

  • Connect Box TC7200 tausch

    Connect Box TC7200 tausch: Hallo zusammen, ich bin neu hier und hab zwar die SuFu benutzt, aber nichts ähnliches gefunden. Zu meinem Problem: Meines Wissens wird die...
  • Wlan im TC7200 freischalten, aber war immer vorhanden...

    Wlan im TC7200 freischalten, aber war immer vorhanden...: Hallo, ich habe Unitymedia die letzten Tage genervt. Verständlich. Denn Meine Internetverbindung ist einfach zum Kotzen... Nach der 3...
  • TP-Link am TC7200 - Nur Probleme

    TP-Link am TC7200 - Nur Probleme: Hallo, seitdem ich mein Cisco-Modem zurück gab und den TC7200 bekam wegen einem Vertragsupgrade auf die 120.000er Leitung - gibt es nun...
  • Technicolor TC7200 + DLink Dir 300 + TP link wa701nd

    Technicolor TC7200 + DLink Dir 300 + TP link wa701nd: Hallo zusammen, sorry, dass ich hierfür einen eigenen Thread aufmache, jedoch bin ich aufgrund der Hülle an Informationen und meinen dürftigen...
  • TC7200 Internetprobleme

    TC7200 Internetprobleme: Hallo...ich habe viel gesucht aber nichts passendes im internet dazu gefunden...deswegen meine frage... :kafffee: Ich benutze den W-Lan Router...
  • Ähnliche Themen
  • Connect Box TC7200 tausch

    Connect Box TC7200 tausch: Hallo zusammen, ich bin neu hier und hab zwar die SuFu benutzt, aber nichts ähnliches gefunden. Zu meinem Problem: Meines Wissens wird die...
  • Wlan im TC7200 freischalten, aber war immer vorhanden...

    Wlan im TC7200 freischalten, aber war immer vorhanden...: Hallo, ich habe Unitymedia die letzten Tage genervt. Verständlich. Denn Meine Internetverbindung ist einfach zum Kotzen... Nach der 3...
  • TP-Link am TC7200 - Nur Probleme

    TP-Link am TC7200 - Nur Probleme: Hallo, seitdem ich mein Cisco-Modem zurück gab und den TC7200 bekam wegen einem Vertragsupgrade auf die 120.000er Leitung - gibt es nun...
  • Technicolor TC7200 + DLink Dir 300 + TP link wa701nd

    Technicolor TC7200 + DLink Dir 300 + TP link wa701nd: Hallo zusammen, sorry, dass ich hierfür einen eigenen Thread aufmache, jedoch bin ich aufgrund der Hülle an Informationen und meinen dürftigen...
  • TC7200 Internetprobleme

    TC7200 Internetprobleme: Hallo...ich habe viel gesucht aber nichts passendes im internet dazu gefunden...deswegen meine frage... :kafffee: Ich benutze den W-Lan Router...