• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor TC7200 Internet Problem

Diskutiere Technicolor TC7200 Internet Problem im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Hey ho gemeinde, Ich bin jez seit gut 1 Monat bei Kabel BW.... Hab ein Technicolor TC7200 Leider geht nach einiger zeit immer das Internet...

ted_1985

Beiträge
2
Reaktionen
0
Hey ho gemeinde,

Ich bin jez seit gut 1 Monat bei Kabel BW....

Hab ein Technicolor TC7200

Leider geht nach einiger zeit immer das Internet weg.. die verbindung besteht zwar (lokal und Internet)
jedoch kann ich keine Seite aufrufen, weder über lan noch wlan.
habs mit verschiedenen geräten Probiert, und es is überall so.

manchmal gehts internet 5 stunden manchmal nur 5 ....

kann mir jemand weiter helfen?
 

NuRRi

Beiträge
2
Reaktionen
0
Grüß dich.
Hab genau das gleiche Problem im Raum Bochum.
Immer wieder ist das Internet kurz weg. Danach gehts wieder.
Ich hatte zuvor in meiner alten WG auch Unitymedia mit der Cable Fritzbox und da hatten wir die Probleme nicht.
Jetzt mit dem Technicolor Modem ist die Verbindung jede 15-30 Minuten mal kurz weg. Schon sehr ätzend. Kann mir nur vorstellen dass das am Router liegt.
Werde da mal bei Zeiten anrufen. Ein Freund hat genau das gleiche Problem.
Also wir sind anscheinend nicht alleine...

MFG
NuRRi
 

Kiddinx

Beiträge
27
Reaktionen
0
Nabend,

ich habe mich extra angemeldet, um auch dem Kreise beizutreten. :wut:

Seit Mittwoch sind wir "mehr oder weniger" UM Kunde und nach Horizon-Schwierigkeiten (3 Tage kein Fernsehen) haben wir immernoch keine Telefon und zu allen Überfluss das identische hier beschriebene Problem.
Aus dem Nichts fliegen wir aus dem Internet ... So machen die 105 Mbit überhaupt keinen Spaß!

Komme übrigens auch aus dem Raum "Ruhrgebiet" und dachte erst, dass es an mir liegen würde (oder vlt. doch an dem TC7200).
 

zejety

Beiträge
10
Reaktionen
0
Hallo,
Ich bin seit heute auch betroffen. In den letzten paar Tagen war ich allerdings kaum zu hause; es ist also möglich, dass das Problem tatsächlich schon seit 1-2 Tagen besteht.
Ich versuche heute schon seit einigen Stunden, ununterbrochen ein Online-Spiel zu spielen, werde jedoch ungefähr alle 15-30 Minuten aus dem Spiel geschmissen. Einige Sekunden versetzt fliege ich dann auch aus anderen Online-Anwendungen wie Team Speak, ICQ und Steam. Interessant sind hier einige Punkte, die gegen einen einfachen Ausfall der Internetverbindung sprechen:
  • Die Dienste werden nicht gleichzeitig getrennt. Zum Beispiel fliege ich zuerst aus Teamspeak und einige Sekunden später aus dem Spiel, konnte aber bis zum letzten Augenblick sehen, wie mein Gegner im Spiel agiert hat.
  • Während der ganzen Dauer zeigt Windows keine Probleme an. Das Icon in der Taskleiste zeigt eine Internetverbindung an.
  • Mein Webbrowser (Google Chrome) funktioniert prinzipiell. Einige Webseiten funktionieren nicht. Welche dies sind, ändert sich mit der Zeit und die Anzahl scheint während eines "Disconnects" anzusteigen. Funktionieren tut unter anderem dieses Forum, Google und Facebook.

Ein Routerneustart (Stecker ziehen) beendet den Disconnect, ansonsten scheinen sie mehr als 5 Minuten anzudauern (habe jedes mal die Geduld verloren).
Ich bin über ein Kabel verbunden, WLAN-Probleme kann man also ausschließen,

Ich spiele derzeit Spiele mit "Buy-in", Disconnects und damit verbundene Niederlagen sind also äußerst ärgerlich. Zudem steht demnächst wochenlanger Urlaub (zu hause) an und ich hoffe sehr, dass ich diesen ohne Probleme genießen können werde. :-(

Ich beziehe von Unitymedia lediglich Internet, kann also nichts dazu sagen, ob Telefon und/oder Fernsehen betroffen wären.

Falls das eine Rolle spielt: Ich wohne in Leverkusen.
 

zejety

Beiträge
10
Reaktionen
0
Nach einigen Tagen dauert das Problem weiter an.
Gerade in diesem Augenblick können Steam, QIP und eine Vielzahl von Webseiten nicht erreicht werden. Google, Facebook, dieses Forum und Team Speak 3 funktionieren problem los. Mal sehen, was das Firmware Update bringt, das ja nun scheinbar aufgespielt werden soll. Die anderen Threads stimmen mich nicht gerade optimistisch...

Edit: Habe den Router jetzt mal auf Werkseinstellungen zurückgesetzt. Mal sehen,ob das hilft.
 

JimMorrison

Beiträge
168
Reaktionen
0
probiert doch mal auf ipv6 umzustellen, da scheint wohl der ipv4 Tunnel bei dem Dual Stack Lite wegzubrechen.
ggf hilft die Umstellung auf ipv6 an euren Endgeräten.
 

ted_1985

Beiträge
2
Reaktionen
0
kannste mir auch sagen wie das funzt?
 

Class101

Beiträge
5
Reaktionen
0
Hab relativ genau das selbe Problem.

Bei Internet Spielen geht fliegt man nach 20-30 min raus. Teamspeak überlebt dieses kurzen Disconnect oft.

Aber dieser Fehler tritt erst mit diesem Modem auf.

Eine Idee wie man das lösen kann ?
 

zejety

Beiträge
10
Reaktionen
0
Mein TC läuft jetzt mit der neuen Firmware und das Problem hat sich verwirrenderweise ungekehrt: Nun funktionieren genau die Webseiten nicht mehr, die zuvor Stellenweise ausgefallen waren (z.B. Google (auch Youtube) dieses Forum hier und Facebook).
Schnelles Handygooglen deutet daauf hin, dass dies ttsächlich etwas mit ipv4 bzw. 6 zu tun hat. Ohne vervünftiges Google bin ich aber aufgeschmissen, wenn es um die Problemlösung geht.
 

daxi

Beiträge
1
Reaktionen
0
http://www.onlinekosten.de/news/artikel/55023/0/Unitymedia-und-Kabel-BW-WLAN-Probleme-mit-Kabelmodem-TC7200
 
Thema:

Technicolor TC7200 Internet Problem

Technicolor TC7200 Internet Problem - Ähnliche Themen

  • Technicolor TC7200 + DLink Dir 300 + TP link wa701nd

    Technicolor TC7200 + DLink Dir 300 + TP link wa701nd: Hallo zusammen, sorry, dass ich hierfür einen eigenen Thread aufmache, jedoch bin ich aufgrund der Hülle an Informationen und meinen dürftigen...
  • Technicolor TC7200 Nur noch Probleme

    Technicolor TC7200 Nur noch Probleme: Servus, hab mich jetzt nur Registriert, weil ich von KabelBW keine Hilfe erwarten kann. Vor ca 7 Monaten haben wir einen neuen Vertrag bei...
  • Technicolor 7200: Kein Internet, Power Button blinkt auf?

    Technicolor 7200: Kein Internet, Power Button blinkt auf?: Hallo zusammen, ich habe einen Technicolor 7200. Seit 1 Woche geht fast nichts mehr, kein Telefon/Internet. Habe den Router mindestens 20 mal...
  • Technicolor 7200 funktioniert nicht mehr

    Technicolor 7200 funktioniert nicht mehr: Hallo liebe User, Seit gestern hab ich das Problem, dass der Router sich nicht mehr mit dem Internet verbindet. Telefonieren geht auch nicht...
  • Password für Technicolor

    Password für Technicolor: Ich habe foplgendes Problem Nach paar Tage zurück setzen meines PC's mußte ich die Passwörter neu eingeben. Das vom Technicolor klappt...
  • Ähnliche Themen
  • Technicolor TC7200 + DLink Dir 300 + TP link wa701nd

    Technicolor TC7200 + DLink Dir 300 + TP link wa701nd: Hallo zusammen, sorry, dass ich hierfür einen eigenen Thread aufmache, jedoch bin ich aufgrund der Hülle an Informationen und meinen dürftigen...
  • Technicolor TC7200 Nur noch Probleme

    Technicolor TC7200 Nur noch Probleme: Servus, hab mich jetzt nur Registriert, weil ich von KabelBW keine Hilfe erwarten kann. Vor ca 7 Monaten haben wir einen neuen Vertrag bei...
  • Technicolor 7200: Kein Internet, Power Button blinkt auf?

    Technicolor 7200: Kein Internet, Power Button blinkt auf?: Hallo zusammen, ich habe einen Technicolor 7200. Seit 1 Woche geht fast nichts mehr, kein Telefon/Internet. Habe den Router mindestens 20 mal...
  • Technicolor 7200 funktioniert nicht mehr

    Technicolor 7200 funktioniert nicht mehr: Hallo liebe User, Seit gestern hab ich das Problem, dass der Router sich nicht mehr mit dem Internet verbindet. Telefonieren geht auch nicht...
  • Password für Technicolor

    Password für Technicolor: Ich habe foplgendes Problem Nach paar Tage zurück setzen meines PC's mußte ich die Passwörter neu eingeben. Das vom Technicolor klappt...