SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Diskutiere SONY 52 X3500 und AlphacryptLight mit Unity Media ??? im Digital-Receiver, TV-Geräte, CI Plus-Module, Smart Forum im Bereich TV und Radio bei Unitymedia; -------------------------------------------------------------------------------- Moin, habe den Sony 52 KDL X3500, dazu das Alpharcpt Light...

Klaus Kinski

Beiträge
25
Reaktionen
0
--------------------------------------------------------------------------------

Moin,

habe den Sony 52 KDL X3500, dazu das Alpharcpt Light Modul mit der 02 er Karte von Unity Media.

Bekomme immer die "Meldung Karte nicht lesbar oder falsch gesteckt (ist aber nicht)".

Laut Unity Media könnte es sein das die Karte von denen defekt ist, die schicken mir eine neue.

ODER KANN ES SEIN, DAß DIE KOMBINATION AN DEM FERNSEHER NICHT FUNZT ??? HAT EINER ÄHNLICHE PROBLEME ???

In einem anderen Forum sagt mir jemand das das überhaupt nicht funktionieren kann, wortwörlich sagte er:

Der hat einen Kombituner (analog/DVB-T). Damit kannst du keine verschlüsselten Sender und keine digitalen Sender per Kabel von Unity-Media empfangen. Der Kartenschacht ist für Länder gedacht, in denen per DVB-T verschlüsselt gesendet wird.
Du brauchst einen digitalen Kabelreceiver.

Hier die Beschreibung von Sony:

Integrierter High Definition-Digitaltuner (MPEG 4) für den Empfang von offenen HD-Übertragungen über Antenne und Kabel in bestimmten Ländern (auch für Analog-Empfang)*
Integrierter digitaler Antennentuner (MPEG 2; auch für Analogempfang
* Der HD-TV-Tuner von Sony ist kompatibel mit den HD-Übertragungsstandards DVB-T u. DVB-C, die z. Z. in versch. europäischen Ländern eingeführt werden. Weitere Informationen zur Übertragungssituation in Ihrem Land erfahren Sie bei Ihrem Sony Händler.


Also, wenn ich einen digitalen Suchlauf mache, habe ich über 300 Programme, wovon nur die Öffentlich Rechtlichen freigeschaltet sind, alle anderen sind verschlüsselt.

BRAUCHE ICH WIRKLICH EINEN RECEIVER, ODER FUNKTIONIERT DAS AUCH MIT DEM ALPHACRYPTMODUL INCL. 02er KARTE VON UNITY MEDIA ????

Danke für Eure Hilfe

Gruß
KK
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Ach ja, das ist das Modul:
http://cgi.ebay.de/AlphaCrypt-Light-CI-Modul-HDTV-Original-NEU_W0QQitemZ140200733501QQihZ004QQcategoryZ77740QQssPageNameZWDVWQQrdZ1QQcmdZViewItem
 

std

Beiträge
1.305
Reaktionen
0
Hi,

lt. Beschreibung kann der interne Tuner DVB-T und DVB-T empfangen. Wenn der Suchlauf 300 Programme findet ist das wohl auch so.
Bist du sicher das die Karte richtig herum im Modul steckt?
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Ja bin ich, wenn von der Seite in den Schlitz des Moduls guckt, sieht man die Kontakte, müsste passen.
Versuche mal zu beschreiben:

Die blaue Schrif des Moduls zeigt nach oben (Vorderseite). Die Smartkarte zeigt auch nach oben (goldenes Dingen). Dan schiebe ich die Karte in das Modul, so, daß die Karte mit dem goldenen Kontakten nach oben zeigt und die Kontakte praktisch bis zum Ende des Moduls reichen.

Verstanden ?

mfg

KK
 

Moses

Beiträge
7.021
Reaktionen
0
steckt die denn auch tief genug? Die muss so tief reingeschoben werden, dass vorne fast nichts mehr übersteht. Kann besonders bei den ersten Malen auch etwas schwer gehen. Achja, die Kontakte müssen "nach hinten", also so dass die lange Seite ohne Kontakte zum Ausgang hin reicht (ob du das so beschrieben hast, hab ich nicht 100% verstanden, daher sag ich's nochmal).

Im Prinzip gibt's aber auch nur 4 Möglichkeiten, die kannst du mal kurz durchtesten. Dabei sollte im CAM Menü (muss man irgendwie im Menü des Fernsehers finden) unter Smartkarte irgendwas stehen, so wie "Berechtigungen" und ne Nummer.
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Danke, alles schon gecheckt, funktioniert nicht ! In anderen Foren habe ich gelesen, das die neuen Sony Fernseher (X-Serie)Probleme mit dem Alphacrypht Modulen haben sollen. Mal schaun, Anfang der Woche bekomme ich erstmal eine neue Karte. Wenn es dann nicht funktioniert kann es ja nur am Modul liegen.

Danke,
mfg
KK
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Im CAM Menü steht übrigens alles über das Modul, nur zur Info, nur sobald ich die Karte reinstecke, kommt halt die Meldung "Karte nicht lesbar oder falsch gesteckt".
 

Moses

Beiträge
7.021
Reaktionen
0
Jo, das deutet aber schon darauf hin, dass es an der Karte liegt. Kompatibilitätsprobleme zwischen CAM Modul und TV äußern sich anders... z.B. darin, dass das CAM Menü gar nicht geöffnet werden kann bzw. "hängen bleibt", oder dass beim Umschalten die Entschlüsselung aussetzt usw. ;) Wobei die Alphacrypts da eigentlich die kompatibelsten sind.
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Hi Moses,
erstmal Danke für die netten Antworten.

Zur Info, das Menü am Fernsehen für das Modul lässt sich nur bedienen wenn die Karte nicht drin ist, sobald die Karte steckt komme ich nicht mehr in das Menü, es hängt sich auf.

Schade das hier keiner ist, der denselben Fernseher mit demselben Modul und derselben Karte hat. In anderen Foren leider wohl auch nicht.

Gruß

KK
 

Digital_Fan

Beiträge
130
Reaktionen
2
Vielleicht hilft Dir dieser Link weiter:
http://forum.digitalfernsehen.de/forum/showthread.php?t=172444
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Moin,

heute nochmal ein anderes Modul probiert, Omegatech, erkennt der Fernseher gar nicht.

So langsam drehe ich durch ! Die von Mascom (Hersteller Alphayrypt) sagen das die neuen X Baureihen der Sonys nicht funktionieren oder nur stellenweise.

Na ja, ich habe immer noch die Hoffnung das es eventuell an der Karter liegt. Das Alphacrypt Modul erkennt der Fernseher ja, aber nur wenn die Karte nicht gesteckt ist, sonst hängt er sich auf !

Gruß
KK
 

Klaus Kinski

Beiträge
25
Reaktionen
0
habe mit Mascom gesprochen und folgendes erfahren:

Sony verwendet in drei neuen Geräten, X3000, X3500 und W3000 einen neuen Chipsatz, der so hoch getaktet wird, daß die Module ausserhalb ihrer Spezifikation betrieben werden. Wie PC´s kann man manche Prozzesoren höher takten als angegeben. Sony hat deshalb Module von Mascom handselektiert die mit der hohen Taktrate noch arbeiten. Die werden dann von Sony an die betroffenen Kunden verkauft. Ich finde es durchaus ok wenn die dafür ein paar Euro nehmen. Noch besser wäre natürlich, wenn Sony was an der Taktrate schrauben würde.
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Hallo,

so, nachdem ich vor ein paar Tagen von UM eine neue Smartcard bekommen habe, läuft alles einwandfrei, die alte Karte war defekt. Alphacrypht Light und 02er Karte von UM funktioniert also mit dem Sony KDL X3500 !!!


ABER: Während des Fußballspiels gestern (Schalke-Wolfsburg) und auf RTL kam gestern mehrmals die Meldung:

Sie sind nicht berechtigt dieses Programm zu gucken ! Bildschirm für ein paar Sekunden dunkel und dann kam es wieder und man konnte weiter gucken ! WAS IST DAS DENN JETZT ??? Das kann doch eigentlich nur mit UM zusammenhängen oder, die Tage vorher lief ja alles einwandfrei ???

Danke für Eure Antworten, Gruß

KK
 

Moses

Beiträge
7.021
Reaktionen
0
Hast du auch irgendwelche Bildstörungen, wie Klötzchen oder sowas? Die Entschlüsselung kann nämlich durchaus mal aussetzen, wenn es Empfangsstörungen gibt.

Hast du dein Alphacrypt denn von Sony, dass mit der "anderen Taktrate" oder was auch immer, was du da geschrieben hast, klar kommt?

Ob das von UM verursacht wurde, weiß ich nicht... beim Fußballspiel ist denen wohl schonmal sowas passiert, aber bei RTL halte ich das für eher unwahrscheinlich, das kann man immer noch mit jeder Smartkarte empfangen, egal ob aktiv oder nicht... Wenn's nochmal vorkommt, könnte man mal anrufen, wahrscheinlich wirst du aber zu hören bekommen, dass UM keinen support für deinen TV übernimmt.

Woran das genau liegt, ist schwer zu sagen...
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Hi Moses,

habe Glück gehabt das das Alphacypht Light was ich mir gekauft habe sofort funktioniert hat.

Habe mit dem Sony Techniker lange telefoniert. Es ist so, das Sony die Module handselektiert und dann für 100 Euronen verkauft. Laut Auskunft funktioniert ca. jedes 5. Modul, als 4 von 5 funzen nicht. Wenn es nicht funktioniert, dann erkennt der Sony Fernseher es erst gar nicht !!! Sobald es erkennt, funktioniert es dann mit der 02er Karte von UM (wenn sie funktioniert, bei mir war es ja leider nicht so).
Das ganze hat mich jetzt etliche graue Haare, zig Telefonate und 8 Wochen Zeit seit der Beantragung im Dezember gekostet ! Heute läuft alles wieder 1A ! Die Aussetzer gestern sollen Störungen von UM gewesen sein.
Ich werde berichten wenn es nochmal vorkommen sollte !
Was ich noch ändern werde, ist der Antennenverstärker im Haus, laut unserem Elektriker entspricht der nicht mehr der neuesten Technik (der hat iregendwie nur 300 HZ und die neuen 490 HZ oder so ähnlich). Mag sein, das der Empfang dann noch ein Tacken besser ist !

Gruß
KK
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Nabend,

jetzt lief es den ganzen Tag einwandfrei und Abends fängt es wieder an. Auf mehreren privaten Sendern (Pro7, VOX etc.), mittedrin kommt auf auf einmal die Meldung: Sie haben keine Berechtigung dieses Programm zu empfangen, Bild geht dann weg, wird ganz schwarz, und kommt dann nach ca. 10 Sekunden wieder. Manchmal kommt es auch garnicht wieder, dann muss ich umschalten oder Fernseher ganz aus machen.
Ich könnte kot.....


HHHHHHHHIIIIIIIIILLLLLLLLLFFFFFFFFFFEEEEEEEEE !!!!

Gruß
KK
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Moin,

habe gestern Abend mal das Modul komplett rausegenommen und wieder neu eingesteckt, seit dem läuft alles reibungslos.

Bin mal gespannt heute Abend, die Störungen kamen ja immer Abends. Sogar Beate Uhse konnt ich gestern Abend gucken, obwohl ich dafür gar nicht freigeschaltet bin :D
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Mahlzeit,

so, wieder Störung jetzt, keine privaten Sender, lief jetzt eine Stunde makellos und nun wieder nicht !

Ich weiß nicht mehr weiter !

Gruß
KK
 

Klaus Kinski

Beiträge
25
Reaktionen
0
In denFAQ von Alphacrypt steht folgendes:

Noch ein Tipp: Wenn Ihre Karte und das Modul auch nur ein einziges Programm entschlüsseln, sind Karte und Modul technisch in Ordnung.

Was soll ich bloß machen ?
 

Klaus Kinski

Beiträge
25
Reaktionen
0
Hallo,

so, es läuft alles perfekt, es lag am Modul ! Nach 2 Smartkarten und 3 Modulen endlich die Lösung:

Es ist tatsächlich so, das nur wenige handselektierte (von Sony selber selektiert) Module laufen.

Hier könnt Ihr sie erwerben:

http://www.trh.de/

Das Problem ist dort bekannt und es liegen dort immer ein paar getestete Module von Alphacrypt zum Verkauf, Kostenpunkt 98 Euronen + 2 Euro Versand !

Vielleicht braucht ja mal jemand diese Infos, in diesem Sinne

Servus

KK
 

Sunwalker

Beiträge
45
Reaktionen
0
Mein Alphacrypt Light ist heute angekommen. Ich habe eine I12 Karte und einen Sony KDL 40X3500.
Wenn ich das Modul einstecke zeigt er mir an, dass ein Modul eingesteckt wurde und ich kann ins Menü des Moduls gehen. Wenn ich aber auf einen verschlüsselten Sender gehe (zB RTL) mit eingesteckter I12 Karte, sagt er mir "Keine Berechtigung...".

Ist die Inkompatibilität des Moduls mit dem Sony Modell der einzig mögliche Grund, oder kann es auch daran liegen, dass der Empfang an dem Anschluss nicht der beste ist?

Wie soll ich nun vorgehen? über trh.de bekommt man keine 'handverlesenen' Module mehr und Sony gibt auch keine raus. Soll ich das Alphacrypt Light nun so oft umtauschen lassen, bis ich ein funktionierendes bekomme, oder gibt es ein anderes Modul, das mit diesem Sony TV auf jeden Fall funktioniert?
 
Thema:

SONY 52 X3500 und AlphacryptLight mit Unity Media ???

SONY 52 X3500 und AlphacryptLight mit Unity Media ??? - Ähnliche Themen

  • Neuer Sony: RTL x, SAT1 etc. mit Ton/Bildstörungen

    Neuer Sony: RTL x, SAT1 etc. mit Ton/Bildstörungen: Hallo, wir betreiben seit Kurzem einen neuen Sony Bravia KDL-xW656, der seltsamerweise häufig Ton- und Bild(Klötzchen)-Fehler zeigt...
  • Sony Bravia NX725 - Fernseher vergißt CI-Modul

    Sony Bravia NX725 - Fernseher vergißt CI-Modul: Hallo zusammen, ich habe im Forum gesucht, aber IMHO keinen Thread zu meinem Problem gefunden. Habe einen Sony Bravia KDL-40NX725 Fernseher...
  • neuer Sony Bravia mit integr. Tuner - Smartcard??

    neuer Sony Bravia mit integr. Tuner - Smartcard??: hi, meine mom hat sich einen neuen sony lcd gekauft: http://www.sony.de/product/tv-102-40-lcd/kdl-40ex655/tab/technicalspecs#/TechnicalSpecs wie...
  • HD-Recorder mit Sony Bravia KDL-40HX725 benutzen

    HD-Recorder mit Sony Bravia KDL-40HX725 benutzen: Guten Abend, ich habe mir oben genannten Fernseher zugelegt und hab jetzt noch auf das Angebot von Unitymedia mit Digitalem Kabelanschluss für...
  • UM02 + Alphacrypt Classic + Sony Bravia mit CI+???

    UM02 + Alphacrypt Classic + Sony Bravia mit CI+???: Hallo zusammen, ich bin neu hier und habe nur wenig Ahnung von der ganzen Materie, deswegen hoffe ich, dass Ihr mir helfen könnt. Und zwar habe...
  • Ähnliche Themen
  • Neuer Sony: RTL x, SAT1 etc. mit Ton/Bildstörungen

    Neuer Sony: RTL x, SAT1 etc. mit Ton/Bildstörungen: Hallo, wir betreiben seit Kurzem einen neuen Sony Bravia KDL-xW656, der seltsamerweise häufig Ton- und Bild(Klötzchen)-Fehler zeigt...
  • Sony Bravia NX725 - Fernseher vergißt CI-Modul

    Sony Bravia NX725 - Fernseher vergißt CI-Modul: Hallo zusammen, ich habe im Forum gesucht, aber IMHO keinen Thread zu meinem Problem gefunden. Habe einen Sony Bravia KDL-40NX725 Fernseher...
  • neuer Sony Bravia mit integr. Tuner - Smartcard??

    neuer Sony Bravia mit integr. Tuner - Smartcard??: hi, meine mom hat sich einen neuen sony lcd gekauft: http://www.sony.de/product/tv-102-40-lcd/kdl-40ex655/tab/technicalspecs#/TechnicalSpecs wie...
  • HD-Recorder mit Sony Bravia KDL-40HX725 benutzen

    HD-Recorder mit Sony Bravia KDL-40HX725 benutzen: Guten Abend, ich habe mir oben genannten Fernseher zugelegt und hab jetzt noch auf das Angebot von Unitymedia mit Digitalem Kabelanschluss für...
  • UM02 + Alphacrypt Classic + Sony Bravia mit CI+???

    UM02 + Alphacrypt Classic + Sony Bravia mit CI+???: Hallo zusammen, ich bin neu hier und habe nur wenig Ahnung von der ganzen Materie, deswegen hoffe ich, dass Ihr mir helfen könnt. Und zwar habe...