• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Geizhals.de funktioniert bei mir seit Tagen nicht mehr

Diskutiere Geizhals.de funktioniert bei mir seit Tagen nicht mehr im Störungen im Kabelnetz von Unitymedia Forum im Bereich Rund um Unitymedia; Sei gegrüßt Habe das Problem das ich auf die Preissuchmaschine geizhals nicht mehr raufkomme. Bekomme eine Zeitüberschreitung rein. Habe die...

Ela.Z

Beiträge
18
Reaktionen
0
Sei gegrüßt

Habe das Problem das ich auf die Preissuchmaschine geizhals nicht mehr raufkomme. Bekomme eine Zeitüberschreitung rein. Habe die Störungstelle bei UM angerufen und leider fühlen die sich nicht verantwortlich dafür.

Laut UM soll irgendeine Einstellung an meinem Computer die Ursache sein. Habe auch mit einigen Ftp-Server Probleme. Bekomme hier auch ein Data Socket Error angezeigt.

Ich bin sicher das es nicht an meinem PC liegt, ich tippe eher auf ein Routing-Problem von UM oder ähnliches.

Ist jemandem dieses Problem bekannt und kann mir helfen?

Danke im Vorraus
 

Joerg

Beiträge
842
Reaktionen
24
Re: AW: Geizhals.de funktioniert bei mir seit Tagen nicht me

<t>Geizhals.de/.at funktionieren hier beide problemlos (UM-Land). Ist also schon mal kein generelles UM-Routingproblem. <br/>
<br/>
Bist Du bei KabelBW? Könnte sein, dass das einen Unterschied macht... <br/>
<br/>
Ansonsten käme zB ein Virus o. Ä. in Frage; hast Du noch ein anderes Gerät, von dem aus Du testen kannst (Handy/Tablet per WLAN zB)? <br/>
<br/>
Jörg</t>
 

Nachtwesen

Beiträge
1.194
Reaktionen
216
Bei mir geht es auch!

Ob es am Routing liegt kann man nun ganz einfach mit einem Proxy ausprobieren. zum Test auch mit einem einfachen Webproxy z.B.: http://webproxy.at/
 

hdtrhdyghtr

Beiträge
103
Reaktionen
0
Vielleicht ist es ja auch ein DNS Problem, benutzt du den DNS Server von Unitymedia oder einen alternativen?

Für mich resolved Geizhalz.at auf 213.229.61.37 über den Google DNS Server.
 

Arimes

Beiträge
2
Reaktionen
0
Bin bei Unitymedia Hessen (Kassel). Auch hier das Problem, dass einige Seiten (hauptsächlich .at-Seiten) nicht erreichbar sind
 

piotr

Beiträge
2.202
Reaktionen
0
Wenn einzelne User die Seiten aufrufen koennen und andere wiederum nicht, dann liegt es eher daran, dass IP-Bereiche vom Betreiber der betreffenden Webseiten blockiert werden.

Das passiert, weil Betreiber von Webseiten versuchen, Deine genutzte IP einem Land oder einer Region zuzuordnen (Geo-IP).
Und wenn dann IPs blockiert werden, liegt es daran dass die Geo-IP Daten die der Webseitenbetreiber hat nicht aktuell sind.
Entweder weil dieser die DB der Geo-IP Daten nicht aktualisiert hat oder weil die dafuer genutzte Lizenz abgelaufen ist.

UM bekommt seine IPs von der offiziellen IP-Vergabestelle RIPE.
Wenn dort ( http://www.ripe.net/whois ) zu sehen ist, dass die IP UM gehoert, ist es kein UM Problem.

Die unzaehligen Geo-IP Anbieter haben nichts mit der RIPE zu tun.
Sie pflegen eigene DB.

Wende Dich an den Webseitenanbieter, dass Deine aktuell genutzte IP blockiert wird.
 

raph

Beiträge
21
Reaktionen
0
Bin bei Unitymedia Hessen (Kassel). Auch hier das Problem, dass einige Seiten (hauptsächlich .at-Seiten) nicht erreichbar sind
Untiymedia NRW (Krefeld), das gleiche Problem. Nur Geizhals(.at /.de / .eu) nicht erreichbar, Unitymedia DNS, Google DNS oder Unblock-Us DNS machen keinen unterschied. Mit sicherheit ein Routingproblem bei UM (siehe traceroute).

Code:
Routenverfolgung zu geizhals.de [213.229.61.34]
über maximal 30 Hops: 1 <1 ms <1 ms <1 ms 192.168.1.1 2 7 ms 7 ms 6 ms 10.205.0.1 3 * * * Zeitüberschreitung der Anforderung. 4 * * * Zeitüberschreitung der Anforderung.
Vielleicht können andere mal einen traceroute ausführen und hier posten? (Windows: Eingabeaufforderung, Befehl "tracert geizhals.de")
Interessant wäre dies sowohl von Nutzern wo es nicht funktioniert, als auch von denen wo die Seite erreichbar ist.
Vielleicht ist es ja nur ein bestimmter Router, oder bereich der betroffen ist.
 

gooseman

Beiträge
9
Reaktionen
0
Unitymedia NRW (Wesseling), keine Probleme (zumindest in diesem Fall...)
Code:
Routenverfolgung zu geizhals.de [213.229.61.34] über maximal 30 Abschnitte: 1 <1 ms <1 ms <1 ms fritz.box [X.X.X.X] 2 10 ms 8 ms 9 ms 10.150.64.1 3 9 ms 9 ms 7 ms 1311G-MX960-01-ae13-1030.hue.unity-media.net [81.210.131.157] 4 12 ms 11 ms 47 ms 13NOC-MX960-02-ae7.krp.unity-media.net [80.69.107.37] 5 19 ms 11 ms 13 ms 13NOC-MX960-01-ae0.krp.unity-media.net [80.69.107.201] 6 11 ms 15 ms 17 ms 7111A-MX960-01-ae8.fra.unity-media.net [80.69.107.25] 7 16 ms 13 ms 14 ms 84-116-131-149.aorta.net [84.116.131.149] 8 32 ms 29 ms 27 ms 84.116.132.161 9 27 ms 27 ms 48 ms 213-46-160-113.aorta.net [213.46.160.113] 10 30 ms 43 ms 27 ms at-vie-xion-pe01-vl-2050.upc.at [84.116.228.194] 11 26 ms 32 ms 30 ms at-vie-xion-pe07-vl-2063.upc.at [84.116.229.26] 12 29 ms 31 ms 27 ms 213.229.61.34
Ablaufverfolgung beendet.
geizhals.at löst auf 213.229.61.37 auf, aber die restliche Route ist identisch
 

robbe

Moderator
Beiträge
3.108
Reaktionen
389
Bei mir keine Probleme in Unna.
Code:
 Routenverfolgung zu geizhals.de [213.229.61.34] über maximal 30 Abschnitte: 1 <1 ms <1 ms <1 ms www.asusnetwork.net [192.168.1.1] 2 <1 ms <1 ms <1 ms fritz.box [192.168.178.1] 3 15 ms 9 ms 9 ms 1211F-AFTR-01.dtm.unity-media.net [80.69.104.80] 4 12 ms 12 ms 10 ms 1211F-MX960-01-ae16.dtm.unity-media.net [80.69.105.225] 5 12 ms 9 ms 12 ms 1211F-MX960-02-ae0.dtm.unity-media.net [80.69.107.210] 6 15 ms 18 ms 18 ms 7111A-MX960-02-ae9.fra.unity-media.net [80.69.107.22] 7 15 ms 19 ms 18 ms 7111A-MX960-01-ae0.fra.unity-media.net [80.69.107.213] 8 18 ms 15 ms 15 ms 84-116-131-149.aorta.net [84.116.131.149] 9 29 ms 33 ms 30 ms de-fra01a-ri2-xe-5-1-1.aorta.net [84.116.133.114] 10 32 ms 31 ms 30 ms 84.116.136.113 11 34 ms 30 ms 29 ms at-vie-xion-pe02-vl-2051.upc.at [84.116.229.2] 12 30 ms 26 ms 31 ms at-vie-xion-pe07-vl-2064.upc.at [84.116.228.222] 13 28 ms 31 ms 31 ms 213.229.61.34
Ablaufverfolgung beendet.
 

Ela.Z

Beiträge
18
Reaktionen
0
Alles läuft wieder reibungslos :smile:
 
mtk2ab

mtk2ab

Beiträge
7
Reaktionen
0
Hallo,

bei mir funktioniert die Seite Günstiger.de seit Tagen nicht mehr in Hessen.

Liegt da Aktuell auch noch eine Störung vor ?
 
türke

türke

Beiträge
24
Reaktionen
0
Hallo, bei mir funktioniert seit einigen Wochen kein Amazon.de mehr. Hatte mich schon mit der Hotline in Verbindung gesetzt, leider ohne Erfolg. Man war der Meinung es läge nicht an UM und schickte eine ganz einfache Mail mit dem Hinweis das UM dieser Fehler nicht bekannt sei. Wenn ich hier mal gegenlese scheint da wohl doch ein massives Problem vorzuherschen. Hoffe auf baldige Klärung. Auch bei mir deutet alles darauf hin das es sich um ein DNS Problem handelt. Aber bei UM sitzen scheinbar nur Ignoranten die solche Informationen nicht ernst nehmen.
 
Thema:

Geizhals.de funktioniert bei mir seit Tagen nicht mehr

Geizhals.de funktioniert bei mir seit Tagen nicht mehr - Ähnliche Themen

  • UM Speedtest funktioniert nicht korrekt bei aktiviertem SNMP

    UM Speedtest funktioniert nicht korrekt bei aktiviertem SNMP: Hallo, bei mir ist der Upload seit einer Weile im Sack. Wenn ich Glück habe, komme ich auf 25 von 50 MBit, tendenziell eher weniger. Nun ist mir...
  • Internet funktioniert seit einem Monat nicht.

    Internet funktioniert seit einem Monat nicht.: Mein Internet funktioniert seit einem Monat nicht, der Techniker war schon dreimal da. Einmal meinte er, es liegt an der Strasse, die müssen...
  • Vorgehensweise wenn Tv funktioniert und Internet, Telefon seit 2 Monaten tot ist

    Vorgehensweise wenn Tv funktioniert und Internet, Telefon seit 2 Monaten tot ist: Hallo liebe Foristi, ich selbst habe zwar seit 4 Jahren keine Probleme mit Unitymedia, doch mein Sohn, dem ich das vor einem halben JAhr empfohlen...
  • IP-TV Anbieter funktioniert unter meinem Anschluss nicht

    IP-TV Anbieter funktioniert unter meinem Anschluss nicht: Hallo, wir haben zuhause ein türkisches IP-TV Abonnement, das bis gestern Abend auch noch wunderbar funktioniert hat. Doch seit gestern kann ich...
  • Technicolor 7200 funktioniert nicht mehr

    Technicolor 7200 funktioniert nicht mehr: Hallo liebe User, Seit gestern hab ich das Problem, dass der Router sich nicht mehr mit dem Internet verbindet. Telefonieren geht auch nicht...
  • Ähnliche Themen
  • UM Speedtest funktioniert nicht korrekt bei aktiviertem SNMP

    UM Speedtest funktioniert nicht korrekt bei aktiviertem SNMP: Hallo, bei mir ist der Upload seit einer Weile im Sack. Wenn ich Glück habe, komme ich auf 25 von 50 MBit, tendenziell eher weniger. Nun ist mir...
  • Internet funktioniert seit einem Monat nicht.

    Internet funktioniert seit einem Monat nicht.: Mein Internet funktioniert seit einem Monat nicht, der Techniker war schon dreimal da. Einmal meinte er, es liegt an der Strasse, die müssen...
  • Vorgehensweise wenn Tv funktioniert und Internet, Telefon seit 2 Monaten tot ist

    Vorgehensweise wenn Tv funktioniert und Internet, Telefon seit 2 Monaten tot ist: Hallo liebe Foristi, ich selbst habe zwar seit 4 Jahren keine Probleme mit Unitymedia, doch mein Sohn, dem ich das vor einem halben JAhr empfohlen...
  • IP-TV Anbieter funktioniert unter meinem Anschluss nicht

    IP-TV Anbieter funktioniert unter meinem Anschluss nicht: Hallo, wir haben zuhause ein türkisches IP-TV Abonnement, das bis gestern Abend auch noch wunderbar funktioniert hat. Doch seit gestern kann ich...
  • Technicolor 7200 funktioniert nicht mehr

    Technicolor 7200 funktioniert nicht mehr: Hallo liebe User, Seit gestern hab ich das Problem, dass der Router sich nicht mehr mit dem Internet verbindet. Telefonieren geht auch nicht...