Bild "friert" beim HD Recorder ein

Diskutiere Bild "friert" beim HD Recorder ein im Digital-Receiver, TV-Geräte, CI Plus-Module, Smart Forum im Bereich TV und Radio bei Unitymedia; Seit ca. 2 Wochen "friert" mir immer das Bild beim umschalten ein. Das Problem lässt sich leider nur ziehen des Netzsteckers lösen umso so einen...

schlio

Beiträge
17
Reaktionen
0
Seit ca. 2 Wochen "friert" mir immer das Bild beim umschalten ein. Das Problem lässt sich leider nur ziehen des Netzsteckers lösen umso so einen Neustart zu machen.

Hotline weiß keinen Rat. Störungsmeldung online zur Zeit nicht funktionsfähig.Warte noch auf eine Rückmeldung über Facebook.

Hat jemand sonst noch dieses Problem ?




DigitalTV
HD Option
3play PREMIUM 100

Fernseher ist ein Samsung 46" LED TV D5700 verbunden über HDMI
 

darkbrain85

Beiträge
119
Reaktionen
0
Re: Bild "friert" beim HD Recorder ein

<t>Tritt das Problem nur beim zappen auf? Also bei schnellem Programmwechsel? <br/>
Das habe ich auch seit dem letzten Update. Bei Senderauswahl über EPG passiert das nicht weil man nicht schnell hintereinander durch zappt...</t>
 

hanseat

Beiträge
2
Reaktionen
0
Re: Bild "friert" beim HD Recorder ein

<t>Ich habs auch wenn ich Zappe</t>
 

schlio

Beiträge
17
Reaktionen
0
Hallo zusammen,

prima das wir alle das gleiche Problem haben. Also passiert nur beim zappen.

Jemand schon von was von Unitymedia gehört ??? Bestimmt nicht,oder ?
 
racoon1211

racoon1211

Beiträge
234
Reaktionen
2
Das Problem hat unser HD Rekorder auch - habs UM gemeldet, die schicken uns 'nen neuen zu (der dritte dann innerhalb eines halben Jahres :wand: ).
Verbauen die da Ausschussware?
 

Wasserbanane

Beiträge
1.313
Reaktionen
0
Re: AW: Bild "friert" beim HD Recorder ein

<r>Siehe auch hier: <URL url="http://www.unitymediakabelbwforum.de/viewtopic.php?t=23990"><LINK_TEXT text="http://www.unitymediakabelbwforum.de/vi ... hp?t=23990">http://www.unitymediakabelbwforum.de/viewtopic.php?t=23990</LINK_TEXT></URL></r>
 
Douglas

Douglas

Beiträge
86
Reaktionen
0
ja ich und das auch zeit circa 2 Wochen, auch nur beim zappen.

Mein HD Reciever ist keine Jahr alt.

Gruß douglas
 

harry01

Beiträge
251
Reaktionen
0
Bei mir auch 3x in der letzten Woche, nur die Trennung vom Strom hilft (vermutlich muss ich mich auch mal wieder vom Recorder trennen :motz: ).
 

schlio

Beiträge
17
Reaktionen
0
Habe jetzt eine Antwort vom Support bekommen,

Recorder wieder auf Werkseinstellungen setzen und geholfen hat es nicht.Morgen wohl mal anrufen.
 
kalle62

kalle62

Beiträge
6.307
Reaktionen
24
hallo

Es soll ja wieder Wärmer werden,da Friert die Kiste auch nicht mehr. :brüll:

kalle
 

el-capitano

Beiträge
13
Reaktionen
0
Re: AW: Bild "friert" beim HD Recorder ein

<t>Habe es auch. ..meine Lösung, ich habe gekündigt !!!<br/>
Das Verhalten des Kundendienstes grenzt schon an Frechheit. <br/>
Ich habe daher die Konsequenzen gezogen und stelle mein Haus auf Satellit um. Meine Mieter freut es.</t>
 
Hackschnitzel

Hackschnitzel

Beiträge
2
Reaktionen
0
Das scheint wohl seit zwei Wochen ein allgemeines Problem zu sein.
Habe das Problem nämlich auch. :sauer:
Die Hotline riet mir zunächst, die Smartcard zu entfernen, den Stecker für ca. 30 Sekunden zu ziehen, wieder hochfahren zu lassen und dann nach TV-Bild-erscheinen die Smartcard wieder einzusetzen.
Leider kein Erfolg... :wein:
Jetzt soll ich mal wieder nen neuen Recorder kriegen :heul:
Ich vermute dann mal, dass es dann bis zum nächsten Software-update so weiter geht??? :motz:
Bis denne..
 
racoon1211

racoon1211

Beiträge
234
Reaktionen
2
Hach ja und auch unser drittes Austauschgerät friert nun ständig ein... :hammer:
Haben die da 'ne fehlerhafte Firmware aufgespielt? (Wär bei UM ja nicht so abwegig ^^').

Aber bis die bei UM das begriffen haben, ist Ostern vorbei (Ostern 2015).
 

el-capitano

Beiträge
13
Reaktionen
0
Re: AW: Bild "friert" beim HD Recorder ein

<t>Traurig finde ich nur, dass unitymedia immer noch ganz erstaunt tut und dem Kunden versucht zu erklären dass es sich hier, bei gerade ihm, um einen traurigen Einzelfall handelt. <br/>
Man lässt den Kunden tatsächlich sämtliche Stecker ziehen, Decoder tauschen ( Versandkosten) oder reseten bzw auf Werkseinstellung zurück setzen ( gespeicherte Aufnahmen weg, neuer Senderuchlauf), obwohl man sich im klaren ist, dass es daran nicht liegt und die Maßnahmen nicht helfen. <br/>
Hauptsache die Kohle des Kunden kommt regelmäßig. <br/>
Für mich ein Armutszeugnis. ..</t>
 

Wasserbanane

Beiträge
1.313
Reaktionen
0
Re: AW: Bild

<r><QUOTE author="el-capitano"><s>
</s>Traurig finde ich nur, dass unitymedia immer noch ganz erstaunt tut und dem Kunden versucht zu erklären dass es sich hier, bei gerade ihm, um einen traurigen Einzelfall handelt. <br/>
Man lässt den Kunden tatsächlich sämtliche Stecker ziehen, Decoder tauschen ( Versandkosten) oder reseten bzw auf Werkseinstellung zurück setzen ( gespeicherte Aufnahmen weg, neuer Senderuchlauf), obwohl man sich im klaren ist, dass es daran nicht liegt und die Maßnahmen nicht helfen. <br/>
Hauptsache die Kohle des Kunden kommt regelmäßig. <br/>
Für mich ein Armutszeugnis. ..<e>
</e></QUOTE>

Das ist doch immer die Standardaussage: "Setzen sie das Gerät auf Werkseinstellung zurück!" Das steht bei denen in Ihrem Schritt-für-Schritt-Programm wahrscheinlich schon bevor sie überhaupt nur einen Fehler eingeben. <E>:pcfreak:</E> <E>:glück:</E> <br/>
<br/>
Wenn ich dort anrufe sage ich denen immer gleich bescheid:<br/>
Netzstecker gezogen<br/>
auf Werkseinstellung gesetzt<br/>
resettet<br/>
alle Kabel geprüft<br/>
<br/>
Bevor ich wegen jedem einzelnen dieser Schritte eine halbe Stunde in der Warteschleife hocke, mach ich das gleich selbst. Die Damen und Herren an der Hotline sind dann immer ganz erstaunt und wissen nicht mehr was sie sagen sollen. Das letzte mal hatte ich nach 10-minütigen warten, wegen Gespräch mit dem Vorgesetzten, gleich ein Austauschgerät. Bei mir ist es nun der 4. Recorder.</r>
 

haggie

Beiträge
121
Reaktionen
0
Naja,
mir wollten die auch schon ein Neugerät anbieten. Habe dankend abgelehnt.
Sobald der das Softwareupdate gezogen hat geht das einfrieren auch wieder los. Also diese ganzen Austauschaktionen sind sinnlos, solange die Software nicht i.O. ist.

Weiß auch nicht wo das Problem ist, wenn die Software Mist ist seit dem letztens Update vor kurzem, sollen die so ehrlich sein und das auch zugeben. Denn vor dem Update war diese Phänomen bei allen Kunden nicht zu beobachten.
Dann weiß jeder Kunde was los ist und kann sich damit arrangieren, und nicht ständig hin und her und Tausch etc. etc. etc.

Ich warte einfach das nächste Update ab und gut ist.
 
kalle62

kalle62

Beiträge
6.307
Reaktionen
24
hallo
Dann stellt sich aber die Frage,warum dann nicht viel mehr über das Problem berichten.
Ich habe es NICHT und mein HD Recorder ist jetzt 28 Monate Alt.Hängt immer am Strom und bekommt deshalb auch jeden Update mit.

gruss kalle
 

tonino85

Beiträge
1.235
Reaktionen
5
Re: Bild "friert" beim HD Recorder ein

<t>Hab das Problem auch nicht.</t>
 

buster98

Beiträge
4
Reaktionen
0
Ich habe den HD-Recorder seit gestern und hatte auch schon zweimal das Problem. Fragt sich halt nur, ob es was bringt einen Austausch anzufordern. Naja, umso mehr Leute sich an der Hotline melden, desto eher wird vielleicht der Fehler ausgebessert. Ich werde dann auch mal auf diesen Thread verweisen, die Hoffnung stirbt zuletzt.

Edit: Hier wird über das Problem auch schon diskutiert. Einzelfälle scheinen das also wohl nicht mehr zu sein. http://forum.digitalfernsehen.de/forum/unitymedia-kabel-bw/249923-unitymedia-hd-recorder-93.html
 

Wasserbanane

Beiträge
1.313
Reaktionen
0
Re: AW: Bild "friert" beim HD Recorder ein

<t>Bei mir macht er es auch nicht mehr, dafür sind die Umschaltzeiten grottig. Also noch schlimmer als vorher.</t>
 

domserv

Beiträge
503
Reaktionen
0
Hallo,

nun habe ich auch das gleiche Problem, seit gestern. Nach dem EPG Update am 02.05 wurden die Umschaltzeiten extrem langsam, seit gestern "friert" beim Umschalten die Anzeige ein und das Ganze lässt sich nur durch eine Trennung vom Stromnetz beheben. Wenn der Recorder dann wieder hochgefahren ist, ist das Problem nach zwei oder dreimal schalten sofort weder da. Aufgrund der gehäuften Meldungen in den letzten Wochen denke ich nicht, dass plötzlich alle Recorder defekt sind, das hat bestimmt etwas mit dem EPG Update zu tun. :kratz:
 

buster98

Beiträge
4
Reaktionen
0
Bei mir hat scheinbar zumindest vorerst folgende Anleitung, die auch hier schon irgendwoe herumschwirrt geholfen:

Recorder ausschalten, Smartcard ziehen und für mindestens 30 Sekunden vom Strom trennen. Dann wieder einschalten, die Smartcard aber erst einstecken, wenn der Recorder komplett hochgefahren ist. Seitdem ist der Fehler bei mir trotz vielem und schnellem zappen nicht mehr aufgetaucht. Vielleicht hatte ich aber auch nur Glück. Wenn das Problem wieder auftaucht schreibe ich nochmal.

Was mich noch interessieren würde: Ich hatte bis zu dem Zeitpunkt eine Logitech Harmony im Einsatz. Diese habe ich gestern nach dem Workaround nicht mehr benutzt, weil ich irgendwie den Verdacht habe, dass die vielleicht auch zu dem Problem beigetragen haben könnte. Hat noch jemand der das Problem hat eine Universalfernbedienung im Einsatz? Bzw. jemand der das Problem nicht hat?
 
schnaffte

schnaffte

Beiträge
172
Reaktionen
0
Bei mir ist eine Harmony 600 im Einsatz. Einen Zusammenhang zwischen der Fernbedienung und den Problem mit dem HD-Recorder habe ich bisher nicht feststellen können.
 

haggie

Beiträge
121
Reaktionen
0
Auf Facebook Unitymediahilfe sind auch schon vermehrt Anfragen wegen eingefrorenem Recorder zu finden.
Ich tippe ja definitiv auf die Software seit letztem Update.
 

dynamicduo

Beiträge
8
Reaktionen
0
Mahlzeit,
bei mir nach EPG Update das gleich Problem
 
Thema:

Bild "friert" beim HD Recorder ein

Bild "friert" beim HD Recorder ein - Ähnliche Themen

  • Bild pixelt und friert ein

    Bild pixelt und friert ein: Hallo miteinander, ich weiß nicht, ob ich das richtige Forum erwischt habe, aber beschreibe mal mein Anliegen: ich hatte bislang diesen weißen...
  • Bild friert unregelmäßig ein, Digital TV, Panasonic TV

    Bild friert unregelmäßig ein, Digital TV, Panasonic TV: Hallo zusammen, ich habe da mal ein etwas ungewöhnliches Problem und weiß mir aktuell noch nicht ganz zu helfen.. Ausgangszenario ist folgendes...
  • UM01+AC classic+Vantage 8000cs Bild friert alle 5 s ein

    UM01+AC classic+Vantage 8000cs Bild friert alle 5 s ein: Hallo, ich habe seit gestern oben genannte Kombi im Einsatz. Ich nutze Unitymedia Digital Kabel und es sind keine weiteren Abos aufgeschaltet...
  • HD Bild/Qualitäts/Störungen im Kabeltuner des LED TV

    HD Bild/Qualitäts/Störungen im Kabeltuner des LED TV: Hallo ´ ich bin UM-Kunde. an einer zweiten UM-Anschlussbuchse in meinem Arbeitszimmer verwende ich einen noch nicht ganz 2 Jahre alten Zweit LED...
  • Bild-/Tonstörungen HD Recorder (ECHOSTAR HDC-601 DVR)

    Bild-/Tonstörungen HD Recorder (ECHOSTAR HDC-601 DVR): Seit Juni diesen Jahres haben wir massive Bild-/Tonstörungen bei der Nutzung unseres von Unitymedia gemieteten HD Recorders (ECHOSTAR HDC-601...
  • Ähnliche Themen
  • Bild pixelt und friert ein

    Bild pixelt und friert ein: Hallo miteinander, ich weiß nicht, ob ich das richtige Forum erwischt habe, aber beschreibe mal mein Anliegen: ich hatte bislang diesen weißen...
  • Bild friert unregelmäßig ein, Digital TV, Panasonic TV

    Bild friert unregelmäßig ein, Digital TV, Panasonic TV: Hallo zusammen, ich habe da mal ein etwas ungewöhnliches Problem und weiß mir aktuell noch nicht ganz zu helfen.. Ausgangszenario ist folgendes...
  • UM01+AC classic+Vantage 8000cs Bild friert alle 5 s ein

    UM01+AC classic+Vantage 8000cs Bild friert alle 5 s ein: Hallo, ich habe seit gestern oben genannte Kombi im Einsatz. Ich nutze Unitymedia Digital Kabel und es sind keine weiteren Abos aufgeschaltet...
  • HD Bild/Qualitäts/Störungen im Kabeltuner des LED TV

    HD Bild/Qualitäts/Störungen im Kabeltuner des LED TV: Hallo ´ ich bin UM-Kunde. an einer zweiten UM-Anschlussbuchse in meinem Arbeitszimmer verwende ich einen noch nicht ganz 2 Jahre alten Zweit LED...
  • Bild-/Tonstörungen HD Recorder (ECHOSTAR HDC-601 DVR)

    Bild-/Tonstörungen HD Recorder (ECHOSTAR HDC-601 DVR): Seit Juni diesen Jahres haben wir massive Bild-/Tonstörungen bei der Nutzung unseres von Unitymedia gemieteten HD Recorders (ECHOSTAR HDC-601...