FB 7390 keine Internetverbindung (PPPeO-Paket)

Diskutiere FB 7390 keine Internetverbindung (PPPeO-Paket) im FRITZ!Box für Kabel Internet Forum im Bereich Internet und Telefon bei Unitymedia; Hallo, ich habe mir schon einen Wolf gesucht, bin aber nicht fündig geworden. Ich wollte meine FB 7270 gegen die neue 7390 mit GB-Lan tauschen...

DiNiNe

Beiträge
14
Reaktionen
0
Hallo,

ich habe mir schon einen Wolf gesucht, bin aber nicht fündig geworden.

Ich wollte meine FB 7270 gegen die neue 7390 mit GB-Lan tauschen und auch eigentlich ganz fit in der Einrichtung. Allerdings bin ich über den ersten Schritt gar nicht hinausgekommen, da beim Prüfen der Internetverbindung die Meldung kommt "... konnte nicht hergestellt werden, der Internetanbieter antwortet nicht auf die PPPeO-Pakete. Versuchen Sie es zu einem späteren Zeitpunkt ...". Was ich gefühlte 1346x gemacht habe ...

Googeln brachte bei AVM das Problem bei Alice/Vodafone zutage, also wie empfohlen manuelles Firmware update gemacht, aber keine Besserung. Gleiches Problem. Es wird berichtet, dass sich AVM des Problems wohl auch nicht annimmt, bzw. sich den Schuh nicht anzieht. Wirklich intensives Googeln brachte auch nicht den Hinweis, dass andere Unitymedia Kunden gleiches Problem gehabt hätten. Ich bin mit meinem Latein am Ende, und da ich keine Lust habe, Zeit und Geld an inkompetente Hotlines zu verschwenden, wird morgen die FB eingetütet und zurückgeschickt. Dann kommt halt ein Airport Extreme zwischen FB 7270 und Modem und die FB ist dann nur noch Telefonanlage. Ein bißchen unglücklich, aber ich hoffe, das bringt mir dann GB-Lan und ein stabiles WLan.

Ich hätte aber schon gerne die 7390 da stehen, also meine Frage: ist das Problem anderen Usern bekannt und hat einer eine Lösung dafür gefunden ?

Danke im Voraus und einen schönen Sonntag
DiNiNe
 

oxygen

Beiträge
1.311
Reaktionen
0
Du hast offensichtlich keine Erfahrung damit wie man eine Fritzbox korrekt für einen Kabelanschluss einrichtet. Les dir die Anleitung von AVM durch und führ die Schritte entsprechend aus.
 

DiNiNe

Beiträge
14
Reaktionen
0
Sorry, aber diese Arroganz sucht Ihresgleichen .... wie kann man denn all diese Dinge voraussetzen (hättest Du dies gemacht, hättest Du das gemacht...), ohne die Fakten zu kennen? Professionell und höflich ist da wohl anders. Vielleicht fragt man besser mal nach, bevor man von oben herab belehrend auf Bedienungsanleitungen verweist. *Kopfschüttel*

Das ist ungefähr die 5. FB, die ich einrichte. incl. Portfreigaben und VPN-Geschichten und und und ... Selbstverständlich habe ich alles entsprechend befolgt, das Modem mehrfach vom Netz getrennt (bis zu 45min) und alles entsprechend eingerichtet. Mit und ohne Assistenten. Das geht hier also nicht um ein Standardeinrichtungsproblem irgendeines Unwissenden, der so etwas noch nie gemacht habt. Sondern um ein Problem, von dem ihr wahrscheinlich noch nicht mal was gehört habt.

Kommt vorbei, richtet es ein und ich rutsche auf Knien vor Euch ... und AVM wahrscheinlich auch.
 
koax

koax

Beiträge
3.976
Reaktionen
0
Das geht hier also nicht um ein Standardeinrichtungsproblem irgendeines Unwissenden, der so etwas noch nie gemacht habt. Sondern um ein Problem, von dem ihr wahrscheinlich noch nicht mal was gehört habt.
Die von Dir angeführte Fehlermeldung der Fritzbox "..,. PPPoE ..." zeigt ganz klar, dass die Box nicht nach der Anleitung für ein Kabelmodem eingerichtet wurde sondern für DSL.

Wurde beim Assistenten wirklich Unitymedia als Anbieter gewählt?
Ist die Box wirklich über LAN1 mit dem Kabelmodem verbunden (und nicht etwa über WAN (DSL/Tel-Buchse))?
 
Hissi

Hissi

Beiträge
31
Reaktionen
0
Ich habe meine FB 7390 wie folgt eingerichtet und es funktioniert wunderbar!
Das Modem mit der 7390 über den 1. LAN Anschluss verbinden. Nicht die DSL Buchse verwenden :streber:

 

DiNiNe

Beiträge
14
Reaktionen
0
Kinder, sorry für den genervten Ton, aber habe einen ganzen Nachmittag damit verbracht, den Fehler zu finden. Und wer ein bißchen liest, findet auch heraus, dass auch die AVMs davor am Kabelmodem hingen. Also spart euch b i t t e die Hinweise auf Anleitung. Ernsthaft, ich googel doch nicht das ganze Netz durch, anstatt einmal in die Anleitung zu schauen .... ?!? Ich hab mir sogar das Video auf der AVM-Seite angetan ...

Also nochmal:
Ja, es ist korrekt als Nicht-DSL-Anschluss konfiguriert, also in Verbindung mit Kabelmodem oder externes Modem, weder das eine noch das andere funzt
Ja, es ist über LAN1 verbunden
Ja, das Modem ist online
Ja, das Kabel habe ich überprüft
Ja, im Assistenten ist der richtige Anbieter ausgewählt und ja, ich habe es auch unter "anderer Anbieter" eingerichtet
Ja, die Zugangsdaten sind korrekt (laufen ja auch mit der 7270)
Ja, ich habe die Anleitung gelesen
Ja, ich habe es nach Anleitung eingerichtet und auch manuell
Ja, ich habe alles mehrfach versucht, alles zu resetten, vom Netz genommen bis knapp zu einer Stunde), Werksreset etc etc (ungefähr 3000x)
Ja, es ist auf den Punkt mit den gleichen Einstellungen versehen wie die alte AVM
Ja, die 7270 läuft mit den gleichen Einstellungen einwandfrei
Nein, die 7390 funktioniert immer noch nicht - selbst das nochmalige Lesen der Anleitung konnte sie nicht beeindrucken

Spannend finde ich hier allerdings, dass offensichtlich jeder an meiner Intelligenz zweifelt, aber niemand einen Fehler in der Box auch nur annimmt. Und meine Frage war ja Eingangs, ob irgendjemand hier von dem Problem schon mal gehört hat und ggfls eine Lösung weiß. Was offensichtlich nicht der Fall ist. Leider.
 

DiNiNe

Beiträge
14
Reaktionen
0
Mmhh, also nochmal ausgepackt und mit Hissis Einstellungen versucht. Gleiches Ergebnis.
Ich denke mit aller Vorsicht, es liegt nicht an mir.
 
koax

koax

Beiträge
3.976
Reaktionen
0
Spannend finde ich hier allerdings, dass offensichtlich jeder an meiner Intelligenz zweifelt, aber niemand einen Fehler in der Box auch nur annimmt.
Wenn Du als Fehlermeldung der Fritzbox "PPPoE" angibst, bedeutet dies, dass die Fritzbox versucht, eine DSL-Verbindung aufzubauen.
Ja, die Zugangsdaten sind korrekt (laufen ja auch mit der 7270)
Die Box Benötigt bei Unitymedia keine Zugangsdaten.

Da solltest Du Dich nicht wundern, dass dies jedem ins Auge springt, der nicht wissen kann, was Du alles versucht hast.

Was hast Du eigentlich für ein Kabelmodem?
 

DiNiNe

Beiträge
14
Reaktionen
0
Immer noch das Motorola.

Bei der 7270 werden Zugangsdaten benötigt bzw. sind zumindest angegeben. Hab aber ja daneben auch alle anderen Varianten ausprobiert. Mit Zugangsdaten, ohne, als Kabelmodem, als externes Modem ... alles was ging :) Ich denke nicht, dass es ein Fehler in der Einrichtung war.

Und wenn PPPeO bedeutet, dass hier eine DSL-Verbindung aufgebaut werden soll, obwohl DSL deaktiviert ist und Kabel ausgewählt ... dann liegt es wohl an der AVM.
 
koax

koax

Beiträge
3.976
Reaktionen
0
Bei der 7270 werden Zugangsdaten benötigt bzw. sind zumindest angegeben.
Nein, auch dort nicht.
Aber vielleicht verstehst Du etwas anderes unter "Zugangssaten"
Als Zugangsdaten versteht man die Login-Daten für einen Provider, also für Unitymedia.

Da bei Unitymedia das zur Verfügung und provisionierte gestellte Kabelmodem für den Zugang zuständig ist und Dich als Kunde eindeutig identifiziert, werden keine Zugangsdaten benötigt.
 

DiNiNe

Beiträge
14
Reaktionen
0
So siehts bei mir aus bei der 7270 wenn es funktioniert.

 

caliban2011

Beiträge
1.229
Reaktionen
0
Das ist falsch, funktioniert aber zufällig auch. Die Zugangsdaten sind falsch und gehören dort nicht hin, weil keine notwendig sind.Richtig wäre "Anschluss an ein Kabelmodem".
 
leachim

leachim

Beiträge
179
Reaktionen
0
Hallo!

Habe auch die Kombi Cisco Kabelmodem EPC3208 und FritzBox 7390. Hat bei mir auch erst beim dritten mal funktioniert. Nicht über den Assistenten, sondern über das manuelle einstellen in der Seite "Zugangsdaten" und bei "Internet nach dem "übernehmen" prüfen" ein hacken rein und übernommen..
 

DiNiNe

Beiträge
14
Reaktionen
0
Das ist falsch, funktioniert aber zufällig auch. Die Zugangsdaten sind falsch und gehören dort nicht hin, weil keine notwendig sind.Richtig wäre "Anschluss an ein Kabelmodem
Gleich mal probiert mit der 7270 und tatsächlich, geht auch :)

Die Einstellungen mit den Zugangsdaten hatte ich von Box zu Box so übernommen, als das erste Mal vor Jahren das Ding vom Techniker eingerichtet wurde. Und mir keine weiteren Gedanken gemacht.

Allerdings hatte ich die verschiedenen Einstellungen ja auch schon mit der 7390 (also Kabelmodem) probiert und das ging ja auch nicht. Und in der Zwischenzeit ist sie auch gar nicht mehr erreichbar, weder über LAN noch über W-Lan.

Feierabend - die geht jetzt zurück als defekt. Wenn das mit dem AE nichts wird (kommt morgen), gibts einen neuen Versuch mit neuer AVM

Aber ich danke allen für die Mühe !
 
leachim

leachim

Beiträge
179
Reaktionen
0
Schick sie als defekt zurück und lass dir eine neue senden. Wenn du die über Amazon gekauft hast, funktioniert das problemlos. Würde mich nämlich interessieren, ob der Fehler mit der neuen Box dann weg ist.

Zum dem Apple Dingens dürften noch weniger Leute helfen können.
 

DiNiNe

Beiträge
14
Reaktionen
0
Bei den Apple-Dingens muss ja keiner helfen. Man kann ja sagen was man will, aber mal ehrlich: Apple funktioniert halt und ist intuitiv einzurichten und zu bedienen. Das Einrichten dauerte keine 5 min.

Ich hab jetzt eine AE oben und eine unten, damit ein sehr stabiles und gutes WLan, die Streaming-Probleme sind gelöst, die Devolo-Teile sind damit auch erledigt, mit dem Bundesnetzagentur-Speedtest komme ich bei schlechtestem Platz im Haus (Entfernung zur AE) und im besten Fall auf 29MBit/s bei 5GHz und etwas weniger bei 2,4GHz bei einer 32Mbit-Leitung. WLan in der 7270 ist jetzt deaktiviert. Bei GBit-Lan komme ich beim übertragen von Audio-Dateien auf gut 25MB/s, das liegt aber wohl eher am billigen NAS und dazwischen sind auch noch zwei GBit-Switches.

Ich kann mit der Lösung gut leben, hab jetzt aber bei Unitymedia die 100MBit-Leitung geordert, da gibts dann auch noch eine AVM 6360 Cable mit bei, mal sehen, ob die dann geht im Vergleich mit den Apple-Dingens :)

Nochmals danke für die Hilfe !

Gruss
DiNiNe
 
Thema:

FB 7390 keine Internetverbindung (PPPeO-Paket)

FB 7390 keine Internetverbindung (PPPeO-Paket) - Ähnliche Themen

  • VPN-CFG aus 7390 verwenden

    VPN-CFG aus 7390 verwenden: Guten Abend, ich habe heute die 6590 in Betrieb genommen, weil mir die VPN-Verbindungen in unsere Firma wichtig sind (nach einem Tarif-Upgrade)...
  • FB 7390 nach FB 6490

    FB 7390 nach FB 6490: Hallo Leute, ich suche seit zwei Tagen nach einer Lösung, finde aber keine! Vorhanden Kabel-BW und eine freie FB6490. DECT wurde bis gestern...
  • Fritzbox 7390 hinter Conect box verbinden

    Fritzbox 7390 hinter Conect box verbinden: Hi ich habe eine frage. Kann ich eine Firtzbox 7390 (DSl Router) hinter der Conect box verbinden. So das ich an der Fritzbox 7390, ein Netzwerk...
  • Cisco 3212 mit FB 7390

    Cisco 3212 mit FB 7390: Guten Morgen, habe einen 2 Play Comfort 120 Tarif bei UM Hessen, bin Neukunden und die Connect Box funktioniert so weit. Möchte aber meine...
  • 6360 Business über Switch an 7390 anbinden

    6360 Business über Switch an 7390 anbinden: Hallo zur Zeit habe ich meine 6360 an LAN 1 meiner 7390 verbunden und stelle so die Internet Verbindung her, da ich aber kein weiteres LAN Kabel...
  • 6360 Business über Switch an 7390 anbinden - Ähnliche Themen

  • VPN-CFG aus 7390 verwenden

    VPN-CFG aus 7390 verwenden: Guten Abend, ich habe heute die 6590 in Betrieb genommen, weil mir die VPN-Verbindungen in unsere Firma wichtig sind (nach einem Tarif-Upgrade)...
  • FB 7390 nach FB 6490

    FB 7390 nach FB 6490: Hallo Leute, ich suche seit zwei Tagen nach einer Lösung, finde aber keine! Vorhanden Kabel-BW und eine freie FB6490. DECT wurde bis gestern...
  • Fritzbox 7390 hinter Conect box verbinden

    Fritzbox 7390 hinter Conect box verbinden: Hi ich habe eine frage. Kann ich eine Firtzbox 7390 (DSl Router) hinter der Conect box verbinden. So das ich an der Fritzbox 7390, ein Netzwerk...
  • Cisco 3212 mit FB 7390

    Cisco 3212 mit FB 7390: Guten Morgen, habe einen 2 Play Comfort 120 Tarif bei UM Hessen, bin Neukunden und die Connect Box funktioniert so weit. Möchte aber meine...
  • 6360 Business über Switch an 7390 anbinden

    6360 Business über Switch an 7390 anbinden: Hallo zur Zeit habe ich meine 6360 an LAN 1 meiner 7390 verbunden und stelle so die Internet Verbindung her, da ich aber kein weiteres LAN Kabel...