Sat1 HD, Pro7 HD etc. sind über AC dunkel

Diskutiere Sat1 HD, Pro7 HD etc. sind über AC dunkel im Digitaler Kabelanschluss und Premium TV-Pakete Forum im Bereich TV und Radio bei Unitymedia; Hallo zusammen, bei mir sind die HD Sender von Sat1Prosieben plötzlich dunkel. Ich habe die HD Option in Verbindung mit eine AC Classic, was...
Status
Es sind keine weiteren Antworten möglich.

Cosmic

Beiträge
62
Reaktionen
0
Hallo zusammen,

bei mir sind die HD Sender von Sat1Prosieben plötzlich dunkel.
Ich habe die HD Option in Verbindung mit eine AC Classic, was bisher hervorragend funktioniert hat.

Kann jemand die Probleme bestätigen? Hat UM da was geändert?

Gruß
Cosmic
 
HappyDee45

HappyDee45

Beiträge
82
Reaktionen
0
Jup, bei mir geht auch nichts mehr
 
rupf

rupf

Beiträge
1.287
Reaktionen
0
Dann kann man offiziell vermelden, dass die Alphacryt Module nicht mehr funktionieren? Weder im CI, noch im CI+ Slot und auch in SD?
 

StefanG

Beiträge
835
Reaktionen
0
Wenn ihr noch dazuschreiben würde, was für einen CI Slot ihr habt, dann könnte man sich einen Überblick verschaffen, wie UM technisch vorgeht.

Ist das AC in einem CI Slot oder in einem CI+ Slot?
 

StefanG

Beiträge
835
Reaktionen
0
Dann kann man offiziell vermelden, dass die Alphacryt Module nicht mehr funktionieren? Weder im CI, noch im CI+ Slot und auch in SD?
Wenn ja, hat UM offiziel uns einen Gegenstand, den wir nur wegen ihrem Gehabe teuer gekauft haben, zerstört.

Ob man sowas zumindest Abmahnen kann?

Ist fast so als würde jemand Geld aus eurem Geldbeutel rausnehmen und verbrennen.

Klar das man total dagegen ist. :wut:

Allerdings geht es bisher nur um HD und nur um Pro7/Sat1 Gruppe.

Weiterhin kann man vermelden das UM CI+ Modul auch nicht mehr funktioniert.

Soll ja angeblich auch von Mascom sein.
 
Orlin

Orlin

Beiträge
66
Reaktionen
0
Also bei Mir im Technisat HD8-C , also normale ci Schnitstell sind alle Sender auch die UM HD Sender Hell. Nur die P7/S1 HD Sender sind Dunkel
 

Cosmic

Beiträge
62
Reaktionen
0
Dem Kundenservice war jetzt nichts bekannt. Er hat einen Refresh auf die Karte gesendet und meinte, es solle innerhalb einer Stunde wieder funktionieren.

Habe es sowohl in einem CI+ Slot (Samsunng TV) als auch in einem normalen CI Slot (Technisat HD8-C) ausprobiert. Beides klappt nicht.

Ruft doch mal den Kundenservice an und berichtet, was euch so erzählt wird.
 

Moses

Beiträge
7.021
Reaktionen
0
Dann kann man offiziell vermelden, dass die Alphacryt Module nicht mehr funktionieren? Weder im CI, noch im CI+ Slot und auch in SD?
Wenn ja, hat UM offiziel uns einen Gegenstand, den wir nur wegen ihrem Gehabe teuer gekauft haben, zerstört.
Es war immer bekannt, dass das Alphacrypt Modul nicht offiziell unterstützt wird und von einem Tag auf den nächsten "dunkel" werden kann. Jeder, der dir da etwas anderes erzählt haben sollte, hat dich angelogen. Der Kauf des AC geht ganz klar auf eigene Gefahr.

Immerhin wissen wir, dass jetzt etwas passiert. Wie ist das mit den ganzen Linux-Receiver Junkies? Geht es da noch?
 

LM76

Beiträge
70
Reaktionen
0
Dann kann man offiziell vermelden, dass die Alphacryt Module nicht mehr funktionieren? Weder im CI, noch im CI+ Slot und auch in SD?
Wenn ja, hat UM offiziel uns einen Gegenstand, den wir nur wegen ihrem Gehabe teuer gekauft haben, zerstört.
Es war immer bekannt, dass das Alphacrypt Modul nicht offiziell unterstützt wird und von einem Tag auf den nächsten "dunkel" werden kann. Jeder, der dir da etwas anderes erzählt haben sollte, hat dich angelogen. Der Kauf des AC geht ganz klar auf eigene Gefahr.

Immerhin wissen wir, dass jetzt etwas passiert. Wie ist das mit den ganzen Linux-Receiver Junkies? Geht es da noch?
Im Moment wohl auch nicht. Zumindest habe ich einen Fehler im Protokoll des Smartreaders wenn ich auf Pro7HD schalte.
Zumindest ist es mit Oscam so.

Mal schauen wie eifrig die Gemeinde an einer Lösung basteln wird.
 

StefanG

Beiträge
835
Reaktionen
0
Es war immer bekannt, dass das Alphacrypt Modul nicht offiziell unterstützt wird und von einem Tag auf den nächsten "dunkel" werden kann. Jeder, der dir da etwas anderes erzählt haben sollte, hat dich angelogen. Der Kauf des AC geht ganz klar auf eigene Gefahr.
Das mag sein.

Aber was ist in der Zeit gewesen, wo es das UM CI+ Modul noch nicht gegeben hat, man aber massenhaft Fernseher mit DVB-C HD Tuner und CI Slot kaufen konnte?

Da ging kein Weg an dem AC vorbei.

Und UM weiß das.

Was ist mit der Tatsache das man damals und noch offzieller heute SC only Verträge abschliessen kann/konnte?

Die Karte dazu lege ich ja nicht einfach auf das FS Gerät mit CI Slot. :kratz:

Da geht kein Weg an dem AC vorbei, denn ein CI+ Modul hilft mir da auch nicht weiter, selbst wenn es von UM ist.

UM weiß das.
 
kalle62

kalle62

Beiträge
6.307
Reaktionen
24
hallo
Also bei mir stimmen die Einträge zu meinen 3 SC,daran kann es jetzt mal nicht liegen.
Ich werde jetzt mal eine Freischaltung fürs HD Modul anfordern.
gruss kalle

PS:UND JETZT DEN ANDEREN THREAD ZU SCHLIEßEN DA FEHLEN MIR ECHT DIE WORTE.
 

Dimentio

Beiträge
6
Reaktionen
0
Habt ihr euch mal auf der Unitymediaseite eingeloggt?
Unter dem Punkt "Meine technische Basis" steht bei mir "Gerät: KundenReceiver".

Ich habe das Gefühl, dass von Unitymedia quasi manuell die Sender à la P7/S1 bei den Kunden gesperrt wurden, die gar keine UnitymediaHardware haben.

Ist das ein begründeter Verdacht?
 

StefanG

Beiträge
835
Reaktionen
0
Ja, das ist sogar für UM die einfachste Möglichkeit, die Pro7/Sat1 HD Dinger in ein neues Packet zu tun, was dann nur bei UM HD HW Kunden freigeschaltet wird.

Bei der Sache haben sie nur aus versehen diejenigen vergessen die das UM CI+ Modul haben, oder das kommt später dran mit der Freischaltung.

Allerdings, wenn es so ist, kann man das auch wieder umgehen, so wie fürher.

Indem man sich eine UM HD Keller-HW zulegen, damit die UM Datenbank zufrieden ist.

Allerding hätte dann UM nix hinzugelernt.

Schlecht -> Kundenfreundlichkeits Note 6 -> Setzen.

Na mal sehen was passiert.
 

chrissaso780

Beiträge
525
Reaktionen
0
Habt ihr euch mal auf der Unitymediaseite eingeloggt?
Unter dem Punkt "Meine technische Basis" steht bei mir "Gerät: KundenReceiver".

Ich habe das Gefühl, dass von Unitymedia quasi manuell die Sender à la P7/S1 bei den Kunden gesperrt wurden, die gar keine UnitymediaHardware haben.

Ist das ein begründeter Verdacht?
Daran liegt es nicht.
HAb eine Karte und den HD Rekorder und da Funktionieren die Pro7/Sat1 HD Sender einwandfrei.
In ein AC Modul das sich in der TV Karte von mein PC befindet da laufen diese besagten Sender mit der Karte nicht mehr.

Alle anderen gebuchten Sender Funktionieren einwandfrei.
 

ThunderHawk

Beiträge
81
Reaktionen
0
Und was machen die Kunden, welche einen TT Micro HD-Receiver besitzen welcher zertifiziert ist.

Diese Kunden besitzen teilweise auch einen SC-only-Vertrag mit HD Option.
 

chrissaso780

Beiträge
525
Reaktionen
0
Ja, das ist sogar für UM die einfachste Möglichkeit, die Pro7/Sat1 HD Dinger in ein neues Packet zu tun, was dann nur bei UM HD HW Kunden freigeschaltet wird.

Bei der Sache haben sie nur aus versehen diejenigen vergessen die das UM CI+ Modul haben, oder das kommt später dran mit der Freischaltung.

Allerdings, wenn es so ist, kann man das auch wieder umgehen, so wie fürher.

Indem man sich eine UM HD Keller-HW zulegen, damit die UM Datenbank zufrieden ist.

Allerding hätte dann UM nix hinzugelernt.

Schlecht -> Kundenfreundlichkeits Note 6 -> Setzen.

Na mal sehen was passiert.
Ich gehe mal davon aus das dieses CI+ Modul noch ein Update braucht um diese Sender wieder hell zubekommen.
 

LM76

Beiträge
70
Reaktionen
0
Wie unfähig ist der Laden denn???

Letzte Woche hat UnityGURKENmedia mein Alsstars + HD Paket einfach auf eine alte dekativierte Karte (UM01) gelegt.
Alss ich anrief entschuldigt man sich und schaltete es wieder auf die richtige UM02-Karte.

Und was sehe ich jetzt? Die haben wieder alles auf die alte Karte gelegt. :wand: :wand: :wand:

Und es steht auch Kundenreceiver utner Geräte und unter Wusnschpaket HD-Recorder.

Ich hab in einer Stunde Feierabend und dann gibts Ärger.

So ein Saftladen.
 

StefanG

Beiträge
835
Reaktionen
0
Daran liegt es nicht. HAb eine Karte und den HD Rekorder und da Funktionieren die Pro7/Sat1 HD Sender einwandfrei.
In ein AC Modul das sich in der TV Karte von mein PC befindet da laufen diese besagten Sender mit der Karte nicht mehr.
Ist das die gleiche Karte die du mal im UM HD Rekoder und mal im AC ausprobierst?

Ok, dann stimmt, das es nix mit der Datenbank zu tun hat.

Allerding bestätigt es, das es mit einem neuem Paket und neuer Freischaltung und evtl. neuem Nagra zu tun hat.

Wie sonst sollte das gesamte CA System inkl. Karte denn sich sonst so verändert verhalten....
 

Moses

Beiträge
7.021
Reaktionen
0
Ich gehe mal davon aus das dieses CI+ Modul noch ein Update braucht um diese Sender wieder hell zubekommen.
Es gab ein Software Update für das CI+ Modul... ggf. ist das noch nicht bei allen Kunden angekommen (da z.B. kein TV genutzt oder nicht auf den "richtigen" Kanal geschaltet)... leider hab ich da keine weiteren Informationen zu.

In jedem Fall unterstützt die UM Hardware ein Pairing und die Meldungen von einigen Forenmitgliedern in die Richtung (Aufforderung zum Pairing bzw. Fehlermeldung "fehlendes Pairing") würde ich auch nicht gleich in den Wind schlagen... Im Moment gehe ich davon aus, dass die Privaten in HD ein Pairing der Karte benötigen werden, so wie es auch damals schon Haribo angedeutet hat.
 

chrissaso780

Beiträge
525
Reaktionen
0
Daran liegt es nicht. HAb eine Karte und den HD Rekorder und da Funktionieren die Pro7/Sat1 HD Sender einwandfrei.
In ein AC Modul das sich in der TV Karte von mein PC befindet da laufen diese besagten Sender mit der Karte nicht mehr.
Ist das die gleiche Karte die du mal im UM HD Rekoder und mal im AC ausprobierst?

Ok, dann stimmt, das es nix mit der Datenbank zu tun hat.

Allerding bestätigt es, das es mit einem neuem Paket und neuer Freischaltung und evtl. neuem Nagra zu tun hat.

Wie sonst sollte das gesamte CA System inkl. Karte denn sich sonst so verändert verhalten....
Ja ich hab nur die eine Karte.
 
LucaToni

LucaToni

Beiträge
395
Reaktionen
0
Ich gehe mal davon aus das dieses CI+ Modul noch ein Update braucht um diese Sender wieder hell zubekommen.
Es gab ein Software Update für das CI+ Modul... ggf. ist das noch nicht bei allen Kunden angekommen (da z.B. kein TV genutzt oder nicht auf den "richtigen" Kanal geschaltet)... leider hab ich da keine weiteren Informationen zu.

In jedem Fall unterstützt die UM Hardware ein Pairing und die Meldungen von einigen Forenmitgliedern in die Richtung (Aufforderung zum Pairing bzw. Fehlermeldung "fehlendes Pairing") würde ich auch nicht gleich in den Wind schlagen... Im Moment gehe ich davon aus, dass die Privaten in HD ein Pairing der Karte benötigen werden, so wie es auch damals schon Haribo angedeutet hat.

ich habe mein Modul vorhin mal nach einem Update suchen lassen, es wurde aber nichts gefunden. Hatte das Modul jetzt monatelang nicht benutzt - sollte also ein Update vorhanden sein!?!? Auf welchen Kanal soll ich danach suchen?
 
Status
Es sind keine weiteren Antworten möglich.
Thema:

Sat1 HD, Pro7 HD etc. sind über AC dunkel

Sat1 HD, Pro7 HD etc. sind über AC dunkel - Ähnliche Themen

  • neue UM Kunde: kein RTL,Pro7,Sat1 etc. bei Digital Tv

    neue UM Kunde: kein RTL,Pro7,Sat1 etc. bei Digital Tv: Hallo Forum, ich bin neuer Kunde bei Unitymedia und wollte gestern meinen Digitalreceiver installieren (wie in der Anleitung beschrieben). Eine...
  • Störungen Pro7, RTL, Sat1 etc.

    Störungen Pro7, RTL, Sat1 etc.: Warscheinlich schon 1000 mal geschildert. Wollte euch auch nicht langweilen. Ist aber kurios und deshalb frage ich mal nach: Vor 4 Wochen...
  • Pro7, Sat1, RTL, RTL2, Vox, Kabel1, DSF etc. geht nicht mehr

    Pro7, Sat1, RTL, RTL2, Vox, Kabel1, DSF etc. geht nicht mehr: Einen schönen guten Abend miteinander. Das Problem lest ihr sicher nicht zum ersten Mal, zwecks dessen habe ich mich jedoch extra hier im Forum...
  • Pro7/Sat1 HD Gruppe Aufnahme gesperrt (HD-Modul)

    Pro7/Sat1 HD Gruppe Aufnahme gesperrt (HD-Modul): Guten Tag, ich habe seit heute das HD-Modul von UM und wusste dass man bei der RTL Gruppe in HD nur Timeshift nutzen kann und keine dauerhafte...
  • Pro7 MAXX und Sat1 emotions

    Pro7 MAXX und Sat1 emotions: Auf SAT1 emotions seit heute die Kennung im epg das ab 3.9. pro7 MAXX zu empfangen ist. Was wird aus SAT1 emotions? Gibt es da wieder...
  • Ähnliche Themen
  • neue UM Kunde: kein RTL,Pro7,Sat1 etc. bei Digital Tv

    neue UM Kunde: kein RTL,Pro7,Sat1 etc. bei Digital Tv: Hallo Forum, ich bin neuer Kunde bei Unitymedia und wollte gestern meinen Digitalreceiver installieren (wie in der Anleitung beschrieben). Eine...
  • Störungen Pro7, RTL, Sat1 etc.

    Störungen Pro7, RTL, Sat1 etc.: Warscheinlich schon 1000 mal geschildert. Wollte euch auch nicht langweilen. Ist aber kurios und deshalb frage ich mal nach: Vor 4 Wochen...
  • Pro7, Sat1, RTL, RTL2, Vox, Kabel1, DSF etc. geht nicht mehr

    Pro7, Sat1, RTL, RTL2, Vox, Kabel1, DSF etc. geht nicht mehr: Einen schönen guten Abend miteinander. Das Problem lest ihr sicher nicht zum ersten Mal, zwecks dessen habe ich mich jedoch extra hier im Forum...
  • Pro7/Sat1 HD Gruppe Aufnahme gesperrt (HD-Modul)

    Pro7/Sat1 HD Gruppe Aufnahme gesperrt (HD-Modul): Guten Tag, ich habe seit heute das HD-Modul von UM und wusste dass man bei der RTL Gruppe in HD nur Timeshift nutzen kann und keine dauerhafte...
  • Pro7 MAXX und Sat1 emotions

    Pro7 MAXX und Sat1 emotions: Auf SAT1 emotions seit heute die Kennung im epg das ab 3.9. pro7 MAXX zu empfangen ist. Was wird aus SAT1 emotions? Gibt es da wieder...