• Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
    Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Internet

Diskutiere Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Internet im Internet und Telefon über das TV-Kabelnetz Forum im Bereich Internet und Telefon bei Unitymedia; Hallo zusammen, ich bin vor 2 Tagen in eine neue Wohnung gezogen. Vorher war ich lange Zeit Telekom Kunde, und wäre dort auch sehr gerne...

Revolicious

Beiträge
3
Reaktionen
0
Hallo zusammen,

ich bin vor 2 Tagen in eine neue Wohnung gezogen. Vorher war ich lange Zeit Telekom Kunde, und wäre dort auch sehr gerne geblieben, vorallem weil ich Mitarbeiter bin - aber leider kann mir die Telekom am neuen Wohnort kein VDSL50 mit Entertain zur Verfügung stellen, da sich Unitymedia hier breit gemacht hat..

Ich habe ein 3play Angebot mit der 64.000er Leitung und dem HD Paket. Habe soweit alles angeschlossen, doch das Modem weigert sich online zu gehen. Ich habs gestern schon die ganze Nacht drangelassen und nichts tut sich. Das Modem welches UM mir gesendet hat ist das Cisco EPC3208 und den D-Link WLAN Router. Habe das Modem mal mit Verstärker und ohne angeschlossen und nichts tut sich.

Die Power Lampe ganz oben ist beständig an, so wie es sein sollte.
Downstream blinkt ca. 2 Minuten lang, und leuchtet dann auch beständig.
Upstream blinkt, sobald die Downstream Lampe dauerhaft an bleibt , danach tut sich aber nichts mehr. Ich vermute mal, dass das Modem einfach keinen Upstream Channel findet. Habe schonmal die Daten ausgelesen per Webinterface, der SNR Wert liegt bei 39Db wenn die DS Lampe dauerhaft leuchtet.

Ich frage mich nun ob ich irgendwas falsch gemacht habe, am PC bekomme ich logischerweise keine Internetverbindung , weder per angeschlossenen WLAN Router noch per LAN. Habe bereits bei der Hotline angerufen, dort konnte mir keiner was konkretes sagen. Lediglich einen Techniker wollten sie rausschicken , was aber noch 1 Woche dauern kann. Ich kann zwar per iPhone Tethering online gehen, aber das kann keine Dauerlösung sein, vorallem weil ich 40€ monatlich bezahle.


Gibts etwas, dass ich übersehen habe? Habe das Modem schon mit allen mitgelieferten Kabeln probiert, ohne Verstärker, mit Verstärker - an allen Dosen die wir in der Wohnung haben. Kann man die US Frequenz manuell einstellen?


Gruß,
 

Creep89

Beiträge
227
Reaktionen
3
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Nachdem du den Router angeschlossen hast mal das Modem kurz aus dem Strom gezogen und wieder eingesteckt?</t>
 

cocoonboy

Beiträge
6
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Hi,<br/>
<br/>
wohnst Du in einem größeren Wohnobjekt???</t>
 

Revolicious

Beiträge
3
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Danke euch schonmal für die Antworten !<br/>
<br/>
Ich wohne in einem Mehrfamilienhaus mit ca. 10 Parteien, komplett von UM versorgt.<br/>
<br/>
Ich werde das mit der Stromversorgung auf jeden Fall mal versuchen und schauen ob es dann geht.</t>
 

cocoonboy

Beiträge
6
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Es kann evt. sein, dass Deine Leitung af einem Sperrfilter sitzt, dann kann das Modem natürlich nicht on gehen.<br/>
Dann bräuchst Du aufjedenfall ein TK</t>
 

Revolicious

Beiträge
3
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Hm, also ich habs jetzt alles mal so gelassen und warte auf den UM Techniker der Montag oder Dienstag einen Termin vereinbaren soll..<br/>
<br/>
Kann man da irgendwie ne Gutschrift raushandeln?</t>
 

BlackFly

Beiträge
182
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Als Neukunde zahlst Du doch die ersten Monate sowieso noch keine Grundgebühr, oder? <br/>
Versuchen kann man es, ich glaub aber nicht das man da was raushandeln kann...</t>
 
Dinniz

Dinniz

Beiträge
10.392
Reaktionen
9
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<r>Ich finde die Aussage
<QUOTE><s>
</s>aber leider kann mir die Telekom am neuen Wohnort kein VDSL50 mit Entertain zur Verfügung stellen, da sich Unitymedia hier breit gemacht hat.. <e>
</e></QUOTE>
schon etwas gewagt .. Unitymedia hat mit der Technik von Telekom nichts an Hut.<br/>
<br/>
Das Modem kann aus mehreren Gründe nicht online gehen:<br/>
- Rückkanal gesperrt<br/>
- falsche defekte Bauteile<br/>
- falsches Anschlusskabel bzw falsch angesteckt<br/>
- Rückkanal zu stark bedämpft oder defekt<br/>
etc<br/>
<br/>
Eine Gutschrift rauszuholen finde ich etwas übertrieben aufgrund der kurzen Entstörungszeit.</r>
 

sebr

Beiträge
681
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Ich denke die Aussage, dass die Telekom dort nicht gewünschten Anschluss bereitstellen kann war eher so gemeint, dass da die Telekom (wirtschaftlich) keinen sinn darin sieht in den Ausbau eines Gebiets zu investieren wo schon "schnelles" Breitband vorhanden ist.<br/>
<br/>
Also wenn schon eine MM-Dose vorhanden ist kann ich mir nicht vorstellen dass dann an deinem Abzweig ein Rückkanalsperrfilter sitzt. Probleme mit Dämpfung...naja du schreibst alle Parteien sind UM-versorgt, dann wird dei Verkabelung wohl auch mit der der anderen übereinstimmen und durch UM überprüft worden sein bei der Installation der MM-Dose. Allerdings: man weiß nicht wer da schon dran herumgefingert hat...<br/>
Also ich tippe darauf, dass was bei der Freischaltung deines Modems schiefgelaufen ist. Oder das Modem ist DOA (eher unwahrscheinlich).<br/>
Mal nett fragen um bei den Nachbarn kurz zu testen könnte schon viele Fehler ausschließen...</t>
 
Dinniz

Dinniz

Beiträge
10.392
Reaktionen
9
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<r>Selbst in einem voll ausgebauten Objekt setzen wir Sperrfilter bei Einstrahlungen etc ..<br/>
Wenn es ein Freischaltungsproblem wäre, würden DS und US gemeinsam blinken ..<br/>
<br/>
<E>:kafffee:</E></r>
 

Mazze

Beiträge
8
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Hi, ich benutze diesen thread mal da es genau mein problemm darstellt.<br/>
<br/>
Also ich hatte nun entwas über 1 jahr 3paly 20.000 habe nun aber auf 3play 64.000 geswitcht. Habe vorgestern einen EPC 3208 bekommen, "als ich im laden nachgefragt habe ob ich neue hardware bekomme sagte der typ eigentlich nein" habe ihn auch richtig angeschlossen. Habe selbst das mit dem ausschalten und dann nach 30sec-1min wieder dran machen versucht, aber es hilft alles nix...Er leuft die diagnose durch, und sobald die soweit ist das die Online leuchte, öeuchtet. geht sie nach 1 sec aus und es sieht wie folgt aus. "Power AN - DS Blink - US Blink - Link Leuchtet dauerhaft - Rest ist aus da kein tele dran ist. ich habe mir erst gedacht das es einfach seine zeit dauert und es mal von gestern 19 uhr bis heute 12 uhr dran gelasen, aber nix ändert sich. muss ich nen Techniker rufen?<br/>
<br/>
"Ich entschuldige mich dafür wenn mein deutsch schwer zu lesen ist, bin engländer und lerne es gerade noch."<br/>
<br/>
"edit : Ich lebe in einem Mehrfamilienhaus mit gut 10 familien. Ich bin hier eigentlich extra wegen Unitymedia hingezogen^^ Da es von UM mit ich glaube die nanten das einen MMA oder so ausgebaut wurde, und mir gesagt wurde ich könnte jede leitung die sie anbieten hier voll nutzen."</t>
 

ernstdo

Beiträge
2.842
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Die 64 Mbit bzw. das neue Modem sind/ ist wahrscheinlich noch gar nicht freigeschaltet ..<br/>
Also altes Modem wieder dran, damit sollte es ja noch funktionieren, Kundenhotline anrufen und Bescheid geben das dass neu Modem da ist und die bitten die 64 Mbit bzw. das neue Modem "freizuschalten" .<br/>
Die sagen dann wann das alte Modem ab muss und das neue dran kann.<br/>
Dann sollte das auch was mit den 64 Mbit werden ...</t>
 

Mazze

Beiträge
8
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>oh, suppi danke, dann gehe ich gleich zum shop runter, solte doch auch ok sein oder? der ruft dann von dort aus bei UM an.</t>
 

ernstdo

Beiträge
2.842
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Ob sich das lohnt weiß ich nicht ..<br/>
Kannst doch von Deinem Telefon aus die kostenfreie 0800 / 700 11 77 anrufen und es kann möglich sein das es mehr oder weniger sofort umgestellt wird und Du dann das neue Modem dran hängen kannst ...</t>
 

Mazze

Beiträge
8
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Ich würde dort echt gerne anrufen nur habe ich seit meinem umzug keine telefon mehr dran da, ich das kable dazu verloren habe....ich habe zwar schon nen paar mal gefragt ob die mir nen neues zu schicken aber habe bisher noch keines bekommen. "das Kable von Modem zum Telefon."</t>
 

ernstdo

Beiträge
2.842
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Tja, dann wirst Du wohl zum Shop müssen ...</t>
 

Mazze

Beiträge
8
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Kannst du mir vll denn namen das kabels sagen? damit ich genau weiss wonach ich suchen muss.</t>
 

ernstdo

Beiträge
2.842
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Nehme an das Du den Adapter meinst, also ein TAE Stecker auf zwei oder drei TAE Buchsen.<br/>
Also einen direkten Namen weiß ich nicht und auch nicht ob man dafür einfach irgend einen nutzen kann, also wegen der Kontaktbelegung.</t>
 

HariBo

Beiträge
5.547
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>wenn es das von ernstdo genannte Kabel ist, dann brauchst du ein RJ 11 auf TAE, wenn möglich, also am Telefon anschliessbar, nimm ein "nur" RJ 11.<br/>
<br/>
Weiterhin muss ich ernstdo zustimmen, im Shop haben sie nicht immer die grosse Ahnung.</t>
 

Patagonier

Beiträge
5
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<r>Hallo,<br/>
merkwürdigerweise habe ich momentan genau das selbe Problem mit dem PC meines Vaters.<br/>
Das Modem ist mit dem Datenkabel an die UM Buchse angesteckt.<br/>
Alle Lampen leuchten grün. Lediglich die Link-LED blinkt orange.<br/>
Der PC ist richtig eingestellt. OS (WIN 7 ultimate) ist komplett neu installiert.<br/>
Fehlermeldung " keine gültige IP-Adresse"<br/>
DHCP und IP automatisch beziehen ist klar. <E>:wand:</E> <br/>
Der Techniker war da, konnte aber nichts feststellen. Am Abend lief das Teil mal für ca. 3 Minuten um dann wieder in den <br/>
Orkus abzutauchen. Der PC läuft an einem anderen UM Anschluss völlig problemlos.<br/>
Die Hotline konnte man wirklich vergessen.(Sitzen da wirklich Leute mit Sachverstand ??)<br/>
Ich habe jetzt eine neues Modem geordert.Mal sehen was dabei rauskommt. <E>:naughty:</E></r>
 

Richard

Beiträge
71
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<r><QUOTE author="Patagonier"><s>
</s>Hallo,<br/>
merkwürdigerweise habe ich momentan genau das selbe Problem mit dem PC meines Vaters....Alle Lampen leuchten grün. Lediglich die Link-LED blinkt orange.<e>
</e></QUOTE>

Die Link-Leuchte leuchtet glaube erst grün wenn du eine 1gbit Lan verbindung zum Router herstellst, bei einer 100mbit Verbindung bleibt sie Orange.</r>
 

Patagonier

Beiträge
5
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<r><QUOTE author="Richard"><s>
</s><QUOTE author="Patagonier"><s>
</s>Hallo,<br/>
merkwürdigerweise habe ich momentan genau das selbe Problem mit dem PC meines Vaters....Alle Lampen leuchten grün. Lediglich die Link-LED blinkt orange.<e>
</e></QUOTE>

Die Link-Leuchte leuchtet glaube erst grün wenn du eine 1gbit Lan verbindung zum Router herstellst, bei einer 100mbit Verbindung bleibt sie Orange.<e>
</e></QUOTE>
Ist schon klar, aber das löst mein Problem leider nicht.<br/>
Wenn ich das Modem resette (bzw. mindestens über Nacht mal ganz stromfrei mache) dann kriege ich eine gültige IP 192.168.1.100 und das Internet funktioniert auch, aber nach spätestens einer halben Stunde fällt die Geschwindigkeit rapide ab und dann läuft gar nix mehr. Erst ein erneutes Reset bringt für die nächsten 30 Minuten Abhilfe und das kanns ja wohl nicht sein.<br/>
Der Techniker war da und hat lediglich die Verkabelung überprüft, im Keller einen Verstärker eingebaut und uns dann mit der lapidaren Aussage" das muss an Ihrem Rechner liegen" lächelnd verlassen.<br/>
Der Rechner läuft aber an einem anderen UM Anschluss völlig problemlos. Es kann also nicht am Rechner und auch nicht am Netzwerkkabel liegen. Telefon und TV laufen auch ganz problemlos. Die Hotline hat die Leitung durchgemessen und kann nichts ungewöhnliches feststellen. Also was zur Hölle kann denn da das Problem sein? Der Austausch des Modems ist zwar beantragt, aber auf das Teil warte ich auch schon seit einer Woche. Bin mal gespannt, ob sich da überhaupt was tut.<br/>
<br/>
Jedenfalls überlegt mein Vater bereits eine Kündigung wg. Nichterfüllung des Vertrages. So bindet man keine Kunden ....</r>
 

Richard

Beiträge
71
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<t>Das liegt def. nicht am Rechner, sonst würde der Fehler nach einem Modemreset fortbestehen. Euch bleibt wohl nichts anders übrig als auf das neue zu warten</t>
 

albatros

Beiträge
1.034
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<r><QUOTE author="Patagonier"><s>
</s>
Wenn ich das Modem resette (bzw. mindestens über Nacht mal ganz stromfrei mache) dann kriege ich eine gültige IP 192.168.1.100 und das Internet funktioniert auch, aber nach spätestens einer halben Stunde fällt die Geschwindigkeit rapide ab und dann läuft gar nix mehr. Erst ein erneutes Reset bringt für die nächsten 30 Minuten Abhilfe und das kanns ja wohl nicht sein.<e>
</e></QUOTE>
Das wäre aber keine gültige IP-Adresse, da es keine öffentliche Adresse ist. Das Kabelmodem vergibt nur dann eine interne Adresse an den angeschlossenen PC, wenn es zum Zeitpunkt der Vergabe der IP-Adresse keine Netzwerkverbindung hat. Dann dürfte das Internet auch nicht funktionieren.</r>
 

Patagonier

Beiträge
5
Reaktionen
0
Re: Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Interne

<r><QUOTE author="albatros"><s>
</s><QUOTE author="Patagonier"><s>
</s>
Wenn ich das Modem resette (bzw. mindestens über Nacht mal ganz stromfrei mache) dann kriege ich eine gültige IP 192.168.1.100 und das Internet funktioniert auch, aber nach spätestens einer halben Stunde fällt die Geschwindigkeit rapide ab und dann läuft gar nix mehr. Erst ein erneutes Reset bringt für die nächsten 30 Minuten Abhilfe und das kanns ja wohl nicht sein.<e>
</e></QUOTE>
Das wäre aber keine gültige IP-Adresse, da es keine öffentliche Adresse ist. Das Kabelmodem vergibt nur dann eine interne Adresse an den angeschlossenen PC, wenn es zum Zeitpunkt der Vergabe der IP-Adresse keine Netzwerkverbindung hat. Dann dürfte das Internet auch nicht funktionieren.<e>
</e></QUOTE>
Stimmt soweit, ich habe vergessen den Router, der am Modem hängt anzugeben und dann ist das wieder klar mit der 192.168.1.100 <E>:zwinker:</E> <br/>
Aber auch wenn ich den Rechner direkt ans Modem hänge, resette und alles so mache wie im ersten Post beschrieben taucht das gleiche Problem auf.<br/>
Inzwischen glaube ich nicht mal das dieses Modem defekt ist, sondern daß es da irgendein Problem mit der UM Verkabelung gibt (6-Parteien Mietshaus und alle sind bei UM) <E>:smile:</E></r>
 
Thema:

Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Internet

Neuer Unitymedia Anschluss, Cisco EPC3208 - kein Internet - Ähnliche Themen

  • Unitymedia neuer Business Anschluss - Modem spinnt

    Unitymedia neuer Business Anschluss - Modem spinnt: Guten Tag zusammen, wir haben seit heute in der Firma einen Unitymedia Internet Anschluss. Zumindest sollte das so sein. Der Techniker der kam...
  • Neuer Unitymedia Anschluss Probleme mit IPV4 Hosts

    Neuer Unitymedia Anschluss Probleme mit IPV4 Hosts: Hi, Ich habe gestern meinen Unitymedia Anschluss und damit natürlich auch nur eine IPV6 Adresse bekommen. Jetzt hatte ich gestern und heute morgen...
  • Neue Senderliste? - Umstellung Vodafone / Unitymedia

    Neue Senderliste? - Umstellung Vodafone / Unitymedia: Hallo zusammen, denkt ihr, dass bald die Senderliste von Unitymedia angepasst wird und ggf. zusammengelegt wird mit Vodafone? Bislang ist ja...
  • Unitymedia Neu im Haus - Hilfe bei der Auswahl von Material

    Unitymedia Neu im Haus - Hilfe bei der Auswahl von Material:
  • Dauernd Unterbrechungen beim Cisco VPN seit neuer Unitymedia Connect Box

    Dauernd Unterbrechungen beim Cisco VPN seit neuer Unitymedia Connect Box: Bisher hatte ich von Unitymedia ein Cisco Modem in Betrieb (dieser kleine schwarze Kasten, wo das Koax-Kabel reingeht) und daran selbst einen...
  • Ähnliche Themen
  • Unitymedia neuer Business Anschluss - Modem spinnt

    Unitymedia neuer Business Anschluss - Modem spinnt: Guten Tag zusammen, wir haben seit heute in der Firma einen Unitymedia Internet Anschluss. Zumindest sollte das so sein. Der Techniker der kam...
  • Neuer Unitymedia Anschluss Probleme mit IPV4 Hosts

    Neuer Unitymedia Anschluss Probleme mit IPV4 Hosts: Hi, Ich habe gestern meinen Unitymedia Anschluss und damit natürlich auch nur eine IPV6 Adresse bekommen. Jetzt hatte ich gestern und heute morgen...
  • Neue Senderliste? - Umstellung Vodafone / Unitymedia

    Neue Senderliste? - Umstellung Vodafone / Unitymedia: Hallo zusammen, denkt ihr, dass bald die Senderliste von Unitymedia angepasst wird und ggf. zusammengelegt wird mit Vodafone? Bislang ist ja...
  • Unitymedia Neu im Haus - Hilfe bei der Auswahl von Material

    Unitymedia Neu im Haus - Hilfe bei der Auswahl von Material:
  • Dauernd Unterbrechungen beim Cisco VPN seit neuer Unitymedia Connect Box

    Dauernd Unterbrechungen beim Cisco VPN seit neuer Unitymedia Connect Box: Bisher hatte ich von Unitymedia ein Cisco Modem in Betrieb (dieser kleine schwarze Kasten, wo das Koax-Kabel reingeht) und daran selbst einen...