Die Suche ergab 18 Treffer

von SaschaG
21.01.2015, 12:36
Forum: Meckerecke
Thema: Rückgabe von Zubehör nach 5 Jahren
Antworten: 20
Zugriffe: 13983

Re: Rückgabe von Zubehör nach 5 Jahren

kleines Update : Wir hatten, wie oben geschrieben die Hardware zeitnah zurückgeschickt. Nach 4 Tagen kam eine Bestätigung das die Hardware eingegangen ist und der Vorgang damit beendet sei. Für uns war die Sache aber noch nicht erledigt. Wir haben eine E-Mail verfasst, in der wir unsere Unzufriedenh...
von SaschaG
12.12.2014, 08:31
Forum: Meckerecke
Thema: Rückgabe von Zubehör nach 5 Jahren
Antworten: 20
Zugriffe: 13983

Rückgabe von Zubehör nach 5 Jahren

Guten Morgen, wir haben bisher nur gute Erfahrungen mit UM gemacht. Hotline immer fachgerecht beraten worden, Auftragsumstellungen verliefen Top und auch unsere 200mbit Leitung funktioniert seit dem umstellen gut. Wir sind mittlerweile auch schon 7 Jahre Kunde bei UM. Allerdings hat dieses Bild von ...
von SaschaG
14.05.2012, 14:35
Forum: Internet und Telefon über das TV-Kabelnetz
Thema: 150Mbit möglich ?
Antworten: 4
Zugriffe: 3414

Re: 150Mbit möglich ?

webman hat geschrieben: Der Router kam schon im Sommer 2011 auf die Welt...
http://www.netgear.de/press/pressemitte ... 10609.aspx
Dann hattest du ja genug Zeit die Daten zu checken um dann sinnvoll zu antworten.

Ich habe mittlerweile meine Antworten gefunden und bitte um schliessung des Threads.

danke
von SaschaG
14.05.2012, 09:37
Forum: Internet und Telefon über das TV-Kabelnetz
Thema: 150Mbit möglich ?
Antworten: 4
Zugriffe: 3414

Re: 150Mbit möglich ?

1) doch habe ich. und laut Page waren vor 2 wochen nur 100k machbar. 2) gerade das macht mir Angst, sollte meine 100'er Leitung weiter so stabil bleiben 3) der Router ist 2 Wochen alt und das komplette Netzwerk läuft im gbit modus Aber mal ehrlich, wieso auf 150 Mbps upgraden - der Kosten-Nutzen Eff...
von SaschaG
14.05.2012, 09:09
Forum: Internet und Telefon über das TV-Kabelnetz
Thema: 150Mbit möglich ?
Antworten: 4
Zugriffe: 3414

150Mbit möglich ?

Guten Morgen, unser Anschluss wurde heute morgen (7 Uhr) von 2play 32k auf 2play 100k umgestellt. Bisherige Speed- und Downloadstests haben ergeben das die 100k auch voll anliegen und wir malwieder mit UM sehr zufrieden sind. Wenn das heute Abend in der PrimeTime so bleibt mach ich mir ein Bier auf ...
von SaschaG
13.05.2012, 10:06
Forum: Internet und Telefon über das TV-Kabelnetz
Thema: [Gelöst]Keine GB Verbindung
Antworten: 8
Zugriffe: 1816

Re: Keine GB Verbindung

piotr hat geschrieben: Die Link LED am Cisco EPC3212-Modem zeigt Dir die Geschwindigkeit an.
Gruen = Gbit/s
Gelb = 10/100 Mbit/s
Hallo,

kleine zwischenfrage und sorry das ich den Thread missbrauche ;)

Gilt das mit den LED's auch fürs EPC3208 ?

mfg
von SaschaG
13.05.2012, 09:58
Forum: Unitymedia allgemein
Thema: 3Play Premiun: Paketwechsel möglich?
Antworten: 8
Zugriffe: 1198

Re: 3Play Premiun: Paketwechsel möglich?

Also ich hatte auch jahrelang das alte 2play 32k wofür ich 55€ bezahlt habe. habe vor 2 wochen via hotline auf 2play 100k für 40€ umgestellt und gab keine Probleme. lediglich die 9,95€ für die Umstellung sind zu zahlen. so wurde es mir von der hotline gesagt und stand auch so in der auftragsbestätig...
von SaschaG
12.05.2012, 12:14
Forum: Unitymedia allgemein
Thema: Wechsel von Box auf HD Modul (CI+)
Antworten: 9
Zugriffe: 1298

Re: Wechsel von Box auf HD Modul (CI+)

die HD Kanäle aus dem Digital TV und Digital TV plus laufen ganz normal. HD Option kann ich nicht sagen, haben wir nicht gebucht. Warum sollten die nicht laufen @ Red-Bull ? edit : ok, hab die antwort selbst gefunden ;) für die privaten hd-sender ist nicht die passende entschlüsselung vorhanden. bra...
von SaschaG
12.05.2012, 10:49
Forum: Unitymedia allgemein
Thema: Wechsel von Box auf HD Modul (CI+)
Antworten: 9
Zugriffe: 1298

Re: Wechsel von Box auf HD Modul (CI+)

der Thread ist ein paar Tage alt, aber vllt spart dir das noch zeit. Vor demselben Problem stand ich auch, TV war 50 Zoll Panasonic . Nach langer recherche blieb nur die erkenntnis das der slot nur als ci zu nutzen ist. ist allerdings jetzt 6 monate her. habe mir dann ein alpha crypt classic ci modu...
von SaschaG
12.05.2012, 10:26
Forum: Unitymedia allgemein
Thema: hat Unitymedia Lieferprobleme mit 3play Packet?
Antworten: 17
Zugriffe: 1632

Re: hat Unitymedia Lieferprobleme mit 3play Packet?

Ich glaube es liegt am HD-Recorder. da hat der ein oder andere schonmal was wegen verschobenen Lieferterminen in den letzten 2 wochen geschrieben. Ich möchte mal behaupten weitere Anrufe bringen in dem Fall nicht viel. Wenn sie keine HD-Recorder haben, können sie auch keine liefern. Auch wenn es abg...
von SaschaG
12.05.2012, 10:08
Forum: Unitymedia allgemein
Thema: hat Unitymedia Lieferprobleme mit 3play Packet?
Antworten: 17
Zugriffe: 1632

Re: hat Unitymedia Lieferprobleme mit 3play Packet?

Schade für Dich, wird mit Montag wirklich knapp. Welche Hardware sollst du bekommen ? Mir musste nur ein neues Modem geschickt werden. Router habe ich mir gekauft.

Vielleicht findet sich hier noch jemand der genaueres berichten kann und das selbst erlebt hat.
von SaschaG
12.05.2012, 09:25
Forum: Unitymedia allgemein
Thema: hat Unitymedia Lieferprobleme mit 3play Packet?
Antworten: 17
Zugriffe: 1632

Re: hat Unitymedia Lieferprobleme mit 3play Packet?

Hast du schonmal ins Kundenportal von UM geschaut ob da evtl. eine Benachrichtigung steht ? Vielleicht ist einfach nur keine Mail gekommen das die Hardware raus ist ? Zu deiner Frage : Mir wurde am Telefon auch gesagt das keine Umstellung erfolgt wenn kein Hardwareversand vermerkt ist. Allerdings ha...
von SaschaG
11.05.2012, 21:27
Forum: Unitymedia allgemein
Thema: hat Unitymedia Lieferprobleme mit 3play Packet?
Antworten: 17
Zugriffe: 1632

Re: hat Unitymedia Lieferprobleme mit 3play Packet?

Mir wurde an der Hotline gesagt das Aufgrund der neuen Verträge die Auftragslage sehr hoch ist. Deswegen würde das ausliefern der Ware bis zu 10 Tage dauern und UM würde momentan 14 Tage bis zur Umschaltung planen. Ich hatte am 29.4. angerufen und via Hotline von 32k auf 100k umstellen lassen. Paket...
von SaschaG
04.05.2012, 15:41
Forum: Unitymedia allgemein
Thema: Problem bei Umstellung 3Play 20000 auf Premium100
Antworten: 12
Zugriffe: 1831

Re: Problem bei Umstellung 3Play 20000 auf Premium100

Das mit dem Modem steht aber auch in der Auftragsbestätigung sehr genau drin. Habs gestern selbst bekommen. Umschaltung am 14ten. Das alte Modem wird bis zur Umstellung funktionieren. Am Umstelltag wird dann irgendwann das aktuell genutzte Modem nichtmehr funktionieren und man wechselt es gegen das ...
von SaschaG
15.07.2009, 07:08
Forum: Störungen im Kabelnetz von Unitymedia
Thema: ständig Internetabbrüche
Antworten: 17
Zugriffe: 6437

Re: ständig Internetabbrüche

Hallo Martina,

ist der Fehler denn noch vorhanden wenn du den W-Lan Router wieder abklemmst ? ich traue den UM Jungs auch zu das die eine Störung hatten, die behoben wurde und du nun denkst das Problem mit dem W-Lan Router gelöst zu haben.

mfg
von SaschaG
14.07.2009, 08:29
Forum: Störungen im Kabelnetz von Unitymedia
Thema: ständig Internetabbrüche
Antworten: 17
Zugriffe: 6437

Re: ständig Internetabbrüche

Morgen Leute, das selbe Problem hatte ich seit dem 30.6. auch 2x . Kein I-Net obwohl eine Verbindung besteht. Telefonausfälle. Anzeige am Kabelmodem alle ok. Einstellungen ändern & Geräte resetten kann man sich sparen. 1-2 Mins warten und Internet ist wieder für 5-10 Mins verfügbar. Egal was die ein...
von SaschaG
08.07.2009, 10:52
Forum: Störungen im Kabelnetz von Unitymedia
Thema: Immer wieder technische Probleme beim Internet mit UM
Antworten: 25
Zugriffe: 4116

Re: Immer wieder technische Probleme beim Internet mit UM

hiho, ich war vorher bei der teledoof. irgendwie tun die sich in Sachen Service alle nichts. Bisher lief halt immer alles top. Selbst Umzug incl. Techniker bestellen dauerte 2 Tage. In beiden Wohnungen Full Speed, was will man eigentliche mehr ;) Die erste Stürung auch innerhalb von 10 Stunden behob...
von SaschaG
06.07.2009, 22:13
Forum: Störungen im Kabelnetz von Unitymedia
Thema: Immer wieder technische Probleme beim Internet mit UM
Antworten: 25
Zugriffe: 4116

Re: Immer wieder technische Probleme beim Internet mit UM

Ich hab seit dem 25.6.2009 (heute ist der 6.7.2009!) Probleme mit meinem Unitymediazugang (Marburg) Downspeed: 128kbit/sek Upload: 70kbit/sek Interessant ist, dass davon auch das Telefon betroffen ist: wenn ich Systemupdates laufen lasse und somit die Leitung vollkommen ausgelastet ist mit ihren 12...