- Anzeige -

Horizon immer wieder kein Internetzugriff

Horizon ist die neue TV- und Medienplattform für Zuhause: Bis zu 4 Sendungen in HD-Qualität gleichzeitig aufnehmen, kabellose Übertragung von Fotos, Videos und Musik auf Ihren TV-Bildschirm, Fernsehsendungen unterbrechen, zurückspulen oder aufnehmen - all dies und noch viel mehr!

Horizon immer wieder kein Internetzugriff

Beitragvon belabgonzales » 26.09.2015, 20:55

Hi
Ich benutze die Horizonbox als Router/Modem, sie ist direkt an meine Kabelbuchse angeschlossen.
Seit 1er Woche habe ich immer wieder Internetaussetzer, auch Telefon und TV sind immer wieder mal weg. Trenne ich Horizon vom Strom, geht aber alles nach wenigen Sekunden wieder.

Ich habe Horizon erst seit 3 Wochen und die ersten 2 Wochen ging es komplett ohne Probleme.

Ich kann mich immer mit dem Netzwerk verbinden aber egal ob per LAN oder Wlan ich komme immer wieder nicht ins Internet. Wenn ich ein Gerät aus dem Standby hole, also meinen PC, Tablet oder die PS4, dann ist grundsätzlich das Internet weg (für alle Geräte) und ich muss Horizon neustarten (per Netzstecker).
Das ganze passiert auch wenn ich mich mit einem neuen Gerät im Netzwerk anmelden möchte.... ein total komisches Problem, da es vorher ja funktionierte.

Ich dachte erst es gäbe eine Störung in meiner Umgebung, aber ich habe bei UM nachgefragt an es hieß, das wäre nicht das Problem.

Was kann ich jezt noch machen? Techniker? Box ausstauschen? UM kündigen?

Meine signalstärke ist an der grenze zwischen gut und hoch und die Qualität hat den vollen Ausschlag.

Edit: achso ich kann auf 192.168.192.1 nicht zugreifen wenn das Internet streikt hier komme ich nur nach Horizon neustart hinein (Box abgestürzt?) Wenn ich von der Arbeit komme und das Internet mal an ist steht da trotzdem dass die Verbindung erst seit ein paar Minuten läuft, das heißt das das Internet auch so ausfällt...naja irgendwie sehr komisch das Ganze
belabgonzales
Kabelneuling
 
Beiträge: 2
Registriert: 26.09.2015, 20:47

Re: Horizon immer wieder kein Internetzugriff

Beitragvon belabgonzales » 27.09.2015, 17:46

hier sind noch logs von heute...
startet die Kiste immer neu?

Sep 27 17:39:33: [Info] Internet is connected (xxx.xx.xxx.xx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Sep 27 15:33:02: [Info] Internet is connected (xxx.xx.xxx.xx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Sep 27 11:23:18: [Info] Internet is connected (xxx.xx.xxx.xx)from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Sep 27 09:11:57: [Info] Internet is connected (xxx.xx.xxx.xx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Sep 27 07:05:38: [Info] Internet is connected (xxx.xx.xxx.xx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Sep 27 04:59:56: [Info] Internet is connected (xxx.xx.xxx.xx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Sep 27 02:48:36: [Info] Internet is connected (xxx.xx.xxx.xx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Sep 27 00:27:07: [Info] Internet is connected (xxx.xx.xxx.xx) from module WAN
belabgonzales
Kabelneuling
 
Beiträge: 2
Registriert: 26.09.2015, 20:47

Re: Horizon immer wieder kein Internetzugriff

Beitragvon rimdeker » 22.10.2015, 05:16

Hat sich das Problem bei dir gelöst? Ich habe das selbe Problem. Fing bei mir auch Ende September an. Ich habe inzwischen eine neue Horizonbox bekommen aber das Problem besteht noch immer.


Code: Alles auswählen
Oct 22 05:13:05: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 22 03:36:07: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 21 05:47:11: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 20 03:32:26: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 19 10:18:05: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 19 06:35:58: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 18 22:33:19: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Internet is disconnected from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 18 19:34:55: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Internet is disconnected from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 18 09:15:10: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 18 03:32:46: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 17 17:41:18: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 17 05:28:18: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 17 02:36:17: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 16 21:08:05: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 16 12:14:55: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 16 06:39:55: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 16 02:27:20: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 15 19:49:17: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 14 18:42:34: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Internet is disconnected from module WAN
--- -- --:--:--: [Info] Booting completed from module System
Oct 14 04:58:44: [Info] Internet is connected (xxx.xxx.xxx.xxx) from module WAN
--- -- --:--:--: [Info] Booting completed from module System
rimdeker
Kabelneuling
 
Beiträge: 4
Registriert: 19.06.2015, 16:08

Re: Horizon immer wieder kein Internetzugriff

Beitragvon Marcus-Peter » 22.10.2015, 13:57

Hallo zusammen,

ein generelles Problem ist nicht bekannt.

Wenn möglich, meldet euch doch bitte einmal mit euren Kundendaten bei meinen Kollegen auf Facebook oder Twitter und verlinkt auf diese Seite.

Ggf. können diese was herausfinden.

Gruß
Marcus-Peter
Marcus-Peter
erfahrener Kabelkunde
 
Beiträge: 92
Registriert: 03.04.2013, 15:52

Re: Horizon immer wieder kein Internetzugriff

Beitragvon rimdeker » 23.10.2015, 21:21

Marcus-Peter hat geschrieben:Wenn möglich, meldet euch doch bitte einmal mit euren Kundendaten bei meinen Kollegen auf Facebook oder Twitter und verlinkt auf diese Seite.


Bin seit 4 Wochen mit dem Kundendienst in Kontakt. Habe schon 9 mal angerufen und immer wieder Emails geschickt. Die Verkablung wurde bei mir überprüft und ich habe auch eine neure Horizonbox bekommen, leider half es nicht. Jetzt kommt am Montag noch ein Techniker/in, aber ich bezweifle, dass das irgendwas bringen wird.

Am Ende wird es wahrscheinlich die Songerkündigung sein, nach nur schlappen 6 Monaten...

Einfach Blöd sowas.
rimdeker
Kabelneuling
 
Beiträge: 4
Registriert: 19.06.2015, 16:08


Zurück zu Horizon

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 34 Gäste