- Anzeige -

[6490] Kein Internetzugriff nach Wechsel von TC 7200 auf Fb

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360 und FRITZ!Box 6490 der Firma AVM.

Re: [6490] Kein Internetzugriff nach Wechsel von TC 7200 auf

Beitragvon racoon1211 » 07.04.2016, 23:34

Die Box ist wie hier schon gesagt noch nicht richtig provisioniert (dieses Wort nutzen sie dort). Der Internetanbieter muss auf die Box erst ein Konfigurationsfile laden, welches die zu Deinem gebuchten Tarif gehörigen Einstellungen enthalten.

Also Hotline anrufen und sagen die Provisionierung hat nicht richtig funktioniert, normal erledigen die das recht schnell (wenn nicht gerade Wochenende ist).

Die Box muss dabei natürlich angeschlossen und in Betrieb sein.
BildBild
Benutzeravatar
racoon1211
Kabelexperte
 
Beiträge: 224
Registriert: 27.11.2011, 22:48

Re: [6490] Kein Internetzugriff nach Wechsel von TC 7200 auf

Beitragvon LUC4 » 08.04.2016, 17:23

racoon1211 hat geschrieben:Die Box ist wie hier schon gesagt noch nicht richtig provisioniert (dieses Wort nutzen sie dort). Der Internetanbieter muss auf die Box erst ein Konfigurationsfile laden, welches die zu Deinem gebuchten Tarif gehörigen Einstellungen enthalten.

Also Hotline anrufen und sagen die Provisionierung hat nicht richtig funktioniert, normal erledigen die das recht schnell (wenn nicht gerade Wochenende ist).

Die Box muss dabei natürlich angeschlossen und in Betrieb sein.

Kündigung ist raus, glauben mir immer noch nichts, meinen alle die box wäre provisioniert nie wieder Unity Media
LUC4
Kabelneuling
 
Beiträge: 8
Registriert: 07.04.2016, 17:55

Re: [6490] Kein Internetzugriff nach Wechsel von TC 7200 auf

Beitragvon johnripper » 08.04.2016, 17:51

War ist den die Antwort, warum
- die Geschwindigkeit so langsam ist
- keine Rufnummern auf der Box eingerichtet sind.
Office & Internet 150 @ Fritz!Box 6490, OS 6.50
johnripper
Übergeordneter Verstärkerpunkt
 
Beiträge: 834
Registriert: 06.02.2014, 20:29
Wohnort: Kabelbw-Land

Re: [6490] Kein Internetzugriff nach Wechsel von TC 7200 auf

Beitragvon LUC4 » 09.04.2016, 09:38

johnripper hat geschrieben:War ist den die Antwort, warum
- die Geschwindigkeit so langsam ist
- keine Rufnummern auf der Box eingerichtet sind.

Unity Media hat dafür keine antwort, die sind ja der meinung ich bin zu blöd dafür das Teil anzuschliessen. Der Techniker der gestern vorbeikam ist aber auch meiner meinung. Leitung alles okay, box nicht altiviert
LUC4
Kabelneuling
 
Beiträge: 8
Registriert: 07.04.2016, 17:55

Re: [6490] Kein Internetzugriff nach Wechsel von TC 7200 auf

Beitragvon johnripper » 09.04.2016, 09:44

LUC4 hat geschrieben:
johnripper hat geschrieben:War ist den die Antwort, warum
- die Geschwindigkeit so langsam ist
- keine Rufnummern auf der Box eingerichtet sind.

Unity Media hat dafür keine antwort, die sind ja der meinung ich bin zu blöd dafür das Teil anzuschliessen. Der Techniker der gestern vorbeikam ist aber auch meiner meinung. Leitung alles okay, box nicht altiviert

Dann würde ich mal nach den Zugangsdaten für die Telefoniegeräte fragen. Normalerweise bekommst du die als Kunde nicht, sondern die Daten werden über die Provisionierung aufgespielt, da UM die Daten gar nicht rausgibt.
Office & Internet 150 @ Fritz!Box 6490, OS 6.50
johnripper
Übergeordneter Verstärkerpunkt
 
Beiträge: 834
Registriert: 06.02.2014, 20:29
Wohnort: Kabelbw-Land

Vorherige

Zurück zu FRITZ!Box für Kabel Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 25 Gäste