- Anzeige -

150er Premium Anschluss- nur 50mbit kommen an

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360 und FRITZ!Box 6490 der Firma AVM.

150er Premium Anschluss- nur 50mbit kommen an

Beitragvon rkramer2703 » 06.02.2014, 17:22

Gestern wurde mein Anschluss von 2play 50 auf 3play 150 Premium hochgeschaltet. Internet läuft weiter mit Komfort-Option über die Fritzbox. In der Fritzbox 6360 steht auch, dass sie mit 150mbit synchronsiert ist. Der Upload mit 5mbit. Es kommen aber lediglich die ehemaligen 50mbit Download an. Wogegen der Upload die vollen 5mbit erreicht. Egal ob über LAN-Kabel oder WLAN. Habe bereits auf der Hotline angerufen. Die Technik will sich drum kümmern. Nur das dauert anscheinend wieder ewig. Habt Ihr ne Idee woran es liegen kann? Muss doch an meiner Fritzbox liegen, oder?
rkramer2703
erfahrener Kabelkunde
 
Beiträge: 64
Registriert: 13.12.2012, 09:45

Re: 150er Premium Anschluss- nur 50mbit kommen an

Beitragvon blaxxz » 08.02.2014, 13:18

Nimm mal die 6360 für 5 Minuten komplett vom Strom.
Bild
blaxxz
Übergabepunkt
 
Beiträge: 470
Registriert: 01.01.2013, 18:31

Re: 150er Premium Anschluss- nur 50mbit kommen an

Beitragvon heiko3001 » 08.02.2014, 13:32

Speedtest mit Firefox oder Inet-Explorer durchgeführt ?

Hab ich oft bei Störungen, wird von Kunden nicht beachtet:

Speedtest IMMER mit Internet Explorer

Speedtest IMMER mit Netzwerkkabel direkt am Router und am PC.

Auch sehr gut. Lad mal eine große Testdatei herunter: http://www.speedtest.qsc.de/

Bei 150 Mbit sollten bei einer Gigabit NIC (wenn alles richtig läuft und die Gegenseite das auch kann) ca. 18 Megabyte / Sekunde ankommen.
Office Internet und Phone 100 / 7,5
mit statischer IP
b2b/IPMS00000020937ST1.bin
Benutzeravatar
heiko3001
Kabelexperte
 
Beiträge: 115
Registriert: 12.05.2012, 19:05
Wohnort: NRW

Re: 150er Premium Anschluss- nur 50mbit kommen an

Beitragvon rkramer2703 » 08.02.2014, 14:57

Danke für die Tipps. Habs gerade probiert. Hab sogar das Gefühl, die Leitung wird immer langsamer. Komme jetzt teilweise nur noch auf 30mbit. Hab die Testdateien mit Internetexplorer runtergeladen. Kann es vielleicht an meiner Multimediadose liegen? Da war das Kabel schonmal lose, sie hängt auch total locker in der Wand. Was halt seltsam ist, dass die fritzbox mit 150mbit synchronisiert ist.
rkramer2703
erfahrener Kabelkunde
 
Beiträge: 64
Registriert: 13.12.2012, 09:45

Re: 150er Premium Anschluss- nur 50mbit kommen an

Beitragvon rkramer2703 » 08.02.2014, 14:59

P.S......hatte die fritzbox schon mehrmals für mehr als 5 Minuten vom Strom.
rkramer2703
erfahrener Kabelkunde
 
Beiträge: 64
Registriert: 13.12.2012, 09:45

Re: 150er Premium Anschluss- nur 50mbit kommen an

Beitragvon rkramer2703 » 08.02.2014, 15:10

Hab nochmal Tests gemacht. Jetzt kommen teilweise bis zu 70mbit an, Upload immer ok, immer bei 5.
rkramer2703
erfahrener Kabelkunde
 
Beiträge: 64
Registriert: 13.12.2012, 09:45

Re: 150er Premium Anschluss- nur 50mbit kommen an

Beitragvon rkramer2703 » 08.02.2014, 15:30

Was fürn Zufall gerade rief Firma Hecking an. Schicken am Montag nen Techniker raus. Bin mal gespannt. Ist der 6te Technikerbesuch seit ich Unitymedia habe....Hatte seit August Ruhe mit der Leitung. Ärger jetzt erst wieder, wo ich von 2play50 auf 3play150premium umgestellt habe.
rkramer2703
erfahrener Kabelkunde
 
Beiträge: 64
Registriert: 13.12.2012, 09:45

Re: 150er Premium Anschluss- nur 50mbit kommen an

Beitragvon champus99 » 15.02.2014, 20:05

Hi.was hat die Firma hecking gesagt?
champus99
Kabelneuling
 
Beiträge: 6
Registriert: 08.02.2014, 13:25

Re: 150er Premium Anschluss- nur 50mbit kommen an

Beitragvon rkramer2703 » 16.02.2014, 06:53

Hecking hat was an der Daempfung gemacht.Seither vollen Speed.
rkramer2703
erfahrener Kabelkunde
 
Beiträge: 64
Registriert: 13.12.2012, 09:45


Zurück zu FRITZ!Box für Kabel Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 29 Gäste