- Anzeige -

FritzBox 6360 - Einstellungen analoges Faxgerät

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360 und FRITZ!Box 6490 der Firma AVM.

FritzBox 6360 - Einstellungen analoges Faxgerät

Beitragvon tom.smith » 01.10.2013, 16:38

Hallo zusammen,

ich versuche gerade meinen neuen Multifunktionsdrucker (Canon MX-925) als Faxgerät in der FritzBox 6360 einzurichten. Will mir nicht gelingen...
Fax ist mit dem FON1-Anschluss an der Seite (TAE-Stecker) verbunden. Meine ISDN-Telefonanlage mit FONS0 verbunden.
Nach einer Suche bei google habe ich T38 aktiviert und das Fax als Telefoniegerät neu erfasst. Ich kann aber keine Faxe versenden. Der Sendevorgang bricht mit dem Fehler 'KEIN TON ERKANNT' ab.

Bin für Hilfe echt dankbar!

Gruß

Tom
tom.smith
Kabelneuling
 
Beiträge: 3
Registriert: 01.10.2013, 16:28

Re: FritzBox 6360 - Einstellungen analoges Faxgerät

Beitragvon CarNie » 01.10.2013, 17:59

Hallo,

klingt erst einmal so als ob beim Canon Impulswahlverfahren eingestellt ist und nicht Tonwahlverfahren.

An meiner Fritzbox hängt ein OfficeJet 6500A an dem FON2 Anschluß und der faxt ohne Probleme mit Tonwahl.
Hab den Fax eine eigene Nummer zugewiesen. T.38 hab ich NICHT aktiviert.

Gruß

CarNie
3play Smart 50 incl. Telefon Komfort
Fritzbox 6360 mit FRITZ!OS 06.50 generic_50000_2500_ipv4_sip_wifi-on.bin
Toshiba 32L3443DG, CI+ Modul mit Highlights HD
CarNie
Übergabepunkt
 
Beiträge: 298
Registriert: 15.05.2011, 12:40
Wohnort: Oberhausen

Re: FritzBox 6360 - Einstellungen analoges Faxgerät

Beitragvon tom.smith » 01.10.2013, 21:12

Hallo CarNie,

Das Fax ist/war auf Tonwahl eingestellt. T-38 hab ich ebenfalls wieder deaktiviert.

Hab den Anschluss ebenfalls mal auf FON2 umgestellt. Unverändert Fehler 017 'Kein Ton erkannt'.

Es ist mir jetzt aber aufgefallen, dass kurz die LED Fon an der FritzBox aufleuchtete, jedoch schnell, ca. 1 Sekunde später, wieder aus war... :confused:

Kann das damit zusammenhängen, dass die Nummer vorher noch von meiner ISDN-Basisstation verwendet wurde? Habe die dort als MSN aber schon gelöscht gehabt. Muss ich die erst 'neu booten'?
tom.smith
Kabelneuling
 
Beiträge: 3
Registriert: 01.10.2013, 16:28

Re: FritzBox 6360 - Einstellungen analoges Faxgerät

Beitragvon CarNie » 01.10.2013, 21:46

Hallo,

kommt auf einen Versuch an.
TAE Kabel ist aber das von dem Canon?
3play Smart 50 incl. Telefon Komfort
Fritzbox 6360 mit FRITZ!OS 06.50 generic_50000_2500_ipv4_sip_wifi-on.bin
Toshiba 32L3443DG, CI+ Modul mit Highlights HD
CarNie
Übergabepunkt
 
Beiträge: 298
Registriert: 15.05.2011, 12:40
Wohnort: Oberhausen

Re: FritzBox 6360 - Einstellungen analoges Faxgerät

Beitragvon schmittmann » 02.10.2013, 12:44

Ich habe hier ein MX870 problemlos an der 6360 laufen.
Bei den Canon Faxeinstellungen gibt es eine Option, ob das Fax auf ein Freizeichen warten soll. Deaktiviere die Option, dann sollte es funktionieren.
Benutzeravatar
schmittmann
Übergabepunkt
 
Beiträge: 471
Registriert: 03.10.2008, 09:03
Wohnort: Innovation City

Re: FritzBox 6360 - Einstellungen analoges Faxgerät

Beitragvon tom.smith » 03.10.2013, 09:01

CarNie hat geschrieben:TAE Kabel ist aber das von dem Canon?

Ja, ist es - gibt kein anderes analoges Gerät.

schmittmann hat geschrieben:Bei den Canon Faxeinstellungen gibt es eine Option, ob das Fax auf ein Freizeichen warten soll. Deaktiviere die Option, dann sollte es funktionieren.

Die Option habe ich nicht finden können. Gibt es nach Handbuch nicht.
tom.smith
Kabelneuling
 
Beiträge: 3
Registriert: 01.10.2013, 16:28

Re: FritzBox 6360 - Einstellungen analoges Faxgerät

Beitragvon schmittmann » 03.10.2013, 09:32

tom.smith hat geschrieben:
schmittmann hat geschrieben:Bei den Canon Faxeinstellungen gibt es eine Option, ob das Fax auf ein Freizeichen warten soll. Deaktiviere die Option, dann sollte es funktionieren.

Die Option habe ich nicht finden können. Gibt es nach Handbuch nicht.


Aus dem Handbuch:
#017 Kein Ton erkannt
Das Gerät konnte keinen Wählton erkennen. Wähltonerkennung (Dial tone detect) in Erweiterte Faxeinstellungen (Advanced FAX Settings) unter Fax Einstellungen ist auf EIN (ON) festgelegt. Stellen Sie die Funktion auf AUS (OFF)
Benutzeravatar
schmittmann
Übergabepunkt
 
Beiträge: 471
Registriert: 03.10.2008, 09:03
Wohnort: Innovation City

Re: FritzBox 6360 - Einstellungen analoges Faxgerät

Beitragvon SpaceRat » 07.10.2013, 13:48

Alternativ:
Für den Anschluß, an dem das Fax angesteckt ist, "spontane Amtsholung" aktivieren.
Receiver/TV:
  • Vu+ Duo² 4xS2 / OpenATV 5.3@Samsung 50" Plasma
  • AX Quadbox HD2400 2xS2 / OpenATV 6.0@Samsung 32" TFT
  • 2xVu+ Solo² / OpenATV 6.0
  • DVBSky S2-Twin PCIe@SyncMaster T240HD (PC)
  • TechniSat SkyStar HD2@17" (2.PC)
Pay-TV: Schwarzfunk, Redlight Elite Mega HD, Brazzers, XXL, HD-, Sky
Fon: VF Komfort-Classic (ISDN), Siemens S79H+S1+Telekom Modula+Siedle DoorCom Analog@F!B 7390
Internet: UM 1play 100 / Cisco EPC3212+Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)
Bild
Benutzeravatar
SpaceRat
Kabelkopfstation
 
Beiträge: 2619
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen


Zurück zu FRITZ!Box für Kabel Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste