- Anzeige -

6320 - Problem bei Verbindunsgaufbau ausgehender Gespräche

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360 und FRITZ!Box 6490 der Firma AVM.

6320 - Problem bei Verbindunsgaufbau ausgehender Gespräche

Beitragvon curcuma » 26.09.2013, 18:00

Ich habe seit längerem sporadisch Probelem beim Verbindungsaufbau ausgender Gespräche auf meiner 6320 (05.51).
Zum telefonieren benutze ich ein schnurloses Gigaset S68H Mobilteil, welches direkt per DECT mit der 6320 verbunden ist (keine eigenständige Gigaset-Basis).

Wenn ich eine Nummer wähle, dann bleibt das Telefon stumm d. h. ich höhre kein Klingelton. Wenn der Gesprächspartner abnimmt, sehe ich am Display, dass der Zeitzähler anfängt zu zählen aber sowohl ich als auch der Gesprächspartner hören nichts.
Selten passiert es auch, dass nur eine Seite nichts hört. Wenn ich dann auflege und sofort neu wähle, dann wird die Verbindung problemlos aufgebaut. Manchmal tritt das Problem tagelang nicht auf und dann sehr häufig. Oft läßt es sich für einige Zeit abstellen, wenn ich die Box kurz vom Strom trenne - aber das ist ja auch keien Dauerlösung. Wird eine Verbindung erfolgreich aufgebaut, treten nie Störungen während des Gesprächs auf. Das Problem tritt auch nicht bei eingehenden Gesprächen auf, nur bei ausgehenden.

Ist das beschriebene Problem bekannt und weiß jemand wie man es vermeiden kann?

Für alle Antworten im Voraus vielen Dank !
UM 2PlayPLUS 100 + Comfort-Option, Fritz!Box 6360, Gigaset S68H (via DECT angeschlossen).
curcuma
Kabelneuling
 
Beiträge: 36
Registriert: 01.04.2011, 18:18

Re: 6320 - Problem bei Verbindunsgaufbau ausgehender Gespräc

Beitragvon Radiot » 04.10.2013, 00:37

Wohnort?

Würde bei einseitiger Verbindung auf Einstrahlung tippen, Störung melden!
Radio- Fernsehtechniker
Benutzeravatar
Radiot
Glasfaserstrecke
 
Beiträge: 2254
Registriert: 21.11.2008, 20:45


Zurück zu FRITZ!Box für Kabel Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 24 Gäste