- Anzeige -

Katastrophaler WLAN Empfang mit AVM 6320 cable

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360 und FRITZ!Box 6490 der Firma AVM.

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon BirgerS » 23.06.2013, 01:50

Ja, Du kannst den alten Router an die Fritzbox stecken und dann den alten fürs WLAN benutzten. Wie das geht müsste in der Anleitung stehen...
Auf jeden Fall WLAN an der Fritzbox deaktivieren und dann schaust Du beim alten Router mal in die Konfiguration - vielleicht hast Du auch Glück und es ist selbsterklärend ;)
BirgerS
erfahrener Kabelkunde
 
Beiträge: 93
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon Gova » 24.06.2013, 19:49

Guten Abend,

ich habe heute meinen Router bekommen und wenn es nach mir geht hab ich ihn Fehlerlos eingerichtet! Das Anschließen und die Konfiguration hab ich innerhalb von 10 Min. abgeschlossen, sprich sehr übersichtlich und einfach das ganze.

Nun das Ergebnis --> Leider nicht ein Unterschied bemerkbar!!! Ich hab exakt die selbe Signalstärke an allen Stellen die ich auch mit der Fritz Box hatte.
Hat jemand eine Idee woran es liegen könnte und was ich nochmal überprüfen sollte?

Der bestellte Router von mir:

http://www.amazon.de/gp/product/B0019EQ1RW/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=B0019EQ1RW&linkCode=as2&tag=denniswilmsma-21

Wäre für jede Antwort dankbar.

MfG
Gova
Kabelneuling
 
Beiträge: 41
Registriert: 19.06.2013, 18:58

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon BirgerS » 24.06.2013, 20:12

Also das kann nicht sein!
Mal ganz blöd gefragt: Hast Du auch das WLAN an der Fritzbox deaktiviert?
BirgerS
erfahrener Kabelkunde
 
Beiträge: 93
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon Gova » 24.06.2013, 20:22

Hey,

ja das hab ich getan. Ich weiß, hört sich echt blöd an aber es hat sich wirklich nichts getan!

Bei mir gucken beide Antennen nach oben, ist das okay so?
Gova
Kabelneuling
 
Beiträge: 41
Registriert: 19.06.2013, 18:58

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon BirgerS » 24.06.2013, 20:46

Also eigentlich sollte trotz schlechter Ausrichtung das Signal wesentlich besser sein...
Also zu beachten ist:
- WLAN-Router möglichst weit weg von Störquellen wie DECT-Telefon, Modem usw.
- Antennen je 30 Grad nach außen biegen (also etwa so wie auf dem Produktfoto, nur etwas weiter)
- WLAN-Router etwa 1,5 Meter über dem Boden an der Wand montieren
- Für das WLAN-Signal einen möglichst freien Kanal suchen
- Für den PC am besten ein Verlängerungskabel für die Antenne holen, denn die Antenne hinter dem PC zu plazieren ist sehr schlecht!

Damit holt man noch etwas mehr Leistung raus, aber wie gesagt sollte die Leistung des TP-Link ohnehin wesentlich besser als die von der Fritzbox sein. Wirklich sehr merkwürdig!
BirgerS
erfahrener Kabelkunde
 
Beiträge: 93
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon BirgerS » 24.06.2013, 20:59

Achja, dieses Programm hat mir bei der Ausrichtung sehr geholfen: http://www.chip.de/downloads/WirelessNe ... 31170.html Da kann man die Signalstärke gut ablesen!
BirgerS
erfahrener Kabelkunde
 
Beiträge: 93
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon Gova » 27.06.2013, 06:28

Moin Leute,

es geht immer noch um den selbe Router:

http://www.amazon.de/gp/product/B0019EQ1RW/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=B0019EQ1RW&linkCode=as2&tag=denniswilmsma-21

Die Signalstärke ist jetzt stärker als wie noch bei der ersten Einrichtung, jedoch habe ich i-wie keinen Internetzugriff mit dem TP-Link Router.

Ich bin folgendermaßen vorgegangen:

1. Fritzbox ausgeschaltet
2. LAN Port 1-4 vom TP-Link Router mit dem LAN Port von der Fritzbox verbunden
3. Laptop mit dem LAN Port 1-4 vom TP-Lin Router verbunden
4. Fritzbox wieder eingeschalten und gewarten bis die wieder komplett hochgefahren ist
5. TP-Link Router eingeschalten

So, das war die Hardware! Anschließend:

1. Über den Browser http://tplinklogin.net aufgerufen (Das ist die HP wo die Einstellung von dem TP-Link Router durchführt werden)
2. IP Adresse für den TP-Link Router festgelegt
3. DHCP auf dem TP-Link Router deaktiviert
4. SSID und WPA2 Schüssel von der Fritzbox auf den TP-Link Router übernommen
5.WLAN von der Fritzbox aus

Das war meine Einrichtung! Kommt da jemandem was merkwürdig vor bzw. hat jemand ein Vorschlag was ich anders machen sollte?

MfG
Gova
Kabelneuling
 
Beiträge: 41
Registriert: 19.06.2013, 18:58

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon BirgerS » 27.06.2013, 14:52

Gova hat geschrieben:4. SSID und WPA2 Schüssel von der Fritzbox auf den TP-Link Router übernommen
5.WLAN von der Fritzbox aus


Also das hört sich irgendwie falsch an...
Das WLAN von der Fritzbox wird überhaupt nicht benötigt und kann/muß schon direkt am Anfang deaktiviert werden. Es wird daher auch nichts übernommen.
Die Fritzbox ist so weit voreingestellt, Du schließt nur den TP-Link an, der erkennt das Internet an der Fritzbox und dann vergibst Du am TP-Link eine beliebige SSID und ein Passwort.
BirgerS
erfahrener Kabelkunde
 
Beiträge: 93
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon Gova » 28.06.2013, 06:21

Moin,

hab ich jetzt auch versucht, wurde aber nicht wirklich besser. Ich bekomm mit dem Router ca. 10% mehr Reichweite (womit ich dann immer noch magere 50-60% erreiche), jedoch läuft das Internet überhaupt nicht konstant, der Router fährt zwischen 15-30 Mbit Achterbahn!

Bei mir läuft das Internet erst gar nicht wenn ich den Lan Port vom Router mit dem Lan Port von der Fritzbox verbinde, ich muss den WAN Port nehmen um auf das Internet zugreifen zu können. Steht zwar in der Anleitung, dass ich den WAN Port nehmen soll aber die meisten haben trotzdem den Lan Port benutzt und bei denen hat es funktioniert.

Naja, ich werde den dann heute wohl zurückschicken, denn ich bin mit dem Ergebnis überhaupt nicht zufrieden!

MfG
Gova
Kabelneuling
 
Beiträge: 41
Registriert: 19.06.2013, 18:58

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitragvon BirgerS » 28.06.2013, 15:37

Natürlich über den WAN-Port!!
Also ich glaube, daß mit dem Gerät alles stimmt und daß ganz einfach ein (bzw. mehrere) Bedienungsfehler vorliegt... Kann man aus der Ferne leider nicht prüfen.
BirgerS
erfahrener Kabelkunde
 
Beiträge: 93
Registriert: 14.05.2013, 23:19

VorherigeNächste

Zurück zu FRITZ!Box für Kabel Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 18 Gäste