- Anzeige -

Unfähiger Service - aber trotzdem Rechnung

Wenn einmal gemeckert werden muss, dann bitte hier und ohne andere zu stören.

Unfähiger Service - aber trotzdem Rechnung

Beitragvon Cathy888 » 18.03.2014, 09:15

Ich habe bei meiner Mutter vor kurzem einen Kabel BW Internet-Anschluß bekommen, bei dem von Anfang an WLAN nicht funktionierte. Am Laptop konnte es nicht liegen, da es bei mir daheim mit T-Online Router keine Probleme gab. PC und Router hatten Kontakt, aber es ging halt nicht raus ins Internet.
Habe dann etliche Anrufe mit der Hotline geführt, die aber nicht weiterhalfen und irgendwann kam dann ein Techniker. Der hat geschlagene 1 1/2 Stunden herumprobiert, sein Tablet kam ins Netz, mein Laptop nicht. Seine beste Aussage war: Das hatte er schonmal irgendwann, aber die Lösung wüßte er nicht mehr. Sämtliche Lösungsansätze gingen in Richtung Netzwerkadresse, leider vergeblich.
Ich hatte dann am folgenden Wochenende Zeit für eine ausgiebige Suche in diversen Foren, und siehe da: die Verschlüsselung verlangte einen aktuelleren Treiber meiner Netzwerkkarte. Gezogen, installiert...und schon lief es.
Wieso kam der Techniker nicht einmal auf diese Idee???
Nun soll ich für die planlosen Versuche des Service 60.- bezahlen, obwohl bei allen Gesprächen nie von etwaigen Kosten die Rede war. Aber da ist das letzte Wort noch nicht gesprochen, ansonsten bin ich nach den leider nötigen 2 Jahren gleich wieder weg und meine Mutter verlieren sie als langjährige TV-Kundin gleich mit.
Cathy888
Kabelneuling
 
Beiträge: 4
Registriert: 14.02.2014, 09:08

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon kalle62 » 18.03.2014, 10:07

hallo

Naja der Fehler lag ja an deinem Laptop,ich weis nicht ob eine Techniker für die Privatgeräte der Kunden zuständig ist.Und das er Schauen muss ob die auf dem Neusten Stand sind.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4329
Registriert: 16.01.2011, 11:43

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon Larix » 18.03.2014, 10:44

Cathy888 hat geschrieben:Wieso kam der Techniker nicht einmal auf diese Idee???
War das ein bestellter Installationsservice oder ein Störungstechniker? Bei letzterem erwarte ich einfach nicht, dass er sich um Hardware vom Kunden kümmert und damit auskennt. Denn dafür gibt es den telefonischen Kundenservice vom Hardwarehersteller.
Larix
Kabelexperte
 
Beiträge: 128
Registriert: 30.12.2013, 16:55

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon Cathy888 » 18.03.2014, 14:42

Der Techniker war derselbe, der auch den Anschluss gelegt hat, irgendeine Drittfirma.
Ist es wirklich zuviel verlangt, dass von fachmännischer Seite aus diverse Lösungsansätze angedacht werden? Ich kann doch nicht 90 Minuten vergeblich in eine Richtung arbeiten, ohne Zweifel daran zu bekommen.
Es hat niemand verlangt, dass er meinen Laptop in Schuss bringt, aber allein der Hinweis auf eventuelle Treiberprobleme wäre hilfreich gewesen. So etwas hätte doch schon von Seiten der Helpline erwähnt werden können. ich bin doch sicher nicht die einzige in ganz BW, der das passiert. Zumal mein Speedport-Router auch recht neu ist und mit dem älteren Treiber gut klar kam.
Ich war zu der Zeit aus familiären Gründen arg im Stress und hatte keine Zeit zum ausgiebigen Googeln, zudem hatte ich mich darauf verlassen (da ja niemand eine andere Ursache auch nur in Erwägung gezogen hatte), dass der Knackpunkt die Netzwerkadresse war. Habe dann nach Stress-Ende innerhalb kurzer Zeit in irgendeinem Forum die Lösung gefunden.
Die Frage : "Sind die Treiber aktuell?" sollten doch zum Standard eines Anbieters gehören. Manchmal sieht man halt den Wald vor lauter Bäumen nicht.
Wenn das Auto nicht läuft, baut der Monteur doch auch nicht den Motor aus, ohne vorher mal zu schauen, ob noch Sprit im Tank ist.
Cathy888
Kabelneuling
 
Beiträge: 4
Registriert: 14.02.2014, 09:08

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon Fleischer » 18.03.2014, 14:57

Naja,
letztlich muss ich den Vorrednern schon recht geben,
dem Monteur kannst du das nicht wirklich anlasten.
Allerdings versteh ich eins nicht:
die Verschlüsselung verlangte einen aktuelleren Treiber meiner Netzwerkkarte. Gezogen, installiert...und schon lief es.

Wenn ich ein W-Lan-Problem habe teste ich als erstes immer mal mit absteigender Verschlüsselnungsicherheit, bis hin zu keiner Verschlüsselung (nur zum testen, Verschlüsselung im Normalbetrieb unbedingt einschalten!).
Spätestens da hätte dein Lappie funzen müssen.

Ich vermute mal das dein Speedport auf WPA und dein neuer Router WPA2 benutzt....
Und dieser Hinweis hätte dann doch vom Techniker kommen müssen.

Naja,
ärger dich nicht, sei froh das es nu läuft!
Fleischer
Kabelexperte
 
Beiträge: 241
Registriert: 02.08.2012, 17:51

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon Stiff » 18.03.2014, 16:30

Warum sollte ein UM Techniker kostenlos deinen Telekom Router oder Dein Laptop einrichten? :kratz:
Stiff
Übergeordneter Verstärkerpunkt
 
Beiträge: 917
Registriert: 11.01.2013, 15:49

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon kalle62 » 18.03.2014, 17:25

hallo

Und 60 Euro für 90 Minuten,zumindestens versucht den Fehler zu finden sind jetzt auch nicht die Welt.

Bei mir war mal ein Techniker und den wollte ich wegen meines Laptop was Fragen,da hat er sofort Gesagt.
Er macht nichts an Privaten Geräten.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4329
Registriert: 16.01.2011, 11:43

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon DarkMasterCh1ef » 18.03.2014, 20:48

Bin selber Techniker eines subs und finde es unmöglich das hier von Unfähigkeit gesprochen wird. Vorab ist es nicht die Aufgabe des Technikers Endgeräte der Kunden einzustellen da es hauptsächlich darum geht den Anschluss zu schalten. was dahinter kommt ist Kunden Sache und wird deshalb in Rechnung gestellt. Hier wird verlangt das der Techniker alle Geräte kennt die im Umlauf sind dabei Frage ich mich wie es sein kann das man selber nicht mit seinen Geräten umgehen kann.
HSI Techniker in M-Gladbach,D-Dorf,Krefeld,Viersen,Neuss,Kaarst etc
BildBild
Benutzeravatar
DarkMasterCh1ef
Übergabepunkt
 
Beiträge: 286
Registriert: 14.06.2010, 18:00
Wohnort: Mönchengladbach

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon DarkMasterCh1ef » 18.03.2014, 20:53

Zudem ich es immer wieder hart finde das sich Leute beschweren das Einrichtungen eine Zusatzleistung sind und Geld kosten. Aber das die Installation an sich kostenlos ist sieht niemand. Bei anderen Providern schicken die ein Paket raus und das war es,dann heißt es do it yourself
HSI Techniker in M-Gladbach,D-Dorf,Krefeld,Viersen,Neuss,Kaarst etc
BildBild
Benutzeravatar
DarkMasterCh1ef
Übergabepunkt
 
Beiträge: 286
Registriert: 14.06.2010, 18:00
Wohnort: Mönchengladbach

Re: Unfähiger Service - aber trotzdem Rechnung

Beitragvon Cathy888 » 19.03.2014, 12:22

Die Installation war nicht kostenlos. Der Anschluss kostete 50 .- plus 30.- W-LAN Freischaltung.

Nicht jeder ist Netzwerk-Fachmann. Ich bin seit ca. 20 Jahren immer gut nur mit LAN ausgekommen, und erst seit kurzem durch einen Routerwechsel bei der Telekom auf W-LAN umgestiegen. Und ja, die haben mir den Router nur per Paket geschickt, ich hab in die Anleitung geschaut, die Kabel eingestöpselt und gut war's.

Für mich ist das Thema hier abgehakt.
Es war von meiner Seite nie die Rede davon, dass der Servicemann meinen Laptop einrichten sollte. Meine 'Meckerei' (dafür ist doch eine Mecker-Ecke da, oder?) bezog sich auf die sehr einseitige Suche nach der Fehlerquelle. Allein ein Hinweis auf eine eventuelle Inkompatibilität, die NICHTS mit einer Netzwerkadresse zu tun hat, wäre dankbar aufgenommen worden.
Um beim Vergleich Auto zu bleiben: Wenn die Werkstatt sagt, es liegt am Zündschloss, schau ich (als Laie) halt nicht nach den Zündkerzen.
Noch besser wäre es gewesen, wenn dieser Hinweis bereits vom sogenannten technischen Support gekommen wäre. Dort sollte man doch eine gewisse Liste mit auftretenden Problemen und deren Beseitigung vorliegen haben. Sooooo exotisch war die Lösung ja nicht.

Ich habe aus der ganzen Sache gelernt und bin froh darüber, mit dieser Firma zum Glück nur am Zweit-Anschluß verbunden zu sein.

Und Tschüsss.......
Cathy888
Kabelneuling
 
Beiträge: 4
Registriert: 14.02.2014, 09:08

Nächste

Zurück zu Meckerecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast