- Anzeige -

Mein "bisheriger" Leidensweg

Wenn einmal gemeckert werden muss, dann bitte hier und ohne andere zu stören.

Mein "bisheriger" Leidensweg

Beitragvon stormseeker2 » 03.03.2013, 21:37

Hallo! Ich möchte mir als derzeit noch unzufriedener Neukunde etwas Luft macht.

Wir haben bis Donnerstag unseren Telefon/Internetanschluss noch bei Vodafone gehabt. Die 6000er Leitung war uns nun letztendlich zu langsam und zu teuer, daher haben wir uns entschlossen zu UM zu wechseln. Letzte Woche Dienstag in einen UM Shop gefahren, beraten lassen und Vertrag abgeschlossen (2 Play 50 Plus). Mittwoch kam dann der Anruf vom Techniker, der dann auch schon am Donnerstag alles installiert hat.

Dieser Techniker war mit der Vorarbeit des Technikers, der im November für die Nachbarn hier war, nicht ganz zufrieden. Der Hauptverstärker war zu schwach und das ganze war nicht geerdet. Er hat dann alle Fehler korrigiert und war mit dem Ergebnis der Messung zufrieden.

Voller Erwartung hab ich dann das Modem angeschlossen und einen Speedtest gemacht. Ernüchertung machte sich breit: 34 M/bit im Download. Gut, ich dachte mir, dass sich das evtl. im Laufe des Tages noch einpendelt. Pustekuchen, eher im Gegenteil: Zum Abend hin hatte ich nur noch ein Downspeed von 4-6 M/bit und teilweise massive Verbindungsabbrüche. Ich hatte aber keine Lust mich weiter damit zu befassen und hoffte auf Besserung am nächsten Tag, also hab ich am nächsten Tag gegen 12 Uhr wieder ein Speedtest gemacht: 30 M/bit im Durchschnitt. Zu diesem Zeitpunkt war ich schon leicht genervt. Egal, ein paar Downloads angeschmissen und vor dem Abend nicht mehr geschaut. Gegen 20 Uhr die Geschwindigkeit gecheckt: 3 M/bit ...

Samstag bei der Hotline angerufen, Fall geschildert und ich wurde dann mit der Aussage konfrontiert, das es am Cisco Modem liegt. Mir klingelte was, denn das hab ich hier im Forum schon gelesen. Das Modem würde nicht mehr als 30 M/bit schaffen, das Problem ist bekannt und es wird daran gearbeitet (Oh, wirklich?). Da ich die Fakten kannte habe ich dezent darauf hingewiesen, dass dieses Problem doch schon seit einem halben Jahr bekannt ist. Es wurde ruhig am Telefon ... "Ja, das stimmt, aber wir arbeiten daran" ... Auf die Frage, warum die ein Modem rausschicken, welches nicht die volle Leistung bringt, kam nur "Wir haben kein anderes. Eine Alternative wäre die Fritzbox, welche aber nur mit der Telefon Komfort Option verfügbar ist, die allerdings 5 Euro/Monat kostet". Gut, wäre eine Alternative, da eine Fritzbox für mich auch interessant ist. Ich wollte der Sache gerade zustimmen, da fügte der Mitarbeiter noch hinzu "Mit der Fritzbox haben sie dann zwar keine Verbindungsprobleme mehr, aber das Gerät hat Probleme mit dem WLAN." Ich wusste gar nicht was ich sagen sollte. Ein "defektes" Gerät gegen ein anderes "defektes" Gerät tauschen? Ich musste lachen und habe dem Mitarbeiter gesagt, dass ich mir das noch überlegen muss.

Ich muss den MA an dieser Stelle auch in Schutz nehmen: Er war freundlich und machte einen kompetenten Eindruck.

Ich musste mich also nun Entscheiden ... Volle Bandbreite, dafür aber kein funktionierendes WLAN und 5 Euro extra im Monat oder nur knappe 50% Leistung und weitere Ärgerei. Kurz mit meiner Freundin geredet, ihr die Fakten erklärt, beide eine Lachen auf dem Mund mit einem entsetzen Kopfschütteln kombiniert und zu dem Entschluss gekommen, das ich noch was mit UM aushandeln muss.

Gesagt - getan. Gerade mit UM telefoniert und die Fritzbox samt Telefon Komfort Option gebucht. Gutschrift ausgehandelt und keine monatlichen Extrakosten für die Option.

Auf der einen Seite bin ich nun erstmal glücklich, da mir der Support doch einiges entgegen gekommen ist, aber auf der anderen Seite doch irgendwie entsetzt. Wie kann man Kunden eine 50 M/bit Leitung andrehen, wenn man doch im Vorfeld schon weiß, dass man diese Leistung mit der Standard-Hardware nicht erreichen wird? Kann ich derzeit noch nicht nachvollziehen.

Ende vom Lied: Am 18. wird die Option geschaltet, die Fritzbox wird bald zugeschickt (Super, kann sie aber erst am 18. nutzen) und ich habe keine Extra-Kosten. UM, warum nicht gleich so?
stormseeker2
Kabelneuling
 
Beiträge: 2
Registriert: 03.03.2013, 20:47

Re: Mein "bisheriger" Leidensweg

Beitragvon Dinniz » 03.03.2013, 22:32

Man muss dazu sagen, dass meineswissens die WLAN Probleme bei der F!B6320 (Bei Bestellung 2-3play inkl WLAN) sind - nicht bei der F!B6360 (Komforttarif).
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10369
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Mein "bisheriger" Leidensweg

Beitragvon stormseeker2 » 04.03.2013, 14:05

Welche FB ich bekomme weiß ich nicht genau. Die Dame gestern am Telefon hat mir den Fehler mit dem WLAN aber nochmals bestätigt.

Ich frage mich nur, ob der Austausch des Modems gegen die FB auch die Probleme mit dem Downspeed zum Abend hin beseitigt? Das kann ich mir irgendwie nicht vorstellen. Ich müsste auch zum Abend hin meine max. 30 M/Bit (bedingt durch das Modem) erreichen.

Ich werde nun zum Abend noch mal ein paar Tests durchführen und diese auch dokumentieren. Der Support am Telefon meinte nämlich gestern zu mir "Falls wir das Problem nicht von hier beseitigen können müssen wir einen Techniker rausschicken. Der ist Einsatz ist für Sie kostenlos - wenn das Problem am UM Netz liegt". Super, wenn der Techniker dann morgens/mittags kommt, dann wird er sehen das ich meine 30 M/Bit habe, aber das Problem mit der Geschwindigkeit tritt immer nur Abends auf.

Reichen Screenshots mit der Test-ID, Uhrzeit und Datum dann als "Beweis" aus. Ich habe nämlich keine Lust, dass ich nachher noch den Einsatz des Technikers bezahlen muss, wobei ich einen Fehler an meiner Verkabelung/System ausschließe.

Zur Info: Das Modem ist mit einem 0,5 Meter langem Koaxialkabel direkt mit der Dose verbunden. Mein PC ist mit einem 0,3 Meter langem Kabel direkt ans Modem angeschlossen. Die Verbindung läuft im 1 G/bit Modus. Treiber sind alle aktuell, Kabel sind neu (hab sie aber auch schon getauscht), keine Hintergrundsoftware, Virenscanner für den Test deaktiviert u.s.w.

Ich bin mir also zu 99,9 % sicher, dass der Fehler nicht bei mir liegt.
stormseeker2
Kabelneuling
 
Beiträge: 2
Registriert: 03.03.2013, 20:47

Re: Mein "bisheriger" Leidensweg

Beitragvon Dinniz » 04.03.2013, 18:23

Die TestIDs über den Tag verteilt sollten schonmal hilfreich sein.
Interessant wäre wie hoch die Auslastung an deinem "Knotenpunkt" ist, das kann dir aber nur der technische Support sagen.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10369
Registriert: 21.01.2008, 23:43
Wohnort: NRW


Zurück zu Meckerecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast