- Anzeige -

Docsis 3.0 Störungsthread

Alles über DOCSIS 3.0

Re: Docsis 3.0 Störungsthread

Beitragvon MauiMauer » 09.06.2010, 00:45

So nun hats mich auch erwischt...Internet setzt aus. Modem resynct. Et voila 1 Kanal statt 4
Surfen geht zwar noch...aber nur mit lausigen 20Mbit/s :wein:

Bild

Hat ein UM TroubleTicket bei irgdendeinem von euch das Problem dauerhaft behoben?

Whoa...jetzt spricht das Modem zu mir:
Code: Alles auswählen
 Time Not Established    82000900    Warning (5)    B-INIT-RNG Failure - Retries exceeded;CM-MAC=00:23:be:...
 Time Not Established    82000200    Critical (3)    No Ranging Response received - T3 time-out;CM-MAC=00:23:b...
 Time Not Established    84020300    Warning (5)    MDD message timeout;CM-MAC=00:23..;CMTS-MAC=00:24...
 Time Not Established    84020200    Warning (5)    Lost MDD Timeout;CM-MAC=00:23:be..;CMTS-MAC=00:...
 Time Not Established    82000900    Warning (5)    B-INIT-RNG Failure - Retries exceeded;CM-MAC=00:23:...
 Wed Jun 09 00:26:26 2010    82000400    Critical (3)    Received Response to Broadcast Maintenance Request, But no Un...
 Wed Jun 09 00:26:14 2010    84000400    Critical (3)    SYNC Timing Synchronization failure - Failed to receive MAC S...
 Tue Jun 01 20:42:54 2010    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Wed Jun 09 00:26:45 2010    85000100    Critical (3)    No UCDs Received - Timeout;;CM-MAC=...CMTS-MAC...
 Fri May 28 11:37:54 2010    84000100    Critical (3)    SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
 Fri May 28 11:37:51 2010    84000200    Critical (3)    SYNC Timing Synchronization failure - Failed to acquire FEC f...
 Time Not Established    68000100    Critical (3)    DHCP FAILED - Discover sent, no offer received;CM-MAC=00:23:...
 Time Not Established    82000200    Critical (3)    No Ranging Response received - T3 time-out;CM-MAC=00:23:...
 Time Not Established    2436694048    Critical (3)    Telnet user logged in from IP address 192.168.100.10.
 Time Not Established    84000100    Critical (3)    SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
 Time Not Established    2436694059    Critical (3)    Resetting the cable modem due to reset button pressed
 Time Not Established    68000100    Critical (3)    DHCP FAILED - Discover sent, no offer received;CM-MAC=00:23:b...
 Time Not Established    68000301    Critical (3)    DHCP FAILED - Response doesn't contain ALL the valid options;...
 Time Not Established    84000200    Critical (3)    SYNC Timing Synchronization failure - Failed to acquire FEC f...
 Time Not Established    2436694045    Critical (3)    Resetting the cable modem due to console command
 Wed Jun 09 00:31:00 2010    2436694060    Critical (3)    Booting up the cable modem


Edit: und nu gehts wieder als wäre nix gewesen
MauiMauer
Kabelneuling
 
Beiträge: 8
Registriert: 28.05.2010, 12:48

Re: Docsis 3.0 Störungsthread

Beitragvon MauiMauer » 09.06.2010, 17:46

So wie der Techniker mir das gerade erklärt hat spielen wohl in Aachen grad alle DOCSIS3 Modems verrückt. Ewig langes synchronisieren gefolgt von lustigen US/DS Blinkereien. Internet geht nat. Auch nicht. Das Modem gibt in diesem komischen Zustand nix per DHCP an den Router. Angeblich weiss UM selbst noch nicht worans liegt. Sollte eigentlich zum abend hin gefixt werden, bei mir hält die Störung jedoch noch an.

Sonst noch jemand betroffen?
MauiMauer
Kabelneuling
 
Beiträge: 8
Registriert: 28.05.2010, 12:48

Re: Docsis 3.0 Störungsthread

Beitragvon Riplex » 09.06.2010, 18:13

Bis auf den niedrigen Upload den ich seit fast 1 1/2 Monaten habe geht in Köln alles einwandfrei.
Das Team kann leider keine Support-Anfragen per PN oder Mail beantworten. Solche Nachrichten werden von uns kommentarlos gelöscht!
Bitte stellt eure Fragen in den dafür vorgesehenen Foren-Bereichen. Danke!


Sollten euch Beiträge als Spam oder Offtopic vorkommen, bitte ich euch diese zu Melden über die Benutzung des Melden-Buttons im betreffenden Beitrag!
Riplex
Moderator
 
Beiträge: 892
Registriert: 12.11.2007, 12:02
Wohnort: Köln Elsdorf

Re: Docsis 3.0 Störungsthread

Beitragvon Snowman23 » 09.06.2010, 20:32

Hi,
bei mir ist der Downloadspeed bei zwischen 8-12 MB/S, im Schnitt bei ca. 10MB. Normalerweise geht er höher bis 14-15 MB/s.

Gerade beim Speedtest erreichte ich beim Upload auch nur ca 2,3-2,5 MBit/s.

Hoffen wir mal das dieses Problem asap gelöst wird. Sonst rufe ich auch wieder bei UM an.
Bild
3Play 200/10
Cisco 3212
Horizon
Dlink DIR-655
NRW
IPv4
"Klar, wenn du schon auf der Titanic fährst, dann stellste am besten noch Hein Blöd ans Steuer." :D
Benutzeravatar
Snowman23
erfahrener Kabelkunde
 
Beiträge: 98
Registriert: 30.10.2009, 13:03
Wohnort: Aachen

Re: Docsis 3.0 Störungsthread

Beitragvon MauiMauer » 09.06.2010, 20:41

Ich denke mal das liegt eher an der rushhour...mein modem blinkt nur dämlich rum, und 5sec nachm booten geht weder das webif...noch gibt der router ne ip per dhcp raus. Das macht das dingen jetzt schon den ganzen tag
MauiMauer
Kabelneuling
 
Beiträge: 8
Registriert: 28.05.2010, 12:48

Re: Docsis 3.0 Störungsthread

Beitragvon Riplex » 09.06.2010, 21:05

Snowman23 hat geschrieben:Hi,
Gerade beim Speedtest erreichte ich beim Upload auch nur ca 2,3-2,5 MBit/s.

Hoffen wir mal das dieses Problem asap gelöst wird. Sonst rufe ich auch wieder bei UM an.


Wie lang hast du das Upload Problem schon ? Ich komme seit über 1 Monat nicht mehr über 2,75 Mbit.
Egal zu welcher Uhrzeit. Störungsmeldung läuft schon und 4 Techniker hatte ich auch schon hier.
Wäre wohl eine NE2 Störung die länger andauern würde.
Das Team kann leider keine Support-Anfragen per PN oder Mail beantworten. Solche Nachrichten werden von uns kommentarlos gelöscht!
Bitte stellt eure Fragen in den dafür vorgesehenen Foren-Bereichen. Danke!


Sollten euch Beiträge als Spam oder Offtopic vorkommen, bitte ich euch diese zu Melden über die Benutzung des Melden-Buttons im betreffenden Beitrag!
Riplex
Moderator
 
Beiträge: 892
Registriert: 12.11.2007, 12:02
Wohnort: Köln Elsdorf

Re: Docsis 3.0 Störungsthread

Beitragvon Snowman23 » 09.06.2010, 21:26

Das Problem mit dem Upload stelle ich erst heute fest. Ich habe einen FTP am laufen und wenn dieses Problem eher aufgetreten wäre hätten sich meine Leecher beschwert.
Bild
3Play 200/10
Cisco 3212
Horizon
Dlink DIR-655
NRW
IPv4
"Klar, wenn du schon auf der Titanic fährst, dann stellste am besten noch Hein Blöd ans Steuer." :D
Benutzeravatar
Snowman23
erfahrener Kabelkunde
 
Beiträge: 98
Registriert: 30.10.2009, 13:03
Wohnort: Aachen

Re: Docsis 3.0 Störungsthread

Beitragvon Snowman23 » 10.06.2010, 12:47

Mahlzeit,

so gerade bei UM angerufen und ein Ticket aufmachen lassen. Der Kollege von der Hotline hat sich mein Modem angeschaut und konnte feststellen das seit 2 Tagen eine Menge Biterrors auftreten im Upstream. Mehr konnte er nicht sehen.

Techniker ist beauftragt und wird sich bei mir melden. Ich bin gespannt.

Hab das ganze anhand meiner FTP User beobachtet und der Upload schwankt seit gestern extrem zwischen 5KB/s und 200KB/s! Aber mehr als 250KB/s bekomme ich zur Zeit nicht mehr geboten. Der Downstream scheint wieder ok zu sein. Downloads aus dem Usenet sind schnell wie immer und auch der Speedtest bei UM hat mir gerade eben 135MBit/s angezeigt.

UPDATE:

Am Nachmittag wurde ich zurückgerufen vom einem UM Kollegen und dieser meinte das jetzt diese genrelle Upload Störung in Aachen die seit 2 tagen existiert behoben wäre. Zu dem Zeitpunkt dachte ich, wow, das nenne ich mal schnell gefixed. Jetzt gerade eben nach Hause gekommen und Modem mal resettet und anschließend Speedtest ausgeführt. Pustekuchen, war wohl nix. Upload hängt immer noch bei 2.2 MBit/s! :sauer:

Der Router zeigt mir aber an das das Modem sauber gesynct hat, Upstream 5800 KBit/s. Tja, gerade wieder UM angerufen und direkt die schlechte Nachricht weitegegeben mit dem Hinweis auf den UM Kollegen von heute Nachmittag.

Bin gespannt wie es weitergeht...


So long,

Gruß Snow
Bild
3Play 200/10
Cisco 3212
Horizon
Dlink DIR-655
NRW
IPv4
"Klar, wenn du schon auf der Titanic fährst, dann stellste am besten noch Hein Blöd ans Steuer." :D
Benutzeravatar
Snowman23
erfahrener Kabelkunde
 
Beiträge: 98
Registriert: 30.10.2009, 13:03
Wohnort: Aachen

Re: Docsis 3.0 Störungsthread

Beitragvon Snowman23 » 11.06.2010, 09:18

Moin zusammen,

sowie es aussieht ist die Störung wohl behoben. Nachdem ich gestern Nachmittag erneut die Störung reklamiert habe bzw. für nicht behoben deklariert habe habe ich am Abend wieder eine SMS von UM bekommen das an der Störung gearbeitet wird.

Im Laufe des Abends tat sich aber nix mehr. Heute Morgen habe ich erneut einen Speedtest gemacht und siehe da, der Upstream ist wieder bei 5MBit.

Hab zwar noch keine offizielle Rückmeldung seitens UM, aber das bin ich ja eigentlich gewohnt.

Hoffen wir mal das es jetzt mal wieder für längere Zeit so bleibt.

Gruß Snow
Bild
3Play 200/10
Cisco 3212
Horizon
Dlink DIR-655
NRW
IPv4
"Klar, wenn du schon auf der Titanic fährst, dann stellste am besten noch Hein Blöd ans Steuer." :D
Benutzeravatar
Snowman23
erfahrener Kabelkunde
 
Beiträge: 98
Registriert: 30.10.2009, 13:03
Wohnort: Aachen

Re: Docsis 3.0 Störungsthread

Beitragvon Riplex » 13.06.2010, 14:40

Bei mir siehts schon seit fast 2 Monaten so aus:

Bild

Und nichts wird gemacht von UM. Noch nichtmals auf anfragen wegen Gutschriften reagieren die.
Ich werd jetzt noch bis Freitag warten und dann werde ich denen ein Frist von 2 Wochen setzen die Störung zu
beheben.
Das Team kann leider keine Support-Anfragen per PN oder Mail beantworten. Solche Nachrichten werden von uns kommentarlos gelöscht!
Bitte stellt eure Fragen in den dafür vorgesehenen Foren-Bereichen. Danke!


Sollten euch Beiträge als Spam oder Offtopic vorkommen, bitte ich euch diese zu Melden über die Benutzung des Melden-Buttons im betreffenden Beitrag!
Riplex
Moderator
 
Beiträge: 892
Registriert: 12.11.2007, 12:02
Wohnort: Köln Elsdorf

VorherigeNächste

Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 7 Gäste