- Anzeige -

Coonect Box und Netgear WN100RP Wlan Repeater

Alles über DOCSIS 3.0

Coonect Box und Netgear WN100RP Wlan Repeater

Beitragvon S4in7 » 06.04.2016, 19:40

Hallo zusammen,

hab seit ca.3-4 Wochen eine Connect Box. Davor hatte ich ein "Aris"-Modem (glaube so hieß das) und hab daran einen Wlan-Router angeschlossen. Daran war dann der WLAN-Repeater WN1000RP von Netgear angeschlossen.

Seitdem ich nun die Connect Box habe kann ich mein WLAN mit den Netgear WN1000RP nicht mehr erweitern. Habe den Repeater zurückgesetzt (Factory Reset) und dann kann ich diesen auch im Wlan Registrieren, dann hört es aber schon auf. Er verbindet sich und wird auch auf der Connect Box als verbundenes Gerät im Wlan angezeigt, aber ich kann mich mit den Wlan-geräten am Repeater nicht anmelden. Über die WPS Taste funktioniert es aber ich bekomme kein Internet sonder ich soll erneute den Repeater mit einem WLAN-Netzwerk verbinden.

Auf meinen Tablet kommt folgende Meldung: Zugangspunkt wird derzeit nicht verwendet. Internet ist zu langsam.
Über die WPS-Taste kann ich dann das Tablet mit dem Repeater verbinden aber eine Internetverbindung kommt trotzdem nicht zustande. Die vergebene IP-Adresse am Tablet ist im richtigen IP-Bereich. Der Repeater ist dann aber nicht mehr mit der Connect Box verbunden.

Was ich schon alles gemacht habe um das Problem zu lösen:
1. Firmaware des WN1000RP auf die aktuelle Version upgedatet
2. Nur das 2.4 GhZ Wlan aktiviert
3. Alle Verschlüsselungsarten durchprobiert.
4. Geprüft, ob der Wlan-Mac-Filter deaktiviert ist. -> Ist deaktiviert.

Jemand einen Rat was ich noch ausprobieren kann?

Gruß
S4in7
S4in7
Kabelneuling
 
Beiträge: 2
Registriert: 06.04.2016, 19:15

Re: Coonect Box und Netgear WN100RP Wlan Repeater

Beitragvon S4in7 » 10.04.2016, 09:04

Keiner eine Idee?
S4in7
Kabelneuling
 
Beiträge: 2
Registriert: 06.04.2016, 19:15


Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste