- Anzeige -

Speedtest OK aber Download langsam

Alles über DOCSIS 3.0

Re: Speedtest OK aber Download langsam

Beitragvon johnripper » 30.06.2016, 22:41

Sventschek77 hat geschrieben:http://speedtest.belwue.net/1G ------ = 2-3 MB also weiiiiiiiiiiiiiiiiiiiiit von 400mbit entfernt
http://fra36-speedtest-1.tele2.net/1GB.zip ------- fehler
http://proof.ovh.net/files/1Gio.dat ----- selbe wie der 1. 2-3 mb max


1 und 3 liefern hier 150 Mbit
2 liefert einen Fehler.
Office & Internet 150 @ Fritz!Box 6490, OS 6.50
johnripper
Übergeordneter Verstärkerpunkt
 
Beiträge: 834
Registriert: 06.02.2014, 20:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitragvon Edding » 01.07.2016, 13:58

Jetzt um die Uhrzeit auch noch so schlecht ?

1 und 3 hätten auf jeden fall die leitung sätigen könne müssen. auch vom peering her
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Edding
Übergabepunkt
 
Beiträge: 436
Registriert: 14.12.2009, 00:22

Re: Speedtest OK aber Download langsam

Beitragvon Sventschek77 » 02.07.2016, 03:19

Edding hat geschrieben:Jetzt um die Uhrzeit auch noch so schlecht ?

1 und 3 hätten auf jeden fall die leitung sätigen könne müssen. auch vom peering her


ja . jetzt 3:17 ... das gleiche ... 2-3 mb . Woran könnte das liegen ? Wie gesagt, Der Speedtest spuckt 400mbit aus.
Sventschek77
Kabelneuling
 
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitragvon johnripper » 02.07.2016, 08:39

Sventschek77 hat geschrieben:
Edding hat geschrieben:Jetzt um die Uhrzeit auch noch so schlecht ?

1 und 3 hätten auf jeden fall die leitung sätigen könne müssen. auch vom peering her


ja . jetzt 3:17 ... das gleiche ... 2-3 mb . Woran könnte das liegen ? Wie gesagt, Der Speedtest spuckt 400mbit aus.


Irgendwie kann das gar nicht sein. Die Peerings bringen gerade mind. 100 Mbit (OVH), die anderen beiden gehen nicht.

Kannst du uns mal einen Screenshot posten?
Mit welchen Tool wird hier getestet?

Wie sieht denn die Traceroute aus?
Code: Alles auswählen
C:\>date
Aktuelles Datum: 02.07.2016
Geben Sie das neue Datum ein: (TT-MM-JJ)

C:\>time
Aktuelle Zeit:  8:45:54,61
Geben Sie die neue Zeit ein:

C:\>tracert proof.ovh.net

Routenverfolgung zu proof.ovh.net [188.165.12.106] über maximal 30 Abschnitte:

  1     1 ms     1 ms     1 ms  10.0.1.1
  2    17 ms     2 ms     2 ms  192.168.1.1
  3   219 ms    50 ms    12 ms  10.123.64.1
  4   141 ms   120 ms    52 ms  172.30.22.81
  5   123 ms   104 ms   134 ms  84.116.190.81
  6    84 ms    77 ms   132 ms  84.116.191.13
  7    82 ms   161 ms   142 ms  84.116.191.6
  8    48 ms   104 ms   127 ms  de-fra01b-rc1-ae6-0.aorta.net [84.116.132.193]
  9    18 ms    16 ms    23 ms  be100-154.fra-5-a9.de.eu [91.121.131.77]
 10    28 ms    26 ms    29 ms  be10-1120.rbx-g2-a9.fr.eu [37.187.232.97]
 11   140 ms   158 ms   174 ms  po9.rbx-s4-6k.fr.eu [178.33.100.134]
 12    84 ms   149 ms   142 ms  proof.ovh.net [188.165.12.106]

Ablaufverfolgung beendet.

C:\>time
Aktuelle Zeit:  8:47:09,00
Geben Sie die neue Zeit ein:

C:\>
Office & Internet 150 @ Fritz!Box 6490, OS 6.50
johnripper
Übergeordneter Verstärkerpunkt
 
Beiträge: 834
Registriert: 06.02.2014, 20:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitragvon Sventschek77 » 02.07.2016, 10:28

johnripper hat geschrieben:
Sventschek77 hat geschrieben:
Edding hat geschrieben:Jetzt um die Uhrzeit auch noch so schlecht ?

1 und 3 hätten auf jeden fall die leitung sätigen könne müssen. auch vom peering her


ja . jetzt 3:17 ... das gleiche ... 2-3 mb . Woran könnte das liegen ? Wie gesagt, Der Speedtest spuckt 400mbit aus.


Irgendwie kann das gar nicht sein. Die Peerings bringen gerade mind. 100 Mbit (OVH), die anderen beiden gehen nicht.

Kannst du uns mal einen Screenshot posten?
Mit welchen Tool wird hier getestet?

Wie sieht denn die Traceroute aus?
Code: Alles auswählen
C:\>date
Aktuelles Datum: 02.07.2016
Geben Sie das neue Datum ein: (TT-MM-JJ)

C:\>time
Aktuelle Zeit:  8:45:54,61
Geben Sie die neue Zeit ein:

C:\>tracert proof.ovh.net

Routenverfolgung zu proof.ovh.net [188.165.12.106] über maximal 30 Abschnitte:

  1     1 ms     1 ms     1 ms  10.0.1.1
  2    17 ms     2 ms     2 ms  192.168.1.1
  3   219 ms    50 ms    12 ms  10.123.64.1
  4   141 ms   120 ms    52 ms  172.30.22.81
  5   123 ms   104 ms   134 ms  84.116.190.81
  6    84 ms    77 ms   132 ms  84.116.191.13
  7    82 ms   161 ms   142 ms  84.116.191.6
  8    48 ms   104 ms   127 ms  de-fra01b-rc1-ae6-0.aorta.net [84.116.132.193]
  9    18 ms    16 ms    23 ms  be100-154.fra-5-a9.de.eu [91.121.131.77]
 10    28 ms    26 ms    29 ms  be10-1120.rbx-g2-a9.fr.eu [37.187.232.97]
 11   140 ms   158 ms   174 ms  po9.rbx-s4-6k.fr.eu [178.33.100.134]
 12    84 ms   149 ms   142 ms  proof.ovh.net [188.165.12.106]

Ablaufverfolgung beendet.

C:\>time
Aktuelle Zeit:  8:47:09,00
Geben Sie die neue Zeit ein:

C:\>


Bild
Sventschek77
Kabelneuling
 
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitragvon johnripper » 02.07.2016, 11:36

Kannst du mal testweise versuch IPv6 zu deaktivieren?
Office & Internet 150 @ Fritz!Box 6490, OS 6.50
johnripper
Übergeordneter Verstärkerpunkt
 
Beiträge: 834
Registriert: 06.02.2014, 20:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitragvon Sventschek77 » 02.07.2016, 12:32

johnripper hat geschrieben:Kannst du mal testweise versuch IPv6 zu deaktivieren?


Keine Änderung ... Immer noch 2-3 MB bei den oben geposteten speedtests

Speedtest geht volle lotte .. das wird daran liegen da er mehrere verbindungen aufbaut .. anders kann ich mir das nicht erklären

Bild
Sventschek77
Kabelneuling
 
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitragvon johnripper » 02.07.2016, 13:49

Ich kann mir das trotzdem nicht erklären, wenn der Speedtest auch nachts nur sehr geringe und vor allem genau die gleichen Ergebnisse liefert. Das kann mE nicht an einer überlasteten Backbone oder so was liegen. Irgendeinen Unterschied müsste man sehen.

Was du mal versuchen könntest wäre rauszubekommen, wie die Auslastung in dem Segment ist. Ich glaube zwar nicht dass es daran liegt, aber die Information wäre interessant.
Die weiß nicht ob es bei Privatkunden möglich ist, aber die Hotline kann auf jeden Fall die Segmentauslastung sehen. Einfach mal anrufen und fragen ob man dir sie nennen kann und dann einen Speedtest laufen lassen.

Eine andere Möglichkeit wäre, dass es irgendwie am Endgerät liegt. Hast du mal einen anderen Computer probiert?
Office & Internet 150 @ Fritz!Box 6490, OS 6.50
johnripper
Übergeordneter Verstärkerpunkt
 
Beiträge: 834
Registriert: 06.02.2014, 20:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitragvon Edding » 02.07.2016, 20:14

haste evtl irgendwelche Internet Security Suits oder so am laufen ?

Versuch dochmal ne Linux CD zu booten und daraus zu testen .. normal sollte das zumidnest nachts um 3 voll durchziehen.
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Edding
Übergabepunkt
 
Beiträge: 436
Registriert: 14.12.2009, 00:22

Re: Speedtest OK aber Download langsam

Beitragvon Sventschek77 » 03.07.2016, 01:07

Hab noch nie mit Linux gearbeitet. Nicht mein Ding ...

Komischerweise habe ich vollspeed, wenn ich hier eine Datei runterlade.

http://Speedtest.tele2.net/

Da und Unitymedia Speedtest und andre Speedtests wie http://www.Speedtest.net/ = 400 Mbit ...

Ich denke mal anrufen bringt 0, da der Speedtest ja 400 Mbit ausspuckt und ich mit Sicherheit keinen Techniker bezahle ...
Sventschek77
Kabelneuling
 
Beiträge: 17
Registriert: 30.06.2016, 00:02

VorherigeNächste

Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 9 Gäste