- Anzeige -

Temporäre Latenzprobleme PLZ 53***

Alles über DOCSIS 3.0

Temporäre Latenzprobleme PLZ 53***

Beitragvon Thomas2k4 » 11.11.2013, 00:27

Hallo zusammen,

ich habe seit ca. 5 Tagen tagsüber einen sehr hohen Ping von ~250-300. So gegen 22:00 Uhr kann man erkennen, wie der Ping wieder langsam runter geht. Gegen 23:00 Uhr habe ich dann wieder einen normalen Ping von ~ 10-20. (Die Pings habe ich in Battleifeld 4 beobachtet. Andere haben keinerlei Probleme mit den Pings, daher liegt es nicht an den Servern, sondern irgendwo bei Unitymedia. Der Beste Server hat zu dieser zeit dann einen Ping von 150, anstatt 10.)

Ich habe es auch schon mit einem Neustart dees Routers (Fritzbox 6360 Calble) versucht. Leider kein Erfolg. Ich habe eine 150 Mbit-Leitung mit DOCSIS 3.0, also auch IPv6. Zuvor hatte ich keinerlei Probleme, aber jetzt seit ca. 5 Tagen habe ich immer so hohe Pings.

Und um das gleich vorweg zu sagen: Während dieser Zeit bin ich mit meinem Rechner als Einziger online, daher findet kein anderer Traffic statt, was ggf. Einflus auf den Ping hätte.

Wie es mit dem Up- und Downstream aussieht kann ich leider nicht sagen, da ich das noch nicht getestet habe.

Hat noch jemand dieses Problem, oder kann mir einen Tipp geben, was ich machen kann?
Bild
Thomas2k4
Kabelneuling
 
Beiträge: 15
Registriert: 20.05.2013, 20:47

Re: Temporäre Latenzprobleme PLZ 53***

Beitragvon H3rmes » 11.11.2013, 19:34

Ich messe seit heute Pings von über 500 in GE.
PLZ 458...

Keine Ahnung, woran das liegt.
Wenn ich denen das sage schicken die bestimmt wieder nen Techniker raus... :)
H3rmes
Kabelneuling
 
Beiträge: 38
Registriert: 29.10.2013, 00:52

Re: Temporäre Latenzprobleme PLZ 53***

Beitragvon Thomas2k4 » 13.11.2013, 23:39

Also seit 2 Tagen habe ich diese Probleme nicht mehr. Mal bis zum Wochenende abwarten, ob der Ping wieder hoch geht.
Bild
Thomas2k4
Kabelneuling
 
Beiträge: 15
Registriert: 20.05.2013, 20:47


Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste