- Anzeige -

Ab sofort 10 MBit Upload?

Alles über DOCSIS 3.0

Re: Ab sofort 10 MBit Upload?

Beitragvon mulder77 » 08.04.2013, 15:42

Also ich selbst hatte mal 150 MBit/s, habe es dann aber gekündigt, als man von 8 auf 5 zurückschraubte.
Ein Bekannter hat noch 150, auch das 3212 wie ich, aber auch noch das alte Profil mit 5.
Wenn da was ausgerollt wird, dann wohl nicht überall gleichzeitig.

Warten wir es ab.
Dass du per "Unfall" dieses Profil erhalten hast, halte ich für eher unwahrscheinlich.


Grüße
Markus
mulder77
Kabelneuling
 
Beiträge: 28
Registriert: 10.11.2010, 15:15

Re: Ab sofort 10 MBit Upload?

Beitragvon Edding » 08.04.2013, 16:27

evlt sind die 10mbit up nur im 1play profil hinterlegt bis jetzt
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Edding
Übergabepunkt
 
Beiträge: 436
Registriert: 14.12.2009, 00:22

Re: Ab sofort 10 MBit Upload?

Beitragvon mulder77 » 09.04.2013, 13:55

Glaube ich nicht. Denn ein Bekannter hat 1play/150 mit weiterhin nur 5
mulder77
Kabelneuling
 
Beiträge: 28
Registriert: 10.11.2010, 15:15

Re: Ab sofort 10 MBit Upload?

Beitragvon McWeiss » 09.04.2013, 14:45

Hallo,
ich bin zufällig auf den Thread hier gestossen. Ich hatte letzte Woche massive Probleme mit meinem UM Internetanschluss (1-Play). Bandbreitenschwankungen habe ich schon seit Anfang an - also ca. 1,5 Jahre. Habe die Speedoption gebucht (150mbit/s) und es kommt immer wieder zur "Primetime" vor, dass ich nur 15-20mbit DL habe... Techniker war auch schon da: Bei mir sei alles ok. Letzte Woche gipfelte es dann darin, dass ich 3 Tage lang Abends noch nicht einmal skypen oder TS benutzen konnte, weil die Latenz extrem hoch war bis hin zu 2,5s (2500ms!)...
"Komischerweise" lief so gegen Mitternacht oder später alles wieder einwandfrei. Das Ganze wiederholte sich auch an den folgenden Tagen. Heute war nun wieder ein Techniker im Haus, hat alles durchgemessen und natürlich nichts gefunden.... "Alle Werte super" Jo mein DL / UL liegt im Moment ja auch bei ca. 130//9.

Aber weswegen ich auf diesen Thread gestossen bin: Ich habe heute im Menü von meinem 3208er gesehen, dass ich auch das config file "xl_150_v4-nv.bin" habe und die "UpstreamMaximumSustainedTrafficRate = 10240000" ist. Diverse Speedtests bestätigen mir auch einen UL von um 9Mbit/s. Bei mir ist es definitiv erst so seitdem ich letzte Woche die massiven Probleme mit meiner Leitung hatte und ich ca. 25€ an Telefonkosten bei der lieben 0180er Hotline gelassen habe, die aber natürlich nichts feststellen konnten mit ihrem Messtool. Komisch nur, dass der Mensch, den der Techniker heute angerufen hat, direkt gesehen hat, dass ich ne Fehlerrate von über 36% im angegebenen Zeitraum hatte...

Bin mal gespannt wie lange mein Internet jetzt erstmal wieder läuft.

Viele Grüße,
McW
McWeiss
Kabelneuling
 
Beiträge: 1
Registriert: 09.04.2013, 14:33

Re: Ab sofort 10 MBit Upload?

Beitragvon georg.strauch » 09.04.2013, 16:04

Ich fürchte der Spuk ist vorbei!

Hatte jetzt auch gut 10 Tage bei 150 Mbit Download ein Upstream von 10 Mbit.

Auch bei mir war im Modem das 150er V4-Configfile für die nette Trafficverdopplung verantwortlich.

Nachdem mein Modem aber vorhin neu gebootet hat, ist alles wieder beim Alten, schade eigentlich....
georg.strauch
Kabelneuling
 
Beiträge: 20
Registriert: 19.12.2010, 11:36

Re: Ab sofort 10 MBit Upload?

Beitragvon Avatar » 09.04.2013, 16:10

georg.strauch hat geschrieben:Nachdem mein Modem aber vorhin neu gebootet hat, ist alles wieder beim Alten, schade eigentlich....


So etwas habe ich auch befürchtet und mein Modem kürzlich neu gestartet. Alles noch beim alten.

Aber die Hoffnung stirbt bekanntlich zuletzt :)
Avatar
Kabelneuling
 
Beiträge: 38
Registriert: 30.04.2012, 11:21

Re: Ab sofort 10 MBit Upload?

Beitragvon georg.strauch » 09.04.2013, 19:19

Das neue Configfile wurde offensichtlich modifiziert, es heißt zwar immer noch xl_150_v4-nv.bin, aber unter
UpstreamMaximumSustainedTrafficRate steht nun nur noch 5120000.

Schade, die 10 Mbit waren schon klasse, gerade wenn man sich extern mal schnell was von seinem NAS runterziehen oder z.b. große Bilder auf flickr hochladen wollte.
georg.strauch
Kabelneuling
 
Beiträge: 20
Registriert: 19.12.2010, 11:36

Re: Ab sofort 10 MBit Upload?

Beitragvon paul » 09.04.2013, 21:12

Da wäre es wohl klüger gewesen, wenn der TE hier nicht darüber berichtet hätte. Glaube nicht, das das config.file so schnell wieder geändert worden wäre, wenn das hier niemand nach dem Motto "Huch, ich habe zu viel Upload" beschrieben hätte.
paul
Übergabepunkt
 
Beiträge: 430
Registriert: 10.01.2013, 22:08

Re: Ab sofort 10 MBit Upload?

Beitragvon Avatar » 10.04.2013, 06:31

paul hat geschrieben:Da wäre es wohl klüger gewesen, wenn der TE hier nicht darüber berichtet hätte. Glaube nicht, das das config.file so schnell wieder geändert worden wäre, wenn das hier niemand nach dem Motto "Huch, ich habe zu viel Upload" beschrieben hätte.


Der TE hat immernoch "UpstreamMaximumSustainedTrafficRate = 10240000".
Avatar
Kabelneuling
 
Beiträge: 38
Registriert: 30.04.2012, 11:21

Re: Ab sofort 10 MBit Upload?

Beitragvon georg.strauch » 10.04.2013, 09:00

Der TE kann ja mal kurz den Stecker ziehen :zwinker:

Spätestens beim nächsten Reboot wird das Modem die neue Config einlesen und dann mit Sicherheit auch auf die alten 5 Mbit Upstream zurückfallen.
georg.strauch
Kabelneuling
 
Beiträge: 20
Registriert: 19.12.2010, 11:36

VorherigeNächste

Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste