- Anzeige -

Probleme beim Cisco EPC 3208G bei 50 Mbit/s Leitung!?!

Alles über DOCSIS 3.0

Re: Probleme beim Cisco EPC 3208G bei 50 Mbit/s Leitung!?!

Beitragvon xxxakrepxxx » 03.03.2013, 21:14

hallo zusammen,

ich hatte seit einem Jahr Unitymedia 3 Play 32 M/bit Leitung.
habe den Vetrag verlängert und seit dem 02.03.2013 habe ich jetzt 2 Play 50 M/bit Leitung.

heute habe ich am stand Rechner auf verschiedenen seiten Geschwindigkeitstest gemacht und dabei konnte ich die 50 M/bit marke auch erreichen. Dann wollte ich mit jdownloader + shareonline premiumaccount etwas herunterladen. als ich
2MB/s als durchschnittsgeschwindigkeit sah, war ich sehr erstaunt.
zuvor bekam ich mit 32 er leitung im durchschnitt 3,5 bis sogar bis 5MB/s.

Danach habe ich am laptop mit jdownloader versucht etwas herunterzualeden.mir ist aufgefallen wie die festplatte zuerst richtig ausgelastet wurde und erst ca.30-40 anfing herunterzuladen. selbst da hatte ich bloß nur 1,5MB/s http://imageshack.us/photo/my-images/201/speedtestu.jpg/
, wo ich zuvor auch 3,5 bis sogar bis 5MB/s hatte.

habe ein Belkin N300 Router. weiss jetzt nicht was ich noch ausprobieren kann.

ich habe jetzt einfach das gefühl ,dass unitymedia die geschwindigkeit drosselt.
xxxakrepxxx
Kabelneuling
 
Beiträge: 23
Registriert: 26.03.2009, 00:51

Re: Probleme beim Cisco EPC 3208G bei 50 Mbit/s Leitung!?!

Beitragvon myfanwys » 05.03.2013, 01:21

xxxakrepxxx hat geschrieben:hallo zusammen,

ich hatte seit einem Jahr Unitymedia 3 Play 32 M/bit Leitung.
habe den Vetrag verlängert und seit dem 02.03.2013 habe ich jetzt 2 Play 50 M/bit Leitung.

heute habe ich am stand Rechner auf verschiedenen seiten Geschwindigkeitstest gemacht und dabei konnte ich die 50 M/bit marke auch erreichen. Dann wollte ich mit jdownloader + shareonline premiumaccount etwas herunterladen. als ich
2MB/s als durchschnittsgeschwindigkeit sah, war ich sehr erstaunt.
zuvor bekam ich mit 32 er leitung im durchschnitt 3,5 bis sogar bis 5MB/s.

Danach habe ich am laptop mit jdownloader versucht etwas herunterzualeden.mir ist aufgefallen wie die festplatte zuerst richtig ausgelastet wurde und erst ca.30-40 anfing herunterzuladen. selbst da hatte ich bloß nur 1,5MB/s http://imageshack.us/photo/my-images/201/speedtestu.jpg/
, wo ich zuvor auch 3,5 bis sogar bis 5MB/s hatte.

habe ein Belkin N300 Router. weiss jetzt nicht was ich noch ausprobieren kann.

ich habe jetzt einfach das gefühl ,dass unitymedia die geschwindigkeit drosselt.



Schon mal in Erwägung gezogen das auch Share-Online nicht jede Menge Gbit/s zu Verfügung hat? Ich habe auch die 50Mbit/s von UM und an manchen Tagen über Share-Online eine derart schlechte Verbindung das ich dann aus Test Seiten sofort mein DL/UL Teste. Und siehe da UM gibt mir das was sie FAIRSPRECHEN, also hatte in dem Moment Share-Online Probleme.

Hier mein ein paar Testseiten

http://www.xn--initiative-netzqualitt-l ... tartseite/

http://speedtest.qsc.de/
myfanwys
Kabelneuling
 
Beiträge: 8
Registriert: 04.03.2013, 18:20

Re: Probleme beim Cisco EPC 3208G bei 50 Mbit/s Leitung!?!

Beitragvon xxxakrepxxx » 05.03.2013, 03:44

Ok hat sich verbessert , jetzt erreiche über LAN sogar 52 m/Bit und mit WLAN 20m/Bit .das Problem war wohl nur an dem Tag . Und beim jdownlader über LAN 6,5 bis 8 mb /s
xxxakrepxxx
Kabelneuling
 
Beiträge: 23
Registriert: 26.03.2009, 00:51

Re: Probleme beim Cisco EPC 3208G bei 50 Mbit/s Leitung!?!

Beitragvon Speedios » 14.03.2013, 07:13

ich habe auch von 30Mb/s (Motorola SBV5121e ) auf 50Mbit /s (Cisco 3208G) Dezember 2012 umgestiegen.
bei Motorola SBv5121e lief alles flüssiger und immer 30Mbit/s ohne Unterbrechung egal wie viel Internetseiten ich aufgerufen hatte und ich müsste sehr selten Reseten.
Seit dem ich den Cisco 3208G bekommen habe ,abgesehen davon , dass ich nicht über 32Mb/s komme, egal welche Tageszeit, habe ich auch oft erlebt, dass die Seiten sich oft zu langsam aufbauen(IEExplorer oder Firefox Browser spielt keine Rolle) ,dann bleibt mir nichts übrig , als das Modem ausschalten und Neustart .Nach einer Weile wieder Neustart
Danach wird es mit der Seitenaufbau zwar besser, aber nicht Lange, nach intensiver Nutzung von Internet geht das Modem wieder in die Knie und quält sich wieder minutenlang, um eine Seite aufzubauen.
Unity hat mir auch nach mehrmaliger Beschwerde Ende Dezember dasselbe erzählt, dass die intensiv daran arbeiten, das Problem Software massig zu lösen.
Ich habe meinen Zweifel daran, ob ein Update wirklich die Hänger Problematik und die Geschwindigkeitseinbüße beheben wird.
Sehr wahrschein ist das Modem Hardwaremäßig unreif und für diese Geschwindigkeit untauglich!
Speedios
Kabelneuling
 
Beiträge: 1
Registriert: 14.03.2013, 06:45

Vorherige

Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste