- Anzeige -

Internet ca 3 Tage nach Modemstart ziemlich langsam

Alles über DOCSIS 3.0

Internet ca 3 Tage nach Modemstart ziemlich langsam

Beitragvon Nafi » 03.10.2012, 16:08

Hi

ich habe nun seit 3 Wochen Unitymedia Internet und bin damit eigentlich auch ganz zufrieden.

Gebucht ist Internet 100 mit Speed Option.

Die 150Mbit down und 4,8 up erreiche ich auch regelmäßig.
Als Modem habe ich den Cisco EPC3208.

Leitungswerte:
Code: Alles auswählen
Channel 1:
Channel ID:    185
Downstream Frequency:   618000000 Hz
Modulation:   256 QAM
Power Level:    4.6 dBmV
Signal to Noise Ratio:    37.1 dB
Channel 2:
Channel ID:    186
Downstream Frequency:   626000000 Hz
Modulation:   256 QAM
Power Level:    6.0 dBmV
Signal to Noise Ratio:    37.5 dB
Channel 3:
Channel ID:    187
Downstream Frequency:   634000000 Hz
Modulation:   256 QAM
Power Level:    6.5 dBmV
Signal to Noise Ratio:    37.5 dB
Channel 4:
Channel ID:    188
Downstream Frequency:   642000000 Hz
Modulation:   256 QAM
Power Level:    6.8 dBmV
Signal to Noise Ratio:    37.4 dB
Channel 5:
Channel ID:   Not used
Downstream Frequency:   0
Modulation:   unknown
Power Level:    0.0 dBmv
Signal to Noise Ratio:    0.0 dBmv
Channel 6:
Channel ID:   Not used
Downstream Frequency:   0
Modulation:   unknown
Power Level:    0.0 dBmv
Signal to Noise Ratio:    0.0 dBmv
Channel 7:
Channel ID:   Not used
Downstream Frequency:   0
Modulation:   unknown
Power Level:    0.0 dBmv
Signal to Noise Ratio:    0.0 dBmv
Channel 8:
Channel ID:   Not used
Downstream Frequency:   0
Modulation:   unknown
Power Level:    0.0 dBmv
Signal to Noise Ratio:    0.0 dBmv

       
Upstream Channels   
Channel1:
Channel ID:   3
Upstream Frequency:   39796000 Hz
Modulation:   64 QAM
Bit Rate:   15360 kBits/sec
Power Level:   41.0 dBmV
Channel2:
Channel ID:   1
Upstream Frequency:   46200000 Hz
Modulation:   64 QAM
Bit Rate:   15360 kBits/sec
Power Level:   41.0 dBmV
Channel3:
Channel ID:   2
Upstream Frequency:   50640000 Hz
Modulation:   64 QAM
Bit Rate:   15360 kBits/sec
Power Level:   42.5 dBmV
Channel4:
Channel ID:   4
Upstream Frequency:   36596000 Hz
Modulation:   64 QAM
Bit Rate:   15360 kBits/sec
Power Level:   41.0 dBmV


Das Problem ist, dass ca 3 Tage nachdem das Modem angeschaltet wurde, der Speed total in den Keller geht.
Down und up habe ich dann vielleicht 1Mbit und der Ping liegt bei ca 400ms

Ein einfacher Neustart des Modems hilft dagegen. Nach ca 3 Tagen ist jedoch wieder die gleiche Situation.
Die Leitung an sich scheint in Ordnung zu sein, es gibt keine disconnects oder so, nur eben das Problem mit dem Modem.

Hat hier noch jemand ein ähnliches Problem?
Nafi
Kabelneuling
 
Beiträge: 4
Registriert: 03.10.2012, 16:00

Re: Internet ca 3 Tage nach Modemstart ziemlich langsam

Beitragvon boggo » 09.02.2013, 15:14

Selbe Konfiguration, selbes Problem..bei mir tritt das jedoch schon mach einem Tag auf.
Hast du eine Lösung gefunden, oder irgendwas über die Hotline veranlassen können ?

Gruß
Christian
boggo
Kabelneuling
 
Beiträge: 35
Registriert: 20.01.2009, 18:31
Wohnort: Voerde

Re: Internet ca 3 Tage nach Modemstart ziemlich langsam

Beitragvon Nafi » 10.02.2013, 00:49

nein, ich habe nichts gemacht. Das Problem hat sich aber in Luft aufgelöst.
Nafi
Kabelneuling
 
Beiträge: 4
Registriert: 03.10.2012, 16:00


Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste