- Anzeige -

150mbit Leitung und Router

Alles über DOCSIS 3.0

Re: 150mbit Leitung und Router

Beitragvon colonie » 20.07.2012, 23:18

Jap ;)
colonie
Kabelneuling
 
Beiträge: 26
Registriert: 10.07.2011, 23:09

Re: 150mbit Leitung und Router

Beitragvon Deav85 » 21.07.2012, 08:57

Hab mir jetzt doch das Asus Gerät bestellt, Montag wird der Netgear Router zurückgebracht.

Hoffe das das mit dem Empfang dann mal klappt :)
Deav85
Kabelneuling
 
Beiträge: 18
Registriert: 19.07.2012, 10:53

Re: 150mbit Leitung und Router

Beitragvon boarder-winterman » 21.07.2012, 11:24

Exakt dieser Router ;)
PN Support ist maximal eingeschränkt möglich, daher bitte ich darum die entsprechenden Anfragen in die richtigen Foren zu stellen!

Sollten euch Beiträge wie Spam oder gänzlich Offtopic vorkommen, scheut nicht die Benutzung des Melden-Buttons über dem Beitrag!

Bild
Benutzeravatar
boarder-winterman
Moderator
 
Beiträge: 1191
Registriert: 04.05.2008, 12:43
Wohnort: Dinslaken

Re: 150mbit Leitung und Router

Beitragvon RaZerBenQ » 24.07.2012, 22:32

Guten Abend,

habe mir heute den 66U gekauft und gleich alles nach bestem Wissen konfiguriert.
Leider erreiche ich trotz 5 GHz Mode und 40 MHz Einstellung "nur" 90 MBit/s auf mein aktuelles Apple MacBook Air 2011/12.

Muss man denn unbedingt diesen USB 66er Asus Empfänger kaufen, damit man auf 150 MBit/s im WLAN kommt?

Gibt es bestimmte Einstellungen, die ich am 66U tätigen sollte?
RaZerBenQ
Kabelexperte
 
Beiträge: 147
Registriert: 12.11.2010, 23:08

Re: 150mbit Leitung und Router

Beitragvon boarder-winterman » 25.07.2012, 00:21

Nutze erstmal den 2,4er Bereich mit 40mhz.
Mit dem internen Adapter von meinem Air Mid 2011 komme ich aber auch nicht auf die volle Geschwindigkeit.
Das geht nur mit dem Asus WLANtoLAN Adapter.
PN Support ist maximal eingeschränkt möglich, daher bitte ich darum die entsprechenden Anfragen in die richtigen Foren zu stellen!

Sollten euch Beiträge wie Spam oder gänzlich Offtopic vorkommen, scheut nicht die Benutzung des Melden-Buttons über dem Beitrag!

Bild
Benutzeravatar
boarder-winterman
Moderator
 
Beiträge: 1191
Registriert: 04.05.2008, 12:43
Wohnort: Dinslaken

Re: 150mbit Leitung und Router

Beitragvon RaZerBenQ » 25.07.2012, 09:13

Die ersten Probleme fangen schon an:

In unserem Haus steht der Asus 66U Router im Wohnzimmer und dort habe ich auch Zugriff auf das 5 GHz Netz, was ich eingerichtet habe. Wenn ich mich dort verbinde, komme ich auf circa 80-90 MBit/s Datendurchsatz...
Gehe ich ungelogen 2-3 Meter in Richtung Schlafzimmer (also das SZ ist mit dem WZ über einen kleinen Flur verbunden), zeigt mir mein MBA bei dem 2,4 GHz Netz 3 Balken und bei dem 5 GHz Netz 2 Balken an. Eine Verbindung ist aber nicht zu dem 5 GHz Netz möglich. Gehe ich 2-3 Meter in Richtung Wohnzimmer, also stehe ich schon wieder in der Wohnzimmertür, bekomme ich sofort wieder 5 GHz Netz und der Empfang ist angeblich wieder bei 5 Balken.

Kann mir das jemand erklären?

L.G.
RaZerBenQ
Kabelexperte
 
Beiträge: 147
Registriert: 12.11.2010, 23:08

Re: 150mbit Leitung und Router

Beitragvon boarder-winterman » 25.07.2012, 12:03

Richte mal die Antennen anders aus.
PN Support ist maximal eingeschränkt möglich, daher bitte ich darum die entsprechenden Anfragen in die richtigen Foren zu stellen!

Sollten euch Beiträge wie Spam oder gänzlich Offtopic vorkommen, scheut nicht die Benutzung des Melden-Buttons über dem Beitrag!

Bild
Benutzeravatar
boarder-winterman
Moderator
 
Beiträge: 1191
Registriert: 04.05.2008, 12:43
Wohnort: Dinslaken

Vorherige

Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste